
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://madison.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2022-01-07 15:15:11" />
<meta name="tncms-access-criteria" content="{&quot;f65b1700-0bfc-11ec-8a86-036f7e5c47ec&quot;:[],&quot;db66c272-6fc6-11ec-8a86-e3d0072a1798&quot;:[],&quot;e8b5ce38-0bfc-11ec-8a86-337de6c56874&quot;:[],&quot;f222b716-0bfb-11ec-8a86-a7b9c384a7ff&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;d4ab88b0-0bfc-11ec-8a86-4b30df4fca6e&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;9a409780-3f0e-11eb-84cd-13fd2607216c&quot;:[],&quot;c4bb73c0-0bfc-11ec-8a86-df494b7d3405&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;b957c1aa-0bfc-11ec-8a86-4f19fce6a9c5&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;630528d8-0bfc-11ec-8a86-b3ade0f9d771&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;524ee6b4-0bfc-11ec-8a86-af3da81302f5&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;dc7e1504-0bfb-11ec-8a86-5f7ed8350782&quot;:[&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;c925047c-0bfb-11ec-8a86-8fb3df4c1477&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;f665dc64-0bfa-11ec-8a86-5b7bbd968370&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;68cf8d3c-0bfa-11ec-8a86-a712c866e375&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;],&quot;e2a39d2e-0bfa-11ec-8a86-a7e7ee1f4d54&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;afc190c8-0bfa-11ec-8a86-b7fd907b5c59&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;c13da51c-0bfa-11ec-8a86-df983058e12a&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;d16f7d7a-0bfa-11ec-8a86-0f57db81203e&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;3332a448-0bfa-11ec-8a86-eb9c01050e15&quot;:[&quot;7786c6e8-0bf4-11ec-8a86-c3970e25ff38&quot;],&quot;518a2218-0bfa-11ec-8a86-870dc8c90e8f&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;],&quot;262f5aac-0bfa-11ec-8a86-d733e7ff11a6&quot;:[&quot;3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f&quot;,&quot;5dd5675c-6fbf-11ec-8a86-0370759a13f0&quot;]}" />
<meta name="tncms-criteria-ids" content="3eb6ff72-0bf4-11ec-8a86-5bce1b6ffa5f,5dd5675c-6fbf-11ec-8a86-0370759a13f0,7786c6e8-0bf4-11ec-8a86-c3970e25ff38" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="00ec268d-9c01-55fb-b21c-73256290949e" />
<meta name="keywords" content="uw women's basketball, badgers women's basketball, marisa moseley, iowa, caitlin clark, sydney hilliard, monika czinano, sport, basketball" />
<meta name="news_keywords" content="uw women's basketball, badgers women's basketball, marisa moseley, iowa, caitlin clark, sydney hilliard, monika czinano, sport, basketball" />
<meta name="description" content="Badgers junior guard Sydney Hilliard is taking a temporary leave of absence from the team to focus on a personal matter." />
<meta name="author" content="STATE JOURNAL STAFF" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=460186290" />
<meta name="google-play-app" content="app-id=com.badgerbeat.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="32TsmS2uGbLNNQBf0z99ReTe674pbL2xI5RohscvfjM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/0e/00ec268d-9c01-55fb-b21c-73256290949e/61fca756e53c0.preview.jpg?crop=417%2C417%2C3%2C0&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Caitlin Clark, No. 21 Iowa beat short-handed Wisconsin" />
<meta property="og:description" content="Badgers junior guard Sydney Hilliard is taking a temporary leave of absence from the team to focus on a personal matter." />
<meta property="og:site_name" content="madison.com" />
<meta property="og:section" content="Wisconsin Badgers Women's basketball" />
<meta property="fb:app_id" content="1333147653458215" />
<meta property="article:publisher" content="https://www.facebook.com/madison.com" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/0e/00ec268d-9c01-55fb-b21c-73256290949e/61fca756e53c0.preview.jpg?crop=425%2C223%2C0%2C96&amp;resize=425%2C223&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madisondotcom" />
<meta name="twitter:image:alt" content="clark mug" />
<meta property="fb:pages" content="238088327370, 22958317602, 171611206194589, 995872740462160, 70760530551" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2ce6292643f5129895871a2478a4614d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/styles/lee.ds.css?_dc=1643875298"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list-v2.css?_dc=1643184097"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.beb5f726be2f7835c4826703e4b554af.css"/>
<style>/*<![CDATA[*/ .follow-links-2224584 li { margin-right: 1px; padding: 0; } .follow-links-2224584 li a, .follow-links-2224584 li a:focus, .follow-links-2224584 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-2224584 li a:hover { text-decoration: none; opacity: 1; } .follow-links-2224584 li a.fb,.follow-links-2224584 li a.fb:hover { color: #3A59A5; } .follow-links-2224584 li a.tw,.follow-links-2224584 li a.tw:hover { color: #46C8F9; } .follow-links-2224584 li a.yt,.follow-links-2224584 li a.yt:hover { color: #CE2B29; } .follow-links-2224584 li a.pt,.follow-links-2224584 li a.pt:hover { color: #D22D2B; } .follow-links-2224584 li a.is,.follow-links-2224584 li a.is:hover { color: #D4C4A2; } #block-2224995 .card .card-image-full { width: 100%; } #block-2224995 #card-showcase-880e1d07-e470-5544-9cf0-feef2c771c76 .showcase-box { width: 24% } #block-2224995 #card-showcase-7d747cc6-8918-5319-84b9-dd8570eee581 .showcase-box { width: 24% } #block-2224995 #card-showcase-74f1ae29-1185-566a-a1cc-d76d5855dbb3 .showcase-box { width: 24% } #block-2224995 #card-showcase-d50c797c-42b1-52fe-9c88-37e37034536e .showcase-box { width: 24% } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.1"},"crm":{"group_id":"79"}},"tncms":{"asset":{"id":"00ec268d-9c01-55fb-b21c-73256290949e","app":"editorial","ga_page":"\/sports\/college\/basketball\/women\/article_00ec268d-9c01-55fb-b21c-73256290949e.html"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":233}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: topical');
	_cc6894.add('med', 'flag: alert');
	_cc6894.bcp();
</script>

<script>/*<![CDATA[*/ window.tncms_access_control_sync = true; /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6881/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6881 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS_V3 = true;window.assetUUID = '00ec268d-9c01-55fb-b21c-73256290949e'; /*]]>*/</script>
<script src="https://cmp.osano.com/16CVqQSid6k3038vU/fef0f8b2-698d-45ee-89c5-d8fbf51fbfb7/osano.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.394adeeb6831ca20cb80bc3489a2f345.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/madison.com.js?_dc=020322"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/sub.services.status.js?_dc=020322"></script>
<script>/*<![CDATA[*/ window.lee_services_active = true;
        if(typeof window.leeServiceStatusFalcon != 'undefined'){ window.lee_services_active = window.leeServiceStatusFalcon; } /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["uw women's basketball","badgers women's basketball","marisa moseley","iowa","caitlin clark","sydney hilliard","monika czinano","sport","basketball"];
    __tnt.ads.dfp.refresh = true;
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        
        
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'sports'
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"><\/script>');
    window.MSInputMethodContext && document.documentMode && window.addEventListener('load', function() { cssVars({ include:'style,link[href*="lee.ds.css"]' })}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":2,"tablet_ad_breaks":1,"desktop_ad_breaks":1}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.youtube.79dd21555e538dc5096f7ab488182f35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.vimeo.a9cf03ce3c0be99143cf1a6c80ead6f8.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.a9ac8a7af0ad5bcd1499cb87219f933a.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/host.madison.com&description_url=http%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d7dc4795339f38cc067ead9f2f5ef1fb.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '597161625656'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/lee.common.js?_dc=1643875298"></script>

            
            <title>Caitlin Clark, No. 21 Iowa beat short-handed Wisconsin | Wisconsin Badgers Women's basketball | madison.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>:root { --lee-blox-link-color: #2a5caa; --lee-blox-link-color-light: #89ABE1; --lee-blox-accent-color: #426194; --lee-blox-accent-color-secondary: #21314A; --lee-blox-masthead-color: #090E15; --lee-blox-nav-color: #000000; } .osano-cm-widget { display: none; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://madison.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/48a3c67c-353c-11e5-a9d9-0fa8773a0a15.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Caitlin Clark, No. 21 Iowa beat short-handed Wisconsin | Wisconsin Badgers Women's basketball | madison.com" href="http://madison.com/search/?f=rss&amp;t=article&amp;c=sports/college/basketball/women&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-00ec268d-9c01-55fb-b21c-73256290949e  section-sports section-college section-basketball section-women type-article infinity-summary-siderail" data-path="/sports/college/basketball/women">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('madison.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.1&amp;townnews.crm.group_id=79&amp;tncms.asset.id=00ec268d-9c01-55fb-b21c-73256290949e&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=no&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=233" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><a href="http://madison.com/sports/college/basketball/women/article_00ec268d-9c01-55fb-b21c-73256290949e.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-10146663-1","chartbeat":"true","taxonomy_1":"sports","taxonomy_2":"college","taxonomy_3":"basketball","taxonomy_4":"women","taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"madison.com","blox_skin":"flex-editorial","blox_application":"editorial","blox_template_version":"dsv3","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"sports","blox_sections":"sports,college,basketball,women","weather_temp":5,"weather_conditions":"Clear","asset_source":"local","source_app":"editorial","blox_asset_type":"article","asset_section":"sports\/college\/basketball\/women","asset_sections":"sports\/college\/basketball\/women","asset_id":"00ec268d-9c01-55fb-b21c-73256290949e","asset_headline":"Caitlin Clark, No. 21 Iowa beat short-handed Wisconsin","asset_byline":"STATE JOURNAL STAFF","asset_pub_date":"02\/03\/2022","asset_pub_time":"8:45 pm","asset_pub_iso8601":"2022-02-03T20:45:00-06:00","asset_canonical":"https:\/\/madison.com\/sports\/college\/basketball\/women\/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin\/article_00ec268d-9c01-55fb-b21c-73256290949e.html","asset_content_length":1571,"asset_related_length":0,"asset_tag_1":"uw women's basketball","asset_tag_2":"badgers women's basketball","asset_tag_3":"marisa moseley","asset_tag_4":"iowa","asset_tag_5":"caitlin clark","asset_tag_6":"sydney hilliard","asset_tag_7":"monika czinano","asset_tag_8":"sport","asset_tag_9":"basketball","asset_flag_1":"topical","asset_flag_2":"alert","asset_has_paywall":"no","subscription_max_views":3});
        
        
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        
        
        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                    var lee_ulld_iso8601 = new Date().toISOString();
                    window.localStorage.setItem('lee_ulld_iso8601', lee_ulld_iso8601);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
            var sub_last_login_iso8601 = window.localStorage.getItem('lee_ulld_iso8601');
            if(sub_last_login_iso8601){
                dataLayer.push({'sub_last_login_iso8601': sub_last_login_iso8601});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-registration-wall-modal .dismiss-regwall {
            font-size: 50px;
            margin-top: -15px;
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 1;
            right: 15px;
            position: absolute;
            cursor: pointer;
        }
        #lee-registration-wall-modal .dismiss-regwall:hover { opacity: .6; }
        #lee-registration-wall-modal .modal-content {
            box-shadow: 0 5px 15px rgba(0,0,0,.1);
            border: 1px solid rgba(0,0,0,.1);
            border-radius: 3px;
        }
        #lee-registration-wall-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-registration-wall-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 5px;
            font-weight: 700;
        }
        #lee-registration-wall-modal .logo img {
            max-height: 50px;
            max-width: 250px;
            margin: 15px 0;
        }
        #lee-registration-wall-modal .tagline,
        #lee-registration-wall-modal .buttons {
            margin-bottom: 15px;
        }
        /* inline */
        #lee-registration-wall-inline {
            position: relative;
            margin-bottom: 20px;
            display: none;
        }
        #lee-registration-wall-inline .lee-registration-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-registration-wall-inline .lee-registration-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-registration-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-registration-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-registration-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-registration-wall-inline .lee-registration-redacted-overlay { display: none; }
        }
    </style>
    <div id="lee-registration-wall" data-instance="registration" data-days="30" data-views="" data-id="00ec268d-9c01-55fb-b21c-73256290949e">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <a id="reg-wall-close-hard" style="display:none" class="dismiss-regwall" href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html#tracking-source=registration_wall">&times;</a>
                            <a id="reg-wall-close-soft" style="display:none" class="dismiss-regwall" data-dismiss="modal" aria-label="Close">&times;</a>
                        
                        <div class="text-center">
                            <div class="logo"><a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/madison.com.png?_dc=Feb.Thu.2022"></a></div>
                            <div class="title">Sign up for our newsletter to keep reading.</div><style>
            #pu-email-form-breaking-email-regwall {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-breaking-email-regwall,
            #pu-email-form-breaking-email-regwall p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-breaking-email-regwall h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-breaking-email-regwall .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-breaking-email-regwall .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-breaking-email-regwall form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-breaking-email-regwall .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-breaking-email-regwall .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-breaking-email-regwall .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
                #pu-email-form-breaking-email-regwall {
                    border-top: 1px solid #eee;
                    box-shadow: none;
                    margin-top: 15px;
                    border-bottom: 0;
                    margin-bottom:0;
                    padding-bottom: 5px;
                }
                #pu-email-form-breaking-email-regwall .lead,
                #pu-email-form-breaking-email-regwall .email-desc_ { display: none; }
                #pu-email-form-breaking-email-regwall h1 {
                    font-size: 22px;
                    font-weight: 600;
                    font-family: inherit; 
                    margin-top:0;
                }
                #pu-email-form-breaking-email-regwall .email-desc { opacity: 1; }
                #pu-email-form-breaking-email-regwall .disclaimer { 
                    opacity: 1;
                    color: #666;
                    margin-bottom: 20px;
                    padding-top: 5px;
                    font-weight: 600;
                }
                #pu-email-form-breaking-email-regwall .disclaimer a {
                    color: #004877;
                    text-transform: uppercase;
                }
                #pu-email-form-breaking-email-regwall .terms a { 
                    color: #333;
                    border-bottom: 1px solid #eee;
                    font-size: 12px;
                    padding: 2px 0;
                    margin: 0 5px;
                    text-decoration: none;
                }
            @media (max-width: 991px) {
                #pu-email-form-breaking-email-regwall form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-breaking-email-regwall" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Be the first to know</h1>
                <p class="email-desc">Get local news delivered to your inbox!</p></div>

            <div id="email-error-breaking-email-regwall" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-breaking-email-regwall" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://madison.com/newsletters/thank-you/#tracking-source=breaking&ir=true">
                <input id="pu-list-breaking-email-regwall" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-breaking-email-regwall" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input input-group-lg">
                        <input id="pu-email-breaking-email-regwall" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-breaking-email-regwall" type="submit" class="btn btn-primary">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <span class="fas tnt-user"></span> Already a Subscriber? <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html">Sign in</a>
                    
                </div>
                
                    <div class="terms text-center">
                        <a href="/terms/">Terms of Service</a> <a href="/privacy/">Privacy Policy</a>
                    </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/madison.com.js?_dc=02.03.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'madison.com';
                var xListName = 'breaking';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-breaking-email-regwall .email-title').html('Be the first to know');
                        $('#pu-email-form-breaking-email-regwall .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-breaking-email-regwall').val(xList);
                        $('#pu-email-form-breaking-email-regwall').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'breaking-email-regwall',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-breaking-email-regwall .pu-form').submit(function(e){
                    if( $('#hp-breaking-email-regwall').val() === '') {
                        $('#hp-breaking-email-regwall').attr('disabled', 'disabled');
                        $('#pu-btn-breaking-email-regwall').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-breaking-email-regwall').val(),
                                'email': $('#pu-email-breaking-email-regwall').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                                'subscribe[1]': '835',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-breaking-email-regwall').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-breaking-email-regwall').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-breaking-email-regwall').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-breaking-email-regwall .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                Cookies.set('lee_regwall_signup', 'true', {path:'/', expires: 30});
                                $('#lee-registration-wall-modal').modal('hide');
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'breaking-email-regwall',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-breaking-email-regwall').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-breaking-email-regwall').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script></div>
                    </div>
                </div>
            </div>
        </div>
    </div><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
            #lee-services-modal .wall-header {
                background-color: var(--lee-blox-masthead-color);
                padding: 15px 20px;
                margin: -15px -15px 20px -15px;
            }
            #lee-services-modal .wall-header div { 
                display: inline; 
            }
            #lee-services-modal .modal-top .logo img {
                max-height: 50px;
                max-width: 220px;
            }
            #lee-services-modal .modal-top .return-home { 
                margin-right: 15px; 
            }
            #lee-services-modal .modal-top .return-home a {
                
                    color: rgba(255,255,255,.7);
                    border-bottom: 1px solid rgba(255,255,255,.2);
                
                text-decoration: none;
                font-size: .9em;
                padding-bottom: 1px;
            }
            #lee-services-modal .modal-top .return-home a:hover {
                opacity: .8;
            }
            #lee-services-modal .modal-top .title {
                font-size: 22px;
                line-height: 24px;
                margin-bottom: 20px;
                font-weight: bold;
                text-align: center;
            }
            
                #lee-services-modal .modal-top .sub-login .btn { opacity: 1; border:0 }
                #lee-services-modal .modal-top .sub-login .btn:hover { opacity: .8; }
            
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .wall-header { 
                text-align: center;
            }
            #lee-services-modal .modal-top .pull-right {
                float: none!important;
                display: block;
                margin-top: 15px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" class="p402_hide hidden-print">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top ">
                            <div class="wall-header">
                                <div class="logo"><a href="/">
                                        <img src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cdd9f17c-6f0f-11ec-bf34-9be336023aeb.png"></a>
                                </div><div class="pull-right">
                                        <div class="return-home"><a href="/">Back to homepage</a></div><div class="sub-login"><a class="btn btn-default" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html" >Subscriber Login</a></div>
                                    </div>
                                    <div class="clearfix"></div></div>
                            <div class="title not-a-subscriber" id="lee-subscription-wall-title">
                                
                                    Enjoy unlimited articles at one of our lowest prices ever. You can cancel at any time!
                                
                            </div>
                            <div class="not-a-subscriber" id="lee-subscription-wall-text"></div></div>
                            <section id="lee-services-list" class="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section><style>
        .lee-services-list .single-package .html .tnt-check { color: #004877; }
    </style>
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <div class="package {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}} {{banner_class}}">
                <div class="header">
                    <div class="title">{{title}}</div>
                    <div class="description">{{description}}</div>
                    <div class="banner">{{banner}}</div>
                </div>
                <div class="footer">
                    <div class="price-wrapper">
                        <span class="price">                                    
                            <span class="sign">{{format_dollars}}</span>
                            <span class="amount">{{start_price}}</span>
                            <span class="cents">{{format_cents}}</span>
                        </span>
                        <span class="promotion price">                                    
                            <span class="sign">{{promotional_format_dollars}}</span>
                            <span class="amount">{{promotional_price}}</span>
                            <span class="cents">{{promotional_format_cents}}</span>
                        </span>
                        <span class="term">{{term}}</span>
                    </div>
                    <div class="promotion term">(renews at {{format_dollars}}{{start_price}}{{format_cents}}/month + tax)</div> 
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=madison.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html#tracking-source=subscription-wall-modal&ir=true" >{{action_button}}</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <div class="row single-package {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <div class="col-md-6 html-col"> 
                <div class="html">{{html}}</div>
                <div class="clearfix"></div>
            </div>
               
            <div class="col-md-6 text-center offer-col">
                <div class="offer-inner">
                    <div class="rate text-uppercase">
                        <a class="text-link" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=madison.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html#tracking-source=subscription-wall-modal&ir=true" >
                            <span class="price"> 
                                {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                            </span> 
                            <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                        </a>
                    </div>
                    <div class="tagline">{{tagline}}</div>
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=madison.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html#tracking-source=subscription-wall-modal-single&ir=true" >{{action_button}}</a>
                    <div class="special-title">{{special_title}}</div>
                </div>
            </div>

            <div class="clearfix"></div>
        </div>
    </template><script>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</script></div>
                </div>
            </div>
        </div>
    </div><script>
        window.lee_meter_loaded = false;
        window.lee_regwall_loaded = false;
            
                
            // service status check
            if(window.lee_services_active && window.lee_services_active != 'offline'){
     
        window.TNCMS = window.TNCMS || {};
        window.TNCMS.Access = TNCMS.Access || [];
        
        window.TNCMS.Access.push(function(){
            TNCMS.Access.checkAccess(function(oResp){
                __tnt.log(oResp);
                if(oResp.required || window.show_dimissable_registration){
                    if(window.show_dimissable_registration) { 
                        sCase = 'user registration';
                    } else {
                        sCase = 'paywall';
                        $.each(oResp.access_methods, function(i,oMethod){
                            var sName = oMethod.name.toLowerCase();
                            if(sName === 'user registration'){ 
                                sCase = sName;
                                return true;
                            }
                        });
                    }
                    switch(sCase){
                        case 'user registration':
                            if( !Cookies.get('lee_regwall_signup') ){
                            __tnt.log('LEE: load regwall');
                            window.lee_regwall_loaded = true;
                            if(window.show_dimissable_registration){
                                $('#reg-wall-close-soft').show();
                            } else {
                                $('#reg-wall-close-hard').show();
                            }
                            
                            $('#lee-registration-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });

                            __tnt.trackEvent({
                                'category': 'registration',
                                'action': 'wall',
                                'label':'registration wall',
                                'value': 1
                            });
                            }
                        break;
                        
                        default:
                            __tnt.log('LEE: load paywall');
                            window.lee_meter_loaded = true;
                            
                            if(oResp.access_rule.message && oResp.access_rule.message.title){
                                $('#lee-subscription-wall-title').text(oResp.access_rule.message.title);
                            }
                            if(oResp.access_rule.message && oResp.access_rule.message.description){
                                $('#lee-subscription-wall-text').html('<p>'+oResp.access_rule.message.description+'</p>');
                            }

                            $('#lee-subscription-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });

                            __tnt.trackEvent({
                                'category': 'subscription',
                                'action': 'wall',
                                'label': 'subscription wall',
                                'value': 1
                            });
    if(window.lee_service_impressions){
        setTimeout(function(){
            dataLayer.push({
                'ecommerce':{
                    'impressions': window.lee_service_impressions
                },
                'event':'tncms.event.trigger',
                'tncms': {
                    'event': {
                        'trigger': {
                            'action': 'productImpressionsFinished',
                            'category': 'subscription',
                            'label':'services displayed to user'
                        }
                    }
                }
            });
        }, 600);
    }break;
                    }
                } else {
                    __tnt.log('LEE: free view');
                    if(!__tnt.user.services){
                        __tnt.trackEvent({
                            'category': 'subscription',
                            'action': 'free view',
                            'label': 'under subscription limit',
                            'value': 1
                        });
                        __tnt.trackEvent({
                            'category': 'registration',
                            'action': 'free view',
                            'label': 'under registration limit',
                            'value': 1
                        });
                    }
                }
            });
        });
        } // end service online
    </script>
        <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:2px; margin:0!important;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/sports/college/basketball/women" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://madison.com/tncms/admin/editorial-asset/?edit=00ec268d-9c01-55fb-b21c-73256290949e"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        <div id="tncms-region-global-above-header" class="tncms-region full-region"><div id="tncms-block-2253118" class="tncms-block"></div></div><form method="post" action="https://madison.com/users/logout/" id="user-logout-form"><input type="hidden" name="referer_url" value="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"><input type="submit" name="logout" value="Logout" class="hide">
    </form>
    
    <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" tabindex="-1" aria-expanded="false" aria-label="Left Main Menu">
        <div class="offcanvas-menu-inner">
            <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg>
            </button>
            <div class="in-drawer-logo">
                <a href="/"><img class="img-responsive" alt="madison.com" src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cdd9f17c-6f0f-11ec-bf34-9be336023aeb.png"></a>
            </div><div class="mobile-weather">
                <a href="/weather/">
                    <span class="icon pull-left">
                        <span class="fas tnt-wi-night-clear"></span>
                    </span>
                    <span class="pull-left">
                        <span class="temp">5&deg;</span>
                    </span>
                    <span class="clearfix"></span>
                </a>
            </div><div class="hamburger-user-controls visible-sm visible-xs">
                <div class="user-controls show-onload clearfix">
                    <div class="not-logged-in">
                        <ul class="list-inline">
                            <li>
                                <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                    <span class="user-avatar pull-left"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg></span> Log In
                                </a>
                            </li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link lee-featured-subscription-head" rel="nofollow">Become a Member</a></li></ul>
                    </div>
                    <div class="logged-in">
                        <ul class="list-inline">
                            <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                                    <span class="pull-left user-avatar"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></span>
                                    <span class="tn-user-screenname">Guest</span>
                                </a>
                            </li>
                            <li><a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow">Logout</a></li>
                        </ul>
                        <div class="service-controls has-service"><div><a class="btn btn-primary btn-sm eedition-btn" href="/eedition/">Read Today's E-edition</a></div></div>
                    </div>
                </div>
            </div>
    
            <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
            <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-sites"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Sites</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-madisoncom" href="https://madison.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Madison.com</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cap-times" href="https://captimes.com"  target="_blank" rel="noopener">
                                    <span class="nav-label">Cap Times</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-state-journal" href="/wsj/" >
                                    <span class="nav-label">Wisconsin State Journal</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional/" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/news/local/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries/" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/news/local/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/news/local/obituaries/search/?c=news/local/obituaries*&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives/" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters/" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists/" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cartoon" href="/opinion/cartoon/" >
                                    <span class="nav-label">Cartoon</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school/" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-badgers" href="/sports/college/" >
                                    <span class="nav-label">Badgers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-brewers" href="/sports/baseball/" >
                                    <span class="nav-label">Brewers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-bucks" href="/sports/basketball/" >
                                    <span class="nav-label">Bucks</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-packers" href="/sports/football/" >
                                    <span class="nav-label">Packers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-events-calendar" href="/calendar/" >
                                    <span class="nav-label">Events Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-dining" href="/entertainment/dining/" >
                                    <span class="nav-label">Food & Dining</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies-film" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies & Film</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-guide" href="/entertainment/television/listings/" >
                                    <span class="nav-label">TV Guide</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games-puzzles" href="/games/" >
                                    <span class="nav-label">Games & Puzzles</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-buyers-guides" href="https://reviews.madison.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Buyer's Guides</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion_and_style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-celebrations" href="/announcements/" >
                                    <span class="nav-label">Celebrations</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-business" href="/business/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Business</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-achievements" href="/business/announcements/" >
                                    <span class="nav-label">Achievements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-retail" href="/business/retail/" >
                                    <span class="nav-label">Retail</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-technology" href="/business/technology/" >
                                    <span class="nav-label">Technology</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-personal-finance" href="/business/investment/personal-finance/" >
                                    <span class="nav-label">Personal Finance</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-join-the-community"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Join the community</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News tip</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-share-video" href="https://www.stringr.com/xl53PjfObBL"  target="_blank" rel="noopener">
                                    <span class="nav-label">Share video</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-send-a-story" href="https://madison.com/users/admin/contribute/article/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Send a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-share-a-photo" href="https://madison.com/users/admin/contribute/image/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Share a photo</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-feast-and-field" href="/lifestyles/food-and-cooking/feast-and-field/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Feast and Field</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-partners" href="/lifestyles/food-and-cooking/feast-and-field/partners/" >
                                    <span class="nav-label">Partners</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-brand-ave-studios" href="/brandavestudios/" >
                    <span class="nav-label">Brand Ave. Studios</span>
                </a></li></ul></div>
            <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-cap-times-e-edition" href="http://madisoncaptimes.wi.newsmemory.com"  target="_blank" rel="noopener">
                                    <span class="nav-label">Cap Times E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-state-journal-e-edition" href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Wisconsin State Journal E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-e-edition-archives" href="/news/archives/" >
                                    <span class="nav-label">E-Edition Archives</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-display-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Display Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-circulars" href="http://circulars.madison.com/?utm_source=flipp&amp;utm_medium=ham_menu"  target="_blank" rel="noopener">
                                    <span class="nav-label">Circulars</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad/" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs/" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes-for-sale" href="/homes/" >
                                    <span class="nav-label">Homes for Sale</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes-for-rent" href="/homes/rentals/" >
                                    <span class="nav-label">Homes for Rent</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-deals" href="/deals/" >
                                    <span class="nav-label">Deals</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places/" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-promotions" href="/promo/promotions/" >
                                    <span class="nav-label">Promotions</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-legal-notices" href="/ads/legal-notices/" >
                                    <span class="nav-label">Legal notices</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classified-ads" href="/ads/" >
                                    <span class="nav-label">Classified Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-display-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Display Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-public-notices" href="http://www.wisconsinpublicnotice.org/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Wisconsin Public Notices</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services/" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters/" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-become-a-member" href="/members/join/" >
                                    <span class="nav-label">Become a Member</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact/" >
                                    <span class="nav-label">Contact Us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-full-access" href="/activate/" >
                                    <span class="nav-label">Activate Full Access</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
            <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-2224584" class="tncms-block lee-follow-us branding-links"><div class="follow-links-2224584 default">
    
    <section id="block-2224584" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/madison.com/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/madisondotcom" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCR_4ULlVeCtzmEGkqPCr6Pg" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["https://www.facebook.com/madison.com/","https://twitter.com/madisondotcom","https://www.youtube.com/channel/UCR_4ULlVeCtzmEGkqPCr6Pg","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"]
}
</script>
<div class="clearfix"></div></div></div>
            
            <div class="mobile-nav-copyright">
                <div class="lee-copy">&copy; 2022 Lee Enterprises</div>
                <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
            </div>
        </div>
    </aside>

    <div id="mobile-search" class="modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></span>
                    </button>
                </div>
            <div class="modal-body">
                <form action="/search/" method="GET">
                    <input type="hidden" name="sd" value="desc">
                    <input type="hidden" name="l" value="25">
                    <input type="hidden" name="s" value="start_time">
                    <input type="hidden" name="f" value="html">
                    <input type="hidden" name="t" value="article,video,youtube,collection">
                    <input type="hidden" name="app" value="editorial">
                    <input type="hidden" name="nsa" value="eedition">
                    <div class="input-group input-group-lg">
                        <input id="mobile-search-q" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
                            <span class="input-group-btn">
                                <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div><div id="offcanvas-container" class="offcanvas-inner">
        <div class="offcanvas-close-btn"></div><div id="site-navbar-container" class="hidden-print sticky">
        <div class="masthead hidden-sm hidden-xs container-fluid">
                <div class="row">
                    <div class="head-left col-md-8">
                        <div class="logo-search-grid">
                            <div class="logo">
                                <a href="/"><img alt="madison.com" src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cdd9f17c-6f0f-11ec-bf34-9be336023aeb.png"></a>
                            </div>
                            <div class="search">
                                <form action="/search/" method="GET">
                                    <input type="hidden" name="sd" value="desc">
                                    <input type="hidden" name="l" value="25">
                                    <input type="hidden" name="s" value="start_time">
                                    <input type="hidden" name="f" value="html">
                                    <input type="hidden" name="t" value="article,video,youtube,collection">
                                    <input type="hidden" name="app" value="editorial">
                                    <input type="hidden" name="nsa" value="eedition">
                                    <div class="input-group">
                                        <span class="input-group-btn">
                                            <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                                <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                            </button>
                                        </span>
                                        <input name="q" title="Site Search" type="text" placeholder="Search Madison Media Partners Inc., madison.com " class="form-control search-term" autocomplete="off">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="head-right col-md-4">
                        <div class="no-service">
                            
                                <a href="/members/join/" class="btn btn-primary btn-lg lee-featured-subscription-head">Become a Member</a><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.services && window.leeMembershipPackages && !window.oFeaturedPackage){
                    try {
                        var oFeaturedPackage = false;
                        $.each(window.leeMembershipPackages, function(i, oService){
                            if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                                if(oService.WebStartPrice.match('"featured":"true"')){
                                    window.oFeaturedPackage = oService;
                                    return false;
                                }
                            }
                        });

                        if(window.oFeaturedPackage) {
                            function lee_formatPackagePriceBtn(sPrice){
                                var p = sPrice.split('.');
                                if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                                if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                                return { cost: sPrice, format_dollars: '$'};
                            }
                                
                            var oPackageCustom = JSON.parse(window.oFeaturedPackage.WebStartPrice);
                                
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            var sButtonText = 'Subscribe for '+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents :'');
                            var sButtonHref = 'https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=madison.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html'.replace('{{level}}',window.oFeaturedPackage.HomeMembership);
                            
                            if( $('.lee-featured-subscription-head').length > 0){
                                $('.lee-featured-subscription-head').each(function(){
                                    $(this).html(sButtonText).attr('href', sButtonHref+'#tracking-source=header&ir=true');
                                });
                            }
                        }
                    } catch (e) {
                        if(window.console) console.warn(e);
                    }
                }
            });
        </script>
                            
                        </div><div class="has-service">
                                <a class="btn btn-primary btn-lg" href="/eedition/">Read Today's E-edition</a>
                            </div></div>
                </div>
            </div><nav id="main-navigation" class="navbar" role="navigation">
                <div class="navbar-header"><button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class="hamburger-desktop navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="24" height="24">
        <rect x="1" y="4" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
        <rect x="1" y="9" rx="0.5" fill="currentColor" width="10" height="1.5"></rect>
        <rect x="1" y="14" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
    </svg>
                        </button><div class="navbar-brand pos_left">
                        <div class="site-logo-container">
                            <a href="/"><img class="img-responsive" alt="madison.com" src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cdd9f17c-6f0f-11ec-bf34-9be336023aeb.png"></a>
                        </div>
                    </div><div class="pull-right visible-sm visible-xs subscribe-btn">
                            <div class="join-btn-mobile pull-left">
                                
                                    <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                                
                            </div>
                            <div class="search-mobile pull-left">
                                <a class="btn btn-link" aria-label="Site Search" data-toggle="modal" data-target="#mobile-search">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </a>
                            </div>
                        </div></div>
                
                <div id="navbar-collapse" class="navbar-collapse collapse"><div class="lee-nav-right-region pull-right"><div class="user-controls show-onload clearfix pull-left"><div class="notification-button pull-left" data-control="notification">
                                            <span class="badge-dot tnt-bg-accent"></span>
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
        <path d="M8 16a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2zM8 1.918l-.797.161A4.002 4.002 0 0 0 4 6c0 .628-.134 2.197-.459 3.742-.16.767-.376 1.566-.663 2.258h10.244c-.287-.692-.502-1.49-.663-2.258C12.134 8.197 12 6.628 12 6a4.002 4.002 0 0 0-3.203-3.92L8 1.917zM14.22 12c.223.447.481.801.78 1H1c.299-.199.557-.553.78-1C2.68 10.2 3 6.88 3 6c0-2.42 1.72-4.44 4.005-4.901a1 1 0 1 1 1.99 0A5.002 5.002 0 0 1 13 6c0 .88.32 4.2 1.22 6z"/>
    </svg>
                                        </div><div class="not-logged-in pull-left">
                                        <ul class="list-inline">
                                            <li>
                                                <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                                    <span class="user-avatar">
                                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg>
                                                    </span>
                                                    Log In
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="logged-in pull-left">
                                        <ul class="hide-offcanvas list-inline">
                                            <li class="dropdown pull-right">
                                                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown">
                                                    <div class="user-avatar pull-right"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></div>
                                                    <div class="user-welcome pull-left">Welcome, <span class="tn-user-screenname">Guest</span></div>
                                                </div>
                                                <ul class="lee-membership-container dropdown-menu dropdown-menu-right" role="menu"><li class="lee-membership-item">
                                                            <div class="user-level"><span class="level lee-membership-package"></span> Member</div>
                                                            <div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=madison.com">My Membership</a></div>
                                                            <!--<div class="user-link"><a href="/members/">See Benefits</a></div>
                                                            <div class="user-link"><a href="/members/exclusives/">Members Only</a></div>-->
                                                            <div class="user-link"><a href="/helpcenter/">Help Center</a></div>
                                                        </li><li role="presentation" class="dropdown-header">My Account</li>
                                                    <li role="menuitem"><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                                                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                                                    <li role="menuitem"><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                                                    <li role="separator" class="divider"></li>
                                                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="clearfix"></div>
                                </div></div><div class="navbar-left">
                        <div class="nav-menu pull-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/news/local/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-dining"  href="/entertainment/dining/" ><span class="nav-label">Dining</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li></ul></div><div class="nav-weather">
                                    <ul class="nav navbar-nav">
                                        <li class="current-conditions">
                                            <a href="/weather/">
                                                <span class="icon pull-left">
                                                    
                                                    <span class="fas tnt-wi-night-clear"></span>
                                                </span>
                                                <span class="pull-left">
                                                    <span class="temp">5&deg;</span>
                                                    <span class="cond">Clear</span>
                                                </span>
                                                <span class="clearfix"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </div></div>
                    </div>
                </div>  
            </nav><div id="lee-mobile-share">
                    <div class="share-text pull-left">Share This <i class="fas tnt-arrow-right"></i></div>
                    <div class="share-menu pull-right"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Caitlin%20Clark%2C%20No.%2021%20Iowa%20beat%20short-handed%20Wisconsin&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/00ec268d-9c01-55fb-b21c-73256290949e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%20Media%20Partners%20Inc.%2C%20madison.com%20%5D%20Caitlin%20Clark%2C%20No.%2021%20Iowa%20beat%20short-handed%20Wisconsin&body=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
                    <div class="clearfix"></div>
                </div><div id="fixed-article-header">
                        <div class="col-left pull-left">
                            <div class="title">Caitlin Clark, No. 21 Iowa beat short-handed Wisconsin</div>
                        </div>
                        <div class="col-right"><div class="sub-button pull-right"><a href="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html?mode=comments" class="btn btn-primary ">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-00ec268d-9c01-55fb-b21c-73256290949e-top" twt-comment-count="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" twt-article-id="00ec268d-9c01-55fb-b21c-73256290949e">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_bA4akhTS&posts_ids=00ec268d-9c01-55fb-b21c-73256290949e")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-00ec268d-9c01-55fb-b21c-73256290949e-top").innerHTML = openWeb.messages_count['00ec268d-9c01-55fb-b21c-73256290949e'];
                    }
                });
        </script></div><div class="pull-right social">
                                <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Caitlin%20Clark%2C%20No.%2021%20Iowa%20beat%20short-handed%20Wisconsin&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/00ec268d-9c01-55fb-b21c-73256290949e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%20Media%20Partners%20Inc.%2C%20madison.com%20%5D%20Caitlin%20Clark%2C%20No.%2021%20Iowa%20beat%20short-handed%20Wisconsin&body=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-00ec268d-9c01-55fb-b21c-73256290949e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="00ec268d-9c01-55fb-b21c-73256290949e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="00ec268d-9c01-55fb-b21c-73256290949e" class="save-list-00ec268d-9c01-55fb-b21c-73256290949e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="00ec268d-9c01-55fb-b21c-73256290949e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div></div>
    
    <div id="main-body-container"><div id="tncms-region-global-below-header" class="tncms-region "></div>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
            <div id="asset-container-top"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
        <div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-2200224" class="tncms-block"></div></div><article itemscope itemtype="https://schema.org/Article" id="asset-00ec268d-9c01-55fb-b21c-73256290949e" class="asset article-default "  data-url="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/0e/00ec268d-9c01-55fb-b21c-73256290949e/61fca756e53c0.preview.jpg?crop=417%2C417%2C3%2C0&resize=200%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="200">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="madison.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead  container-breakout"><div class="container">
            <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-topical">topical</span> <span class="tnt-flag label label-flag label-flag-alert label-flag-alert">alert</span> 
            </div>
        
        
    </div>
    <div class="kicker lead text-muted">UW WOMEN’S BASKETBALL</div><h1 itemprop="headline" class="headline">
        <span>
            
            Caitlin Clark, No. 21 Iowa beat short-handed Wisconsin
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author--asset-00ec268d-9c01-55fb-b21c-73256290949e" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            STATE JOURNAL STAFF
        </span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-02-03T20:45:00-06:00" class="tnt-date asset-date text-muted">
            Feb 3, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-02-03T20:45:00-06:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html?mode=comments" class="cm">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-00ec268d-9c01-55fb-b21c-73256290949e-default" twt-comment-count="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" twt-article-id="00ec268d-9c01-55fb-b21c-73256290949e">0</span> 
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_bA4akhTS&posts_ids=00ec268d-9c01-55fb-b21c-73256290949e")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-00ec268d-9c01-55fb-b21c-73256290949e-default").innerHTML = openWeb.messages_count['00ec268d-9c01-55fb-b21c-73256290949e'];
                    }
                });
        </script></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-02-03T20:45:00-06:00">
    <meta itemprop="datePublished" content="2022-02-03T20:45:00-06:00">
    <meta itemprop="dateModified" content="2022-02-03T20:45:00-06:00">
</header></div></div>
    
    <div id="asset-content" data-asset-uuid="00ec268d-9c01-55fb-b21c-73256290949e">
        
        <div class="lee-text-row">
            <div itemprop="articleBody" class="lee-track-in-article asset-content  p402_premium">
               <div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Caitlin%20Clark%2C%20No.%2021%20Iowa%20beat%20short-handed%20Wisconsin&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/00ec268d-9c01-55fb-b21c-73256290949e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%20Media%20Partners%20Inc.%2C%20madison.com%20%5D%20Caitlin%20Clark%2C%20No.%2021%20Iowa%20beat%20short-handed%20Wisconsin&body=https%3A%2F%2Fmadison.com%2Fsports%2Fcollege%2Fbasketball%2Fwomen%2Fcaitlin-clark-no-21-iowa-beat-short-handed-wisconsin%2Farticle_00ec268d-9c01-55fb-b21c-73256290949e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"00ec268d-9c01-55fb-b21c-73256290949e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-00ec268d-9c01-55fb-b21c-73256290949e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="00ec268d-9c01-55fb-b21c-73256290949e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="00ec268d-9c01-55fb-b21c-73256290949e" class="save-list-00ec268d-9c01-55fb-b21c-73256290949e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="00ec268d-9c01-55fb-b21c-73256290949e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="lee-article-text first-p"><p>Caitlin Clark collected her fifth triple-double this season and No. 21 Iowa rolled by the University of Wisconsin 84-50 in a Big Ten Conference women's basketball game Thursday night at the Kohl Center.</p></div><div class="lee-article-text"><p>Clark, who leads the nation in points and assists per game, finished with 27 points on 12-for-18 shooting with 11 assists and 11 rebounds. Monika Czinano had 17 points for the Hawkeyes (15-5, 9-2), who shot 59% from the field.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-2224527" class="tncms-block"></div></div><div class="lee-article-text"><p>Julie Pospisilova and Krustyna Ellew scored 13 points each and Brooke Schramek had 10 for the Badgers (5-16, 2-9), who shot 32%.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-2200209" class="tncms-block"></div></div><div class="lee-article-text"><p>The Badgers announced earlier Thursday that junior guard Sydney Hilliard was taking a leave of absence for personal reasons. Hilliard, who started all 18 games in which she played this season, is the Badgers' second-leading scorer (12.8) and top rebounder (4.7).</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/sports/college/basketball/women" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>“Sydney has the support of our entire program while she is away from the team for this period of time,” coach Marisa Moseley said. “She knows we are all here for her.”</p></div><div id="inline-article-recommend" class="lee-article-text" >
                <div class="ir-wrapper">
                    <div class="style-title">
                        <div class="block-title emphasis-h3">
                            <div class="block-title-inner">
                                <h3>People are also reading&hellip;</h3>
                            </div>
                        </div>
                    </div>
                    <div class="ir-container">
                        <ul id="inline-article-recommend-items" class="list-unstyled chartbeat-trending-list list-popular">
                                    <li style="display:none"><a href="/business/developers-plan-to-buy-long-held-family-farm-on-madisons-east-side/article_1fadcaf8-b9b5-528f-91ec-bf7655f8692a.html#tracking-source=in-article-popular">Developers plan to buy long-held family farm on Madison's East Side</a></li>
                                
                                    <li style="display:none"><a href="/news/local/govt-and-politics/fact-check-ron-johnsons-covid-19-a-second-opinion-panel/article_fce1e2cc-974d-5693-8e58-d90d7c967bac.html#tracking-source=in-article-popular">Fact check: Ron Johnson's 'COVID-19: A Second Opinion' panel</a></li>
                                
                                    <li style="display:none"><a href="/news/local/govt-and-politics/so-far-madisons-first-homeless-shelter-encampment-exceeding-expectations/article_98abb328-7117-5d91-bfce-7d7748a440cd.html#tracking-source=in-article-popular">So far, Madison's first homeless shelter encampment exceeding expectations</a></li>
                                
                                    <li style="display:none"><a href="/weather/big-snowstorm-forecast-to-hit-just-south-of-southern-wisconsin-at-mid-week/article_58cd77ea-3589-551d-a36f-96a6a63a2e2f.html#tracking-source=in-article-popular">Big snowstorm forecast to hit just south of southern Wisconsin at mid-week</a></li>
                                
                                    <li style="display:none"><a href="/sports/college/hockey/witnesses-to-the-wisconsin-north-dakota-water-bottle-game-40-years-ago-relive-the-mayhem/article_77cb7eba-44f7-5335-bb0e-44995fdec00d.html#tracking-source=in-article-popular">Witnesses to the Wisconsin-North Dakota 'Water Bottle Game' 40 years ago relive the mayhem</a></li>
                                
                                    <li style="display:none"><a href="/sports/college/basketball/men/jim-polzin-greg-gards-response-to-adversity-speaks-volumes-about-the-wisconsin-coach/article_cea03ecc-e955-597b-8cab-7066d9cecf0d.html#tracking-source=in-article-popular">Jim Polzin: Greg Gard's response to adversity speaks volumes about the Wisconsin coach</a></li>
                                
                                    <li style="display:none"><a href="/opinion/cartoon/hands-on-wisconsin-johnsons-second-opinion-panel-offers-quack-advice/article_7af903dc-ddaa-5571-b846-8f6040f2bb28.html#tracking-source=in-article-popular">Hands on Wisconsin: Johnson's 'second opinion' panel offers quack advice</a></li>
                                
                                    <li style="display:none"><a href="/news/local/health-med-fit/fact-checking-a-strange-new-covid-lie-athletes-dying-from-vaccines/article_cd43e330-f3ac-5c95-8cda-2bb03ea325ef.html#tracking-source=in-article-popular">Fact checking a strange new COVID lie: Athletes dying from vaccines</a></li>
                                
                                    <li style="display:none"><a href="/sports/college/basketball/men/how-wisconsin-s-ben-carlson-has-refocused-after-a-season-he-wishes-would-have-gone/article_d49f1f99-dfa7-5e96-b14a-813ad9c39b4b.html#tracking-source=in-article-popular">How Wisconsin’s Ben Carlson has refocused after a season he wishes ‘would have gone differently'</a></li>
                                
                                    <li style="display:none"><a href="/sports/college/football/how-wisconsin-footballs-hire-of-bobby-engram-as-offensive-coordinator-could-change-the-badgers-offense/article_003c1b7f-7132-5a81-adb8-439da0979c96.html#tracking-source=in-article-popular">How Wisconsin football's hire of Bobby Engram as offensive coordinator could change the Badgers' offense</a></li>
                                
                                    <li style="display:none"><a href="/sports/college/basketball/men/3-things-that-stood-out-from-wisconsin-men-s-basketball-s-loss-to-illinois/article_940781c5-1ea7-5bbb-9ee6-5f4ec5040bec.html#tracking-source=in-article-popular">3 things that stood out from Wisconsin men’s basketball’s loss to Illinois</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/woman-dies-of-suspected-heroin-overdose-at-far-east-side-hotel-madison-police-say/article_c2d038c9-0fd4-5214-85e2-58c121894975.html#tracking-source=in-article-popular">Woman dies of suspected heroin overdose at Far East Side hotel, Madison police say</a></li>
                                
                                    <li style="display:none"><a href="/opinion/editorial/iowa-republicans-adopt-fair-maps-proving-robin-vos-wrong/article_2a56b425-1550-5054-a964-c21e05e9d52d.html#tracking-source=in-article-popular">Iowa Republicans adopt fair maps, proving Robin Vos wrong</a></li>
                                
                                    <li style="display:none"><a href="/news/local/health-med-fit/wisconsin-nursing-home-closures-prompt-request-for-more-state-aid/article_589c576d-185f-5436-bf2a-66fe39e5e17d.html#tracking-source=in-article-popular">Wisconsin nursing home closures prompt request for more state aid</a></li>
                                
                                    <li style="display:none"><a href="/sports/college/basketball/men/jim-polzin-wisconsin-basketball-is-a-big-ten-title-contender-can-johnny-davis-and-co/article_86ed2523-b066-50cd-920d-3612b7dc51d7.html#tracking-source=in-article-popular">Jim Polzin: Wisconsin basketball is a Big Ten title contender. Can Johnny Davis and Co. close the deal?</a></li>
                                </ul>
                    </div>
                </div>
            </div>
            <script>
                randomizeChildren('inline-article-recommend-items', 4);
            </script><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/sports/college/basketball/women" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The Hawkeyes were without injured starters McKenna Warnock (hand) and Gabbie Marshall (shoulder). Warnock, a former Monona Grove athlete, is third on the team in scoring (11.7) and is second in rebounding (7.2).</p></div><div class="lee-article-text"><p>Clark had 18 points and Czinano 11 as Iowa built a 38-20 halftime lead. UW scored the game’s first four points before being outscored 15-4 the rest of the period. Iowa finished the half on a 10-0 run with six points from Clark. The lead was 33 points after three quarters.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/sports/college/basketball/women" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/sports/college/basketball/women" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The Badgers have lost three straight.</p></div><div class="clearfix"></div><div class="related-mugshots  p402_hide subscriber-only"><div class="asset-related-mugshot inline-asset inline-image hover-expand" data-toggle="modal"data-target=".modal-a17229ca-bf78-51a1-b79e-c38f00722353">
                    <span class="expand"><span class="fas tnt-camera"></span>
                    </span><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="749">
            <meta itemprop="height" content="2766">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="clark mug"
                            class="img-responsive lazyload full default"
                            width="749"
                            height="2766"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=150%2C554 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=200%2C739 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=225%2C831 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=300%2C1108 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=400%2C1477 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=540%2C1994 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=640%2C2363 640w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=749%2C2766 750w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p><strong>Clark</strong></p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div></div><a name="comments" style="display:block; margin-top: 40px;"></a><script 
                src="https://launcher.spot.im/spot/sp_bA4akhTS" 
                data-spotim-module="spotim-launcher" 
                data-post-id="homepage" 
                data-spotim-autorun="false">
            </script>
            <div data-spotim-module="pitc"></div><div class="text-center margin-bottom hidden-print"><a href="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html?mode=comments" class="btn btn-primary btn-lg">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-00ec268d-9c01-55fb-b21c-73256290949e-bottom" twt-comment-count="https://madison.com/sports/college/basketball/women/caitlin-clark-no-21-iowa-beat-short-handed-wisconsin/article_00ec268d-9c01-55fb-b21c-73256290949e.html" twt-article-id="00ec268d-9c01-55fb-b21c-73256290949e">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_bA4akhTS&posts_ids=00ec268d-9c01-55fb-b21c-73256290949e")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-00ec268d-9c01-55fb-b21c-73256290949e-bottom").innerHTML = openWeb.messages_count['00ec268d-9c01-55fb-b21c-73256290949e'];
                    }
                });
        </script></div>
    
        
    
<div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22uw%20women%27s%20basketball%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-uw-womens-basketball label label-default" data-tncms-track-dmp='search: uw-womens-basketball'>Uw Women's Basketball</a>
            </li> <li>
                <a href="/search/?k=%22badgers%20women%27s%20basketball%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-badgers-womens-basketball label label-default" data-tncms-track-dmp='search: badgers-womens-basketball'>Badgers Women's Basketball</a>
            </li> <li>
                <a href="/search/?k=%22marisa%20moseley%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-marisa-moseley label label-default" data-tncms-track-dmp='search: marisa-moseley'>Marisa Moseley</a>
            </li> <li>
                <a href="/search/?k=%22iowa%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-iowa label label-default" data-tncms-track-dmp='search: iowa'>Iowa</a>
            </li> <li>
                <a href="/search/?k=%22caitlin%20clark%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-caitlin-clark label label-default" data-tncms-track-dmp='search: caitlin-clark'>Caitlin Clark</a>
            </li> <li>
                <a href="/search/?k=%22sydney%20hilliard%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-sydney-hilliard label label-default" data-tncms-track-dmp='search: sydney-hilliard'>Sydney Hilliard</a>
            </li> <li>
                <a href="/search/?k=%22monika%20czinano%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-monika-czinano label label-default" data-tncms-track-dmp='search: monika-czinano'>Monika Czinano</a>
            </li> <li>
                <a href="/search/?k=%22sport%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-sport label label-default" data-tncms-track-dmp='search: sport'>Sport</a>
            </li> <li>
                <a href="/search/?k=%22basketball%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-basketball label label-default" data-tncms-track-dmp='search: basketball'>Basketball</a>
            </li> </ul>
        </div><style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel {
              border: 0;
            }
            .okanjo .panel-body {
                padding: 0;
            }
            .okanjo-resource-list {
                display: flex;
                justify-content: center;
                flex-wrap: wrap;
            }    
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                            data-key="pmk_2xVJQhH7K40bcBg2Uq1CkYgcs7BvyiWhj">
                    </div>
                    <script>
                        (function() { // Initialize Okanjo placements
                            window.__okanjoPlacements = window.__okanjoPlacements || [];
                            var targets = okanjo.qwery('.okanjo-placement:not(.loaded)'), i = 0;
                            for ( ; i < targets.length; i++) {
                                targets[i].className += ' loaded';
                                window.__okanjoPlacements.push(new okanjo.Placement(targets[i], {
                                    url_selectors: '.asset-header h1,div.asset-body',
                                    url_category: ['sports','college','basketball','women'],
                                    url_keywords: ['uw women's basketball','badgers women's basketball','marisa moseley','iowa','caitlin clark','sydney hilliard','monika czinano','sport','basketball'],
                                    url: jQuery("link[rel='canonical']").attr('href') || 'referrer'
                                }));
                            }
                        })();
                    </script>
                </div>
            </div>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-2200203" class="tncms-block"></div></div><style>
            #pu-email-form-breaking-email-article {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-breaking-email-article,
            #pu-email-form-breaking-email-article p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-breaking-email-article h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-breaking-email-article .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-breaking-email-article .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-breaking-email-article form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-breaking-email-article .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-breaking-email-article .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-breaking-email-article .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
            @media (max-width: 991px) {
                #pu-email-form-breaking-email-article form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-breaking-email-article" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Be the first to know</h1>
                <p class="email-desc">Get local news delivered to your inbox!</p></div>

            <div id="email-error-breaking-email-article" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-breaking-email-article" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://madison.com/newsletters/thank-you/#tracking-source=breaking&ir=true">
                <input id="pu-list-breaking-email-article" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-breaking-email-article" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input ">
                        <input id="pu-email-breaking-email-article" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-breaking-email-article" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                    
                </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/madison.com.js?_dc=02.03.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'madison.com';
                var xListName = 'breaking';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-breaking-email-article .email-title').html('Be the first to know');
                        $('#pu-email-form-breaking-email-article .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-breaking-email-article').val(xList);
                        $('#pu-email-form-breaking-email-article').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'breaking-email-article',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-breaking-email-article .pu-form').submit(function(e){
                    if( $('#hp-breaking-email-article').val() === '') {
                        $('#hp-breaking-email-article').attr('disabled', 'disabled');
                        $('#pu-btn-breaking-email-article').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-breaking-email-article').val(),
                                'email': $('#pu-email-breaking-email-article').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-breaking-email-article').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-breaking-email-article').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-breaking-email-article').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-breaking-email-article .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'breaking-email-article',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-breaking-email-article').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-breaking-email-article').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script>
            </div>
        </div>
    </div>
    
    <div id="article-related-bottom-container" class="hidden-print">
        <div class="lee-text-row"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom card-compact no-lead-mobile"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title emphasis-h3">
                        <div class="block-title-inner">
                            <h3>Related to this story</h3>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title emphasis-h3">
                                <div class="block-title-inner">
                                    <h3>Most Popular</h3>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-4bdc15cd-f5cf-5d62-a17f-2e9f9372341f" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-women">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4bdc15cd-f5cf-5d62-a17f-2e9f9372341f media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/college/basketball/women/wisconsin-womens-basketball-team-edged-by-minnesota/article_4bdc15cd-f5cf-5d62-a17f-2e9f9372341f.html" class="tnt-asset-link"  aria-label="Wisconsin women's basketball team edged by Minnesota">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Wisconsin women's basketball team edged by Minnesota"
                            class="img-responsive lazyload full default"
                            width="425"
                            height="239"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/bd/4bdc15cd-f5cf-5d62-a17f-2e9f9372341f/61f71927bb5db.preview.jpg?crop=425%2C239%2C0%2C88&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/bd/4bdc15cd-f5cf-5d62-a17f-2e9f9372341f/61f71927bb5db.preview.jpg?crop=425%2C239%2C0%2C88&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/bd/4bdc15cd-f5cf-5d62-a17f-2e9f9372341f/61f71927bb5db.preview.jpg?crop=425%2C239%2C0%2C88&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/bd/4bdc15cd-f5cf-5d62-a17f-2e9f9372341f/61f71927bb5db.preview.jpg?crop=425%2C239%2C0%2C88&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/bd/4bdc15cd-f5cf-5d62-a17f-2e9f9372341f/61f71927bb5db.preview.jpg?crop=425%2C239%2C0%2C88&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/bd/4bdc15cd-f5cf-5d62-a17f-2e9f9372341f/61f71927bb5db.preview.jpg?crop=425%2C239%2C0%2C88&resize=425%2C239&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/women/wisconsin-womens-basketball-team-edged-by-minnesota/article_4bdc15cd-f5cf-5d62-a17f-2e9f9372341f.html" class="tnt-asset-link" aria-label="Wisconsin women's basketball team edged by Minnesota">
        
        
            Wisconsin women's basketball team edged by Minnesota</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Deja Winters makes three free throws with 50 seconds left as the Golden Gophers deny the Badgers 57-55 in Minneapolis.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-2d713ce4-4c25-53fe-bc30-f67aa74c3117" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-women">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-2d713ce4-4c25-53fe-bc30-f67aa74c3117 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/college/basketball/women/badgers-fall-to-nebraska-77-44-in-womens-basketball/article_2d713ce4-4c25-53fe-bc30-f67aa74c3117.html" class="tnt-asset-link"  aria-label="Badgers fall to Nebraska 77-44 in women's basketball">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Badgers fall to Nebraska 77-44 in women's basketball"
                            class="img-responsive lazyload full default"
                            width="425"
                            height="239"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/d7/2d713ce4-4c25-53fe-bc30-f67aa74c3117/61f372ee37f02.preview.jpg?crop=425%2C239%2C0%2C88&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/d7/2d713ce4-4c25-53fe-bc30-f67aa74c3117/61f372ee37f02.preview.jpg?crop=425%2C239%2C0%2C88&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/d7/2d713ce4-4c25-53fe-bc30-f67aa74c3117/61f372ee37f02.preview.jpg?crop=425%2C239%2C0%2C88&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/d7/2d713ce4-4c25-53fe-bc30-f67aa74c3117/61f372ee37f02.preview.jpg?crop=425%2C239%2C0%2C88&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/d7/2d713ce4-4c25-53fe-bc30-f67aa74c3117/61f372ee37f02.preview.jpg?crop=425%2C239%2C0%2C88&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/d7/2d713ce4-4c25-53fe-bc30-f67aa74c3117/61f372ee37f02.preview.jpg?crop=425%2C239%2C0%2C88&resize=425%2C239&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/women/badgers-fall-to-nebraska-77-44-in-womens-basketball/article_2d713ce4-4c25-53fe-bc30-f67aa74c3117.html" class="tnt-asset-link" aria-label="Badgers fall to Nebraska 77-44 in women's basketball">
        
        
            Badgers fall to Nebraska 77-44 in women's basketball</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>UW had won two of its previous Big Ten Conference games.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-b337c5ae-d9b9-5d10-b090-d403b4d90a16" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-women">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b337c5ae-d9b9-5d10-b090-d403b4d90a16 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/college/basketball/women/badgers-womens-basketball-team-defeats-penn-state/article_b337c5ae-d9b9-5d10-b090-d403b4d90a16.html" class="tnt-asset-link"  aria-label="Badgers women's basketball team defeats Penn State">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Badgers women's basketball team defeats Penn State"
                            class="img-responsive lazyload full default"
                            width="425"
                            height="239"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/33/b337c5ae-d9b9-5d10-b090-d403b4d90a16/61edf7067ecaa.preview.jpg?crop=425%2C239%2C0%2C88&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/33/b337c5ae-d9b9-5d10-b090-d403b4d90a16/61edf7067ecaa.preview.jpg?crop=425%2C239%2C0%2C88&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/33/b337c5ae-d9b9-5d10-b090-d403b4d90a16/61edf7067ecaa.preview.jpg?crop=425%2C239%2C0%2C88&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/33/b337c5ae-d9b9-5d10-b090-d403b4d90a16/61edf7067ecaa.preview.jpg?crop=425%2C239%2C0%2C88&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/33/b337c5ae-d9b9-5d10-b090-d403b4d90a16/61edf7067ecaa.preview.jpg?crop=425%2C239%2C0%2C88&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/33/b337c5ae-d9b9-5d10-b090-d403b4d90a16/61edf7067ecaa.preview.jpg?crop=425%2C239%2C0%2C88&resize=425%2C239&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/women/badgers-womens-basketball-team-defeats-penn-state/article_b337c5ae-d9b9-5d10-b090-d403b4d90a16.html" class="tnt-asset-link" aria-label="Badgers women's basketball team defeats Penn State">
        
        
            Badgers women's basketball team defeats Penn State</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Guards Katie Nelson and Julie Pospisilova combine to score 47 points.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-625eaff9-ca77-5957-902b-8ec9f2658415" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-women">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-625eaff9-ca77-5957-902b-8ec9f2658415 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/college/basketball/women/wheels-fell-off-for-badgers-womens-basketball-team-in-loss-to-illinois/article_625eaff9-ca77-5957-902b-8ec9f2658415.html" class="tnt-asset-link"  aria-label="'Wheels fell off' for Badgers women's basketball team in loss to Illinois">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="'Wheels fell off' for Badgers women's basketball team in loss to Illinois"
                            class="img-responsive lazyload full default"
                            width="425"
                            height="239"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/25/625eaff9-ca77-5957-902b-8ec9f2658415/61db76c68700f.preview.jpg?crop=425%2C239%2C0%2C88&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/25/625eaff9-ca77-5957-902b-8ec9f2658415/61db76c68700f.preview.jpg?crop=425%2C239%2C0%2C88&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/25/625eaff9-ca77-5957-902b-8ec9f2658415/61db76c68700f.preview.jpg?crop=425%2C239%2C0%2C88&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/25/625eaff9-ca77-5957-902b-8ec9f2658415/61db76c68700f.preview.jpg?crop=425%2C239%2C0%2C88&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/25/625eaff9-ca77-5957-902b-8ec9f2658415/61db76c68700f.preview.jpg?crop=425%2C239%2C0%2C88&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/25/625eaff9-ca77-5957-902b-8ec9f2658415/61db76c68700f.preview.jpg?crop=425%2C239%2C0%2C88&resize=425%2C239&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/women/wheels-fell-off-for-badgers-womens-basketball-team-in-loss-to-illinois/article_625eaff9-ca77-5957-902b-8ec9f2658415.html" class="tnt-asset-link" aria-label="'Wheels fell off' for Badgers women's basketball team in loss to Illinois">
        
        
            'Wheels fell off' for Badgers women's basketball team in loss to Illinois</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The Badgers women's basketball team shot 23.1% over the final 20 minutes in a 65-47 defeat at Illinois.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-ab323ab5-658c-5c2b-8d5f-0bbef8e4880f" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-women">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ab323ab5-658c-5c2b-8d5f-0bbef8e4880f media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/college/basketball/women/krystyna-ellew-julie-pospisilova-shine-but-badgers-fall-to-minnesota/article_ab323ab5-658c-5c2b-8d5f-0bbef8e4880f.html" class="tnt-asset-link"  aria-label="Krystyna Ellew, Julie Pospisilova shine but Badgers fall to Minnesota">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Krystyna Ellew, Julie Pospisilova shine but Badgers fall to Minnesota"
                            class="img-responsive lazyload full default"
                            width="425"
                            height="239"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/b3/ab323ab5-658c-5c2b-8d5f-0bbef8e4880f/61df9f1295933.preview.jpg?crop=425%2C239%2C0%2C88&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/b3/ab323ab5-658c-5c2b-8d5f-0bbef8e4880f/61df9f1295933.preview.jpg?crop=425%2C239%2C0%2C88&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/b3/ab323ab5-658c-5c2b-8d5f-0bbef8e4880f/61df9f1295933.preview.jpg?crop=425%2C239%2C0%2C88&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/b3/ab323ab5-658c-5c2b-8d5f-0bbef8e4880f/61df9f1295933.preview.jpg?crop=425%2C239%2C0%2C88&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/b3/ab323ab5-658c-5c2b-8d5f-0bbef8e4880f/61df9f1295933.preview.jpg?crop=425%2C239%2C0%2C88&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/b3/ab323ab5-658c-5c2b-8d5f-0bbef8e4880f/61df9f1295933.preview.jpg?crop=425%2C239%2C0%2C88&resize=425%2C239&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/women/krystyna-ellew-julie-pospisilova-shine-but-badgers-fall-to-minnesota/article_ab323ab5-658c-5c2b-8d5f-0bbef8e4880f.html" class="tnt-asset-link" aria-label="Krystyna Ellew, Julie Pospisilova shine but Badgers fall to Minnesota">
        
        
            Krystyna Ellew, Julie Pospisilova shine but Badgers fall to Minnesota</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Krystyna Ellew and Julie Pospisilova combined for 37 points, but the Badgers women's basketball team lost for the third straight game and eighth out of nine games.</p></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
            
            <div class="lee-track-article-aside-bottom"><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div></div>
            
            <div class="lee-track-article-bottom">
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-2225043" class="tncms-block"></div><div id="tncms-block-2200125" class="tncms-block"><section id="block-2200125" class="block emphasis-h3   " ><div id="html-asset-2200125">
            <div class="html-content">
<iframe src="https://omny.fm/shows/the-red-zone-a-badgers-football-podcast/playlists/podcast/embed?style=artwork&amp;image=1&amp;share=1&amp;download=0&amp;description=1&amp;subscribe=1&amp;playlistimages=0&amp;playlistshare=1&amp;foreground=6d4d8f&amp;background=f5f5f5&amp;highlight=6313bc" width="100%" height="300" frameborder="0" title="The Red Zone - A Badgers football podcast"></iframe>
</div>
        </div></section></div><div id="tncms-block-2224995" class="tncms-block style-title margin-top"><div class="block-media-player">
        <section id="block-2224995" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2224995 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?t=video,youtube&amp;l=25">
                
                Watch Now: Related Video
                
                    </a>
                
            </h3>
        </div>
    </div></div>
        <div class="card-grid card-img-">
            <div class="row">
                        <div class="card col-sm-12">
                            <article id="card-showcase-880e1d07-e470-5544-9cf0-feef2c771c76" class="clearfix tnt-asset-type-video card showcase position-0 odd tnt-flag-ap  tnt-section-sports tnt-sub-section-olympics">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-880e1d07-e470-5544-9cf0-feef2c771c76 media-preview video-asset " data-aspect="16:9"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/LEEDCC/b54e1097f1427118540842136c313738a3ebaea5" data-uuid="880e1d07-e470-5544-9cf0-feef2c771c76"></script></div><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Timothy LeDuc to become first openly nonbinary US Winter Games athlete",
                "description": "Timothy LeDuc is set to become the first openly nonbinary U.S. Winter Games athlete.",
                "thumbnailUrl": "https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/8/80/880e1d07-e470-5544-9cf0-feef2c771c76/61fc2d76cb0e6.preview.png",
                "uploadDate": "2022-02-03T15:30:00-06:00"
            }
        </script></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/sports/olympics/timothy-leduc-to-become-first-openly-nonbinary-us-winter-games-athlete/video_880e1d07-e470-5544-9cf0-feef2c771c76.html" class="tnt-asset-link" aria-label="Timothy LeDuc to become first openly nonbinary US Winter Games athlete">
        
        
            Timothy LeDuc to become first openly nonbinary US Winter Games athlete</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>

                    <div class="row">
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-7d747cc6-8918-5319-84b9-dd8570eee581" class="clearfix tnt-asset-type-video card showcase position-1 even tnt-flag-web_only  tnt-section-sports tnt-sub-section-college tnt-sub-section-hockey">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-7d747cc6-8918-5319-84b9-dd8570eee581 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/college/hockey/watch-now-banged-up-wounded-wisconsin-mens-hockey-team-prepares-to-play-no-9-ohio/video_7d747cc6-8918-5319-84b9-dd8570eee581.html" class="tnt-asset-link"  aria-label="Watch now: 'Banged up,' 'wounded' Wisconsin men's hockey team prepares to play No. 9 Ohio State">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Watch now: 'Banged up,' 'wounded' Wisconsin men's hockey team prepares to play No. 9 Ohio State"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/d7/7d747cc6-8918-5319-84b9-dd8570eee581/61fc3bc3c4c70.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/d7/7d747cc6-8918-5319-84b9-dd8570eee581/61fc3bc3c4c70.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/d7/7d747cc6-8918-5319-84b9-dd8570eee581/61fc3bc3c4c70.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/d7/7d747cc6-8918-5319-84b9-dd8570eee581/61fc3bc3c4c70.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/d7/7d747cc6-8918-5319-84b9-dd8570eee581/61fc3bc3c4c70.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/d7/7d747cc6-8918-5319-84b9-dd8570eee581/61fc3bc3c4c70.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/d7/7d747cc6-8918-5319-84b9-dd8570eee581/61fc3bc3c4c70.image.jpg?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/hockey/watch-now-banged-up-wounded-wisconsin-mens-hockey-team-prepares-to-play-no-9-ohio/video_7d747cc6-8918-5319-84b9-dd8570eee581.html" class="tnt-asset-link" aria-label="Watch now: 'Banged up,' 'wounded' Wisconsin men's hockey team prepares to play No. 9 Ohio State">
        
        
            Watch now: 'Banged up,' 'wounded' Wisconsin men's hockey team prepares to play No. 9 Ohio State</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-7d747cc6-8918-5319-84b9-dd8570eee581" class="clearfix tnt-asset-type-video card showcase position-1 even tnt-flag-web_only  tnt-section-sports tnt-sub-section-college tnt-sub-section-hockey">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-web-only">web only</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/hockey/watch-now-banged-up-wounded-wisconsin-mens-hockey-team-prepares-to-play-no-9-ohio/video_7d747cc6-8918-5319-84b9-dd8570eee581.html" class="tnt-asset-link" aria-label="Watch now: 'Banged up,' 'wounded' Wisconsin men's hockey team prepares to play No. 9 Ohio State">
        
        
            Watch now: 'Banged up,' 'wounded' Wisconsin men's hockey team prepares to play No. 9 Ohio State</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-74f1ae29-1185-566a-a1cc-d76d5855dbb3" class="clearfix tnt-asset-type-video card showcase position-2 odd tnt-flag-web_only  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-men">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-74f1ae29-1185-566a-a1cc-d76d5855dbb3 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/college/basketball/men/watch-now-illinois-center-kofi-cockburn-explains-how-he-balanced-defending-uw-s-post-players/video_74f1ae29-1185-566a-a1cc-d76d5855dbb3.html" class="tnt-asset-link"  aria-label="Watch now: Illinois center Kofi Cockburn explains how he balanced defending UW’s post players">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Watch now: Illinois center Kofi Cockburn explains how he balanced defending UW’s post players"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/4f/74f1ae29-1185-566a-a1cc-d76d5855dbb3/61fb62057ec48.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/4f/74f1ae29-1185-566a-a1cc-d76d5855dbb3/61fb62057ec48.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/4f/74f1ae29-1185-566a-a1cc-d76d5855dbb3/61fb62057ec48.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/4f/74f1ae29-1185-566a-a1cc-d76d5855dbb3/61fb62057ec48.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/4f/74f1ae29-1185-566a-a1cc-d76d5855dbb3/61fb62057ec48.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/4f/74f1ae29-1185-566a-a1cc-d76d5855dbb3/61fb62057ec48.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/4f/74f1ae29-1185-566a-a1cc-d76d5855dbb3/61fb62057ec48.image.jpg?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/men/watch-now-illinois-center-kofi-cockburn-explains-how-he-balanced-defending-uw-s-post-players/video_74f1ae29-1185-566a-a1cc-d76d5855dbb3.html" class="tnt-asset-link" aria-label="Watch now: Illinois center Kofi Cockburn explains how he balanced defending UW’s post players">
        
        
            Watch now: Illinois center Kofi Cockburn explains how he balanced defending UW’s post players</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-74f1ae29-1185-566a-a1cc-d76d5855dbb3" class="clearfix tnt-asset-type-video card showcase position-2 odd tnt-flag-web_only  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-men">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-web-only">web only</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/men/watch-now-illinois-center-kofi-cockburn-explains-how-he-balanced-defending-uw-s-post-players/video_74f1ae29-1185-566a-a1cc-d76d5855dbb3.html" class="tnt-asset-link" aria-label="Watch now: Illinois center Kofi Cockburn explains how he balanced defending UW’s post players">
        
        
            Watch now: Illinois center Kofi Cockburn explains how he balanced defending UW’s post players</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-d50c797c-42b1-52fe-9c88-37e37034536e" class="clearfix tnt-asset-type-video card showcase position-3 even tnt-flag-web_only  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-men">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-d50c797c-42b1-52fe-9c88-37e37034536e media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/college/basketball/men/watch-now-illinois-coach-brad-underwood-discusses-stifling-uws-offense/video_d50c797c-42b1-52fe-9c88-37e37034536e.html" class="tnt-asset-link"  aria-label="Watch now: Illinois coach Brad Underwood discusses stifling UW's offense">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Watch now: Illinois coach Brad Underwood discusses stifling UW's offense"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/50/d50c797c-42b1-52fe-9c88-37e37034536e/61fb61cb8b029.image.jpg?resize=150%2C84 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/50/d50c797c-42b1-52fe-9c88-37e37034536e/61fb61cb8b029.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/50/d50c797c-42b1-52fe-9c88-37e37034536e/61fb61cb8b029.image.jpg?resize=225%2C127 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/50/d50c797c-42b1-52fe-9c88-37e37034536e/61fb61cb8b029.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/50/d50c797c-42b1-52fe-9c88-37e37034536e/61fb61cb8b029.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/50/d50c797c-42b1-52fe-9c88-37e37034536e/61fb61cb8b029.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/50/d50c797c-42b1-52fe-9c88-37e37034536e/61fb61cb8b029.image.jpg?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/men/watch-now-illinois-coach-brad-underwood-discusses-stifling-uws-offense/video_d50c797c-42b1-52fe-9c88-37e37034536e.html" class="tnt-asset-link" aria-label="Watch now: Illinois coach Brad Underwood discusses stifling UW's offense">
        
        
            Watch now: Illinois coach Brad Underwood discusses stifling UW's offense</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-d50c797c-42b1-52fe-9c88-37e37034536e" class="clearfix tnt-asset-type-video card showcase position-3 even tnt-flag-web_only  tnt-section-sports tnt-sub-section-college tnt-sub-section-basketball tnt-sub-section-men">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-web-only">web only</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/college/basketball/men/watch-now-illinois-coach-brad-underwood-discusses-stifling-uws-offense/video_d50c797c-42b1-52fe-9c88-37e37034536e.html" class="tnt-asset-link" aria-label="Watch now: Illinois coach Brad Underwood discusses stifling UW's offense">
        
        
            Watch now: Illinois coach Brad Underwood discusses stifling UW's offense</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                        <div class="clearfix hidden-xs"></div>
                    
                    </div>
                    <div class="clearfix hidden-xs"></div>
            </div>
        </section></div></div></div>
            </div>
        </div>
    </div>
</article><div id="modal-image-a17229ca-bf78-51a1-b79e-c38f00722353" class="modal fullscreen in modal-image image-mugshot modal-a17229ca-bf78-51a1-b79e-c38f00722353" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=400%2C1477"
                    srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=150%2C554 150w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=200%2C739 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=225%2C831 225w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=300%2C1108 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=400%2C1477 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=540%2C1994 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=640%2C2363 640w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/17/a17229ca-bf78-51a1-b79e-c38f00722353/61fca7574c330.image.jpg?resize=749%2C2766 750w"
                    sizes="100vw"
                    
                    width="749"
                    height="2766"
                    alt="clark mug"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-a17229ca-bf78-51a1-b79e-c38f00722353" data-target=".caption-inner-modal-image-a17229ca-bf78-51a1-b79e-c38f00722353">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-a17229ca-bf78-51a1-b79e-c38f00722353 collapse in"><div class="caption-text"><div class="subscriber-preview"><p><strong>Clark</strong></p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fclark-mug%2Fimage_a17229ca-bf78-51a1-b79e-c38f00722353.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/clark-mug/image_a17229ca-bf78-51a1-b79e-c38f00722353.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a17229ca-bf78-51a1-b79e-c38f00722353"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=clark%20mug&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fclark-mug%2Fimage_a17229ca-bf78-51a1-b79e-c38f00722353.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/clark-mug/image_a17229ca-bf78-51a1-b79e-c38f00722353.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a17229ca-bf78-51a1-b79e-c38f00722353"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/clark-mug/image_a17229ca-bf78-51a1-b79e-c38f00722353.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/clark-mug/image_a17229ca-bf78-51a1-b79e-c38f00722353.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a17229ca-bf78-51a1-b79e-c38f00722353"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/a17229ca-bf78-51a1-b79e-c38f00722353" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a17229ca-bf78-51a1-b79e-c38f00722353"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%20Media%20Partners%20Inc.%2C%20madison.com%20%5D%20clark%20mug&body=https%3A%2F%2Fmadison.com%2Fclark-mug%2Fimage_a17229ca-bf78-51a1-b79e-c38f00722353.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a17229ca-bf78-51a1-b79e-c38f00722353"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/clark-mug/image_a17229ca-bf78-51a1-b79e-c38f00722353.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a17229ca-bf78-51a1-b79e-c38f00722353"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a17229ca-bf78-51a1-b79e-c38f00722353-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a17229ca-bf78-51a1-b79e-c38f00722353" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a17229ca-bf78-51a1-b79e-c38f00722353" class="save-list-a17229ca-bf78-51a1-b79e-c38f00722353-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a17229ca-bf78-51a1-b79e-c38f00722353" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-a17229ca-bf78-51a1-b79e-c38f00722353 img { max-height: 2766px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div id="global-modal-body" class="modal-body"></div>
            </div>
        </div>
    </div>
    
    <div id="site-footer-container" class="hidden-print">
        <footer id="site-footer" class="container">
            
            <div class="row">
                <div id="footer-col-one" class="col-md-4 col-sm-4">
                    <div class="logo">
                        <a href="/"><img alt="madison.com" src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cdd9f17c-6f0f-11ec-bf34-9be336023aeb.png"></a>
                    </div><div id="tncms-region-footer-col-one" class="tncms-region "></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" ><span class="nav-label">Calendar</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="/comics/" ><span class="nav-label">Comics</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" ><span class="nav-label">Search</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now"  href="/subscribenow/" ><span class="nav-label">Subscribe now</span>
                    
                </a></li></ul></div></div><div id="footer-col-two" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Sites &amp; Partners</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-madisoncom"  href="https://madison.com"  target="_blank" rel="noopener"><span class="nav-label">Madison.com</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wisconsin-state-journal"  href="/wsj/" ><span class="nav-label">Wisconsin State Journal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-cap-times"  href="https://captimes.com"  target="_blank" rel="noopener"><span class="nav-label">Cap Times</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wiscnews"  href="https://www.wiscnews.com/"  target="_blank" rel="noopener"><span class="nav-label">WiscNews</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-madison-media-partners"  href="/madison-media-partners/" ><span class="nav-label">Madison Media Partners</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-amplifiedwisconsin"  href="https://amplifiedlocal.com/locations/madison-wi/"  target="_blank" rel="noopener"><span class="nav-label">AmplifiedWisconsin</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-applymadison"  href="/jobs/" ><span class="nav-label">ApplyMadison</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wingra-printing-group"  href="/wingraprintinggroup/" ><span class="nav-label">Wingra Printing Group</span>
                    
                </a></li></ul></div></div>
                <div id="footer-col-three" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Services</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-customer-service-800-362-8333"  href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=madison.com"  target="_blank" rel="noopener"><span class="nav-label">Customer service: 800-362-8333</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="/services/" ><span class="nav-label">Manage your subscription</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/place_an_ad/" ><span class="nav-label">Place a classified ad</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-celebration"  href="/place_an_ad/celebrations/" ><span class="nav-label">Submit a Celebration</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-advertising"  href="/contact/" ><span class="nav-label">Contact Advertising</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/newsletters/" ><span class="nav-label">Email Newsletters</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-and-sell"  href="/ads/" ><span class="nav-label">Buy and Sell</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes" ><span class="nav-label">Homes</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-apartments"  href="/homes/rentals/" ><span class="nav-label">Apartments</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-carrier"  href="https://madison.com/forms/subscription_services/offer4/carrier_route_info__dig/"  target="_blank" rel="noopener"><span class="nav-label">Become a Carrier</span>
                    
                </a></li></ul></div></div></div>
            
        </footer>

        <div id="site-copyright-container" class="container">
            <div id="site-copyright" class="row">
                <div class="col-md-7 copyright-left">
                    <span class="text">
                        &copy; Copyright 2022 
                        <a href="/">Madison Media Partners Inc., madison.com </a>, 1901 Fish Hatchery Rd Madison, WI 53713
                    </span>
                    <span class="links">
                        <span class="sep">|</span>
                        <a href="/terms/">Terms of Use</a>
                        <span class="sep">|</span>
                        <a href="/privacy/">Privacy Policy</a>
                        <span class="sep">|</span>
                        <a href="/privacy/#ccpa">Do Not Sell My Info</a>
                        <span class="sep">|</span>
                            <a onclick="window.Osano.cm.showDrawer('osano-cm-dom-info-dialog-open');" style="cursor:pointer">Cookie Preferences</a>
                        </span>
                </div>
                <div class="col-md-5 copyright-right">
                    <span class="text">
                        Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.
                    </span>
                </div>
            </div>
        </div>
    </div>
    
    </div><!-- / offcanvas close  -->
    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="badgers">
                                <h4>Badger Sports</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-badgers" class="switch-input" title="topic-badgers" name="topic-badgers" data-topic="badgers" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="crime">
                                <h4>Crime</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-crime" class="switch-input" title="topic-crime" name="topic-crime" data-topic="crime" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="politics">
                                <h4>Politics</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-politics" class="switch-input" title="topic-politics" name="topic-politics" data-topic="politics" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("00ec268d-9c01-55fb-b21c-73256290949e")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
    </script>
    
    
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.c9a9ecd7f3f87c950ee839d920fff1b9.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/dfp.floor.js?_dc=020322"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.init.js?_dc=1643875298"></script></body>
</html>