  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://madison.com/content/tncms/live/" />
<meta name="keywords" content=", health center, school, education, program, clinic, student, bridge lake, preparation, development, field trip, newsletter, academic program, fund, debate, community, essential, neighborhood center, literacy, supply, disability, care, politics, cerebral palsy, arts, center, summer school, lussier community education center, institutes, john peterson, planned parenthood, green bay packers, gift, paul ryan, john boehner, complaint, owen robinson" />
<meta name="news_keywords" content=", health center, school, education, program, clinic, student, bridge lake, preparation, development, field trip, newsletter, academic program, fund, debate, community, essential, neighborhood center, literacy, supply, disability, care, politics, cerebral palsy, arts, center, summer school, lussier community education center, institutes, john peterson, planned parenthood, green bay packers, gift, paul ryan, john boehner, complaint, owen robinson" />
<meta name="description" content="A daily roundup of interesting newspaper editorials and blog posts from around Madison and Wisconsin." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=345874448" />
<meta name="google-play-app" content="app-id=com.lee.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="32TsmS2uGbLNNQBf0z99ReTe674pbL2xI5RohscvfjM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://madison.com/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?crop=667%2C375%2C0%2C89&amp;resize=667%2C375&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="375" />
<meta property="og:title" content="State Debate: Packers' foundation gift to Planned Parenthood draws pro-life complaints" />
<meta property="og:description" content="A daily roundup of interesting newspaper editorials and blog posts from around Madison and Wisconsin." />
<meta property="og:site_name" content="madison.com" />
<meta property="og:section" content="Opinion" />
<meta property="article:publisher" content="https://www.facebook.com/madison.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madisondotcom" />
<meta name="twitter:image:alt" content="State Debate Illustration NEW" />
<meta property="fb:pages" content="238088327370, 22958317602, 171611206194589, 995872740462160, 70760530551" />
<meta name="parsely-title" content="State Debate: Packers' foundation gift to Planned Parenthood draws pro-life complaints" />
<meta name="parsely-link" content="https://madison.com/ct/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2019-12-23T08:30:00-0600" />
<meta name="parsely-post-id" content="568fa294-2351-11ea-8333-7b82a2d2b664" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?crop=667%2C375%2C0%2C89&amp;resize=667%2C375&amp;order=crop%2Cresize" />
<meta name="parsely-section" content="Opinion" />
<meta name="parsely-tags" content=", health center, school, education, program, clinic, student, bridge lake, preparation, development, field trip, newsletter, academic program, fund, debate, community, essential, neighborhood center, literacy, supply, disability, care, politics, cerebral palsy, arts, center, summer school, lussier community education center, institutes, john peterson, planned parenthood, green bay packers, gift, paul ryan, john boehner, complaint, owen robinson" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.4029bda320635a1e964fa7cd5f10efcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/styles/lee.ds.css?_dc=1576744574"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.59c1d0c5e246ea47a3e98ddd63643d10.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":264}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5818,6223,4594,6707,6629,6628,6626,6625,6627", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if(__tnt.user.services || __tnt.urlHash('utm_medium') === 'email'){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/b765fd5c002b8ec/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","health center","school","education","program","clinic","student","bridge lake","preparation","development"];
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6223,5818,6225];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'opinion'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":2,"tablet_ad_breaks":1,"desktop_ad_breaks":1}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d88d0bab7146734def61a46ceda12622.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '597161625656'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>State Debate: Packers' foundation gift to Planned Parenthood draws pro-life complaints | Opinion | madison.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>body { background-color: #fff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #004877; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #fff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #333333; }.btn-primary, .nav-pills>li.active>a { color: #fff!important; background-color: #004877!important; border-color:#004877!important; }.btn-primary:hover { opacity: .8; }.search-form-dropdown.open .btn, #site-footer a, .branding-links a { color: #004877!important; } .container-breakout.photos-container { border-top: 10px solid #002944; }.offcanvas-drawer .in-drawer-logo img { max-height: 34px!important; }#main-navigation .navbar-brand .logo-middle { margin-top: -2px; } #site-header .site-logo-container .logo-bottom { padding-top: 0; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://madison.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/48a3c67c-353c-11e5-a9d9-0fa8773a0a15.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://madison.com/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//app.worldtable.co">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="State Debate: Packers' foundation gift to Planned Parenthood draws pro-life complaints | Opinion | madison.com" href="http://madison.com/search/?f=rss&amp;t=article&amp;c=opinion&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://madison.com/ct/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-568fa294-2351-11ea-8333-7b82a2d2b664 section-opinion type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('madison.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=yes&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=264" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="madison.com"></span>
            </div>
            <script>
                window.addEventListener('DOMContentLoaded', function(){ 
                    (function(s, p, d) {
                    var h=d.location.protocol, i=p+"-"+s,
                    e=d.getElementById(i), r=d.getElementById(p+"-root"),
                    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                    :"static."+p+".com";
                    if (e) return;
                    e = d.createElement(s); e.id = i; e.async = true;
                    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                    })("script", "parsely", document);
                });
            </script>
        
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-10146663-1","chartbeat":"true","taxonomy_1":"opinion","taxonomy_2":null,"taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"madison.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"opinion","blox_sections":"opinion","weather_temp":37,"weather_conditions":"Fair","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"568fa294-2351-11ea-8333-7b82a2d2b664","asset_headline":"State Debate: Packers' foundation gift to Planned Parenthood draws pro-life complaints","asset_byline":"","asset_pub_date":"12\/23\/2019","asset_pub_time":"8:30 am","asset_canonical":"https:\/\/madison.com\/ct\/opinion\/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro\/article_568fa294-2351-11ea-8333-7b82a2d2b664.html","asset_content_length":2042,"asset_related_length":0,"asset_tag_1":"health center","asset_tag_2":"school","asset_tag_3":"education","asset_tag_4":"program","asset_tag_5":"clinic","asset_tag_6":"student","asset_tag_7":"bridge lake","asset_tag_8":"preparation","asset_tag_9":"development","asset_tag_10":"field trip"});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );

        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_knl6sb2lljg6y35qbaq22ymdjm'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
if( !__tnt.user.loggedIn ){
        try { 
            _402_Show();
        } catch(e){
        };
    }
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-modal="true">
        <style>
            .lee-subscription .subscriber-notice p {
                line-height: inherit;
                font-size: 14px;
                margin-bottom:0;
            }
            .lee-subscription .subscriber-notice p span {
                font-weight: bold;
            }
            .lee-subscription h2 {
                margin-bottom:20px;
            }
            .redacted-overlay {
                background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
            }
            @media screen and (max-width: 768px) {
                .lee-subscription { 
                    text-align: center; 
                }
                .lee-subscription h2 {
                    font-size: 24px;
                } 
                .lee-subscription h2 small {
                    display: block;
                } 
                .lee-subscription p.lead {
                    margin-bottom: 10px;
                }
                .lee-subscription .purchase {
                    margin-bottom: 10px;
                }
            }
        </style>
        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
                
                    <div class="not-logged-in" style="display:none">
                        <h2 class="text-center" style="margin-bottom: 5px;">Want to read more?</h2>
                        <style>
        .lee-reg-wall-container {
            padding: 0 15px;
        }
        .lee-reg-wall-container .btn {
            margin-bottom: 15px;
        }
        .lee-reg-wall-container p {
            font-family: 'Yrsa', serif;
            margin-bottom:0!important;
            font-size: 18px!important;
            line-height: 22px!important;
            text-align: center;
        }
        .lee-reg-wall-bottom h3 {
            margin: 10px 0!important;
        }
        .redacted-overlay {
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
        }
        .lee-reg-wall-container .row {
            margin-top: 15px;
        }
    </style>
    <div class="lee-reg-wall-container">
        <p>Register for more free articles. Stay logged in to skip the surveys.</p>
        <div class="row">
            <div class="col-md-6">
                
    <a class="btn btn-danger btn-block" href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html">Sign Up</a>
            </div>
            <div class="col-md-6">
                
    <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html">Log In</a>
            </div>
        </div>
    </div>
                    </div>
                    <div class="logged-in" style="display:none"><h2>Thanks for reading. <small>Subscribe or log in to continue.</small></h2>
                
                <div class="row">
                    <div class="col-md-5 purchase"><a href="https://madison.com/users/admin/service/purchase?source=purchase" class="btn btn-block btn-danger">Subscribe today</a>
                    </div>
                    <div class="col-md-7 subscriber-notice">
                        <p>
                            <span>Already a subscriber?</span><br>
                            <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html">Log in</a> or <a href="https://madison.com/users/login?source=activate">Activate your account.</a>
                        </p>
                    </div>
                </div>
                
                    </div></div>
        </div>
    </div></template>
    
    <template class="template meter registration">
        <div class="lee-subscription wall panel panel-default">
        <div class="panel-body">
            <h2 class="text-center" style="margin-bottom: 5px;">Want to read more?</h2>
            <style>
        .lee-reg-wall-container {
            padding: 0 15px;
        }
        .lee-reg-wall-container .btn {
            margin-bottom: 15px;
        }
        .lee-reg-wall-container p {
            font-family: 'Yrsa', serif;
            margin-bottom:0!important;
            font-size: 18px!important;
            line-height: 22px!important;
            text-align: center;
        }
        .lee-reg-wall-bottom h3 {
            margin: 10px 0!important;
        }
        .redacted-overlay {
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
        }
        .lee-reg-wall-container .row {
            margin-top: 15px;
        }
    </style>
    <div class="lee-reg-wall-container">
        <p>Register for more free articles. Stay logged in to skip the surveys.</p>
        <div class="row">
            <div class="col-md-6">
                
    <a class="btn btn-danger btn-block" href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html">Sign Up</a>
            </div>
            <div class="col-md-6">
                
    <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html">Log In</a>
            </div>
        </div>
    </div>
        </div>
    </div></template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5818);
                
                bloxServiceIDs.push(6223);
                
                bloxServiceIDs.push(4594);
                
                bloxServiceIDs.push(6707);
                
                bloxServiceIDs.push(6629);
                
                bloxServiceIDs.push(6628);
                
                bloxServiceIDs.push(6626);
                
                bloxServiceIDs.push(6625);
                
                bloxServiceIDs.push(6627);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div class="in-drawer-logo"><a href="/"><img class="img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/madison.com.png?_dc=Dec.Mon.2019"></a></div>
                <span class="offcanvas-close-btn in-drawer"><svg viewbox="0 0 12 12"  stroke-width="1" stroke-linecap="round"><line x1="11" y1="1" x2="1" y2="11"></line><line x1="1" y1="1" x2="11" y2="11"></line></svg></span>
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1730473" class="tncms-block lee-drawer-search visible-sm visible-xs"><section id="block-1730473" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1730473" class="search-form-container card clearfix text-center well">
    <form id="site-search-1730473" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1730473-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1730473-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1730473-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1730473').submit();
        return false;
    });

    $('#site-search-1730473').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1730473 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1730473 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1730473-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1730473').click(function(){
        setTimeout(function(){
            $('#site-search-1730473-term').focus();
        }, 50);
    });</script></div><div id="tncms-block-1730474" class="tncms-block visible-sm visible-xs"><div id="user-controls-1730474" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1730474').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1730474').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1730474"><input type="hidden" name="referer_url" value="https://madison.com/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top"><li>
                <a class="nav-linktnt-section-sites"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Sites</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-madisoncom" href="https://madison.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Madison.com</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cap-times" href="/ct/" >
                                    <span class="nav-label">Cap Times</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-state-journal" href="/wsj/" >
                                    <span class="nav-label">Wisconsin State Journal</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional/" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/news/local/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries/" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/news/local/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/news/local/obituaries/search/?c=news/local/obituaries*&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives/" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters/" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists/" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cartoon" href="/opinion/cartoon/" >
                                    <span class="nav-label">Cartoon</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school/" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-badgers" href="/sports/college/" >
                                    <span class="nav-label">Badgers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-brewers" href="/sports/baseball/" >
                                    <span class="nav-label">Brewers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-bucks" href="/sports/basketball/" >
                                    <span class="nav-label">Bucks</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-packers" href="/sports/football/" >
                                    <span class="nav-label">Packers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-events-calendar" href="/calendar/" >
                                    <span class="nav-label">Events Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-dining" href="/entertainment/dining/" >
                                    <span class="nav-label">Food & Dining</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies-film" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies & Film</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-guide" href="/entertainment/television/listings/" >
                                    <span class="nav-label">TV Guide</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games-puzzles" href="/games/" >
                                    <span class="nav-label">Games & Puzzles</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion_and_style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-celebrations" href="/announcements/" >
                                    <span class="nav-label">Celebrations</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-business" href="/business/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Business</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-achievements" href="/business/announcements/" >
                                    <span class="nav-label">Achievements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-retail" href="/business/retail/" >
                                    <span class="nav-label">Retail</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-technology" href="/business/technology/" >
                                    <span class="nav-label">Technology</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-personal-finance" href="/business/investment/personal-finance/" >
                                    <span class="nav-label">Personal Finance</span>
                                </a>
                            </li></ul></li></ul></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top"><li>
                <a class="nav-linktnt-section-e-editions" href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                    
                        <span class=""></span>
                    <span class="nav-label">E-editions</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-cap-times" href="http://madisoncaptimes.wi.newsmemory.com"  target="_blank" rel="noopener">
                                    <span class="nav-label">Cap Times</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-state-journal" href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Wisconsin State Journal</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives#tracking-source=menu-nav" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-display-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Display Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-circulars" href="http://circulars.madison.com/?utm_source=flipp&amp;utm_medium=ham_menu"  target="_blank" rel="noopener">
                                    <span class="nav-label">Circulars</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad/" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs/" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes-for-sale" href="/homes/" >
                                    <span class="nav-label">Homes for Sale</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes-for-rent" href="/homes/rentals/" >
                                    <span class="nav-label">Homes for Rent</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-deals" href="/deals/" >
                                    <span class="nav-label">Deals</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places/" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-promotions" href="/promo/promotions/" >
                                    <span class="nav-label">Promotions</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-legal-notices" href="/ads/legal-notices/" >
                                    <span class="nav-label">Legal notices</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classified-ads" href="/ads/" >
                                    <span class="nav-label">Classified Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-display-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Display Ads</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service" href="/services/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-my-account" href="/services/" >
                                    <span class="nav-label">Manage My Account</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters/" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-become-a-member" href="/members/join/" >
                                    <span class="nav-label">Become a Member</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact/" >
                                    <span class="nav-label">Contact Us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-full-access" href="/activate/" >
                                    <span class="nav-label">Activate Full Access</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1730467" class="tncms-block lee-follow-us branding-links"><div class="follow-links-1730467 default">
    
    <section id="block-1730467" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["/facebook","/twitter","/youtube","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"]
}
</script>
<div class="clearfix"></div></div></div>
                <div class="mobile-nav-copyright">
                    <div class="lee-copy">&copy; 2019 Lee Enterprises</div>
                    <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
                </div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    
    
    
    
     
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <!--<svg viewBox="0 0 20 20"><rect x="1" y="4" fill="#333333" width="20" height="2"></rect><rect x="1" y="9" fill="#333333" width="20" height="2"></rect><rect x="1" y="14" fill="#333333" width="20" height="2"></rect></svg>-->
                           <i class="fas tnt-bars tnt-fw"></i>
                       </button>
                    
                    
                        <div class="pull-right visible-sm visible-xs subscribe-btn">
                            <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                            <a id="lee-mobile-user-icon" class="has-service" href="https://madison.com/users/admin/"></a>
                            <script>
                                if(__tnt.user.services){
                                    if(__tnt.user.avatar){
                                        jQuery('#lee-mobile-user-icon').html('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
                                    } else {
                                        jQuery('#lee-mobile-user-icon').html('<i class="fas tnt-user tnt-fw user-icon"></i>');
                                    }
                                }
                            </script>
                        </div>
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1728763" class="tncms-block"><div id="site-logo-1728763" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/ad98bcc4-1546-11ea-b3fc-438a4817fb4a.png" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/ad98bcc4-1546-11ea-b3fc-438a4817fb4a.png"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1730435" class="tncms-block lee-track-masthead"><div id="user-controls-1730435" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1730435').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1730435').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1730435"><input type="hidden" name="referer_url" value="https://madison.com/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1730437" class="tncms-block"><div id="notification-button-1730437" class="notification-button pull-right" data-control="notification" data-id="1730437" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1730436" class="tncms-block"><ul id="site-search-1730436-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle-1730436 dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1730436" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1730436-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1730436-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1730436-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1730436').submit();
        return false;
    });

    $('#site-search-1730436').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1730436 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1730436 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1730436-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1730436').click(function(){
        setTimeout(function(){
            $('#site-search-1730436-term').focus();
        }, 50);
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/news/local/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment </span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" ><span class="nav-label">Buy & Sell</span>
                    
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fct%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=State%20Debate%3A%20Packers%27%20foundation%20gift%20to%20Planned%20Parenthood%20draws%20pro-life%20complaints&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fct%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://madison.com/ct/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/568fa294-2351-11ea-8333-7b82a2d2b664" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20State%20Debate%3A%20Packers%27%20foundation%20gift%20to%20Planned%20Parenthood%20draws%20pro-life%20complaints&body=https%3A%2F%2Fmadison.com%2Fct%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '.offcanvas-inner';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        
                            var iLastScrollDir = false;
                            if(window.innerWidth >= 992){
                                iLastScrollDir = 0;
                            }
                        
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(e){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        
                                            if( iLastScrollDir !== false){
                                                var iDir = document.body.getBoundingClientRect().top;
                                                if (iDir > iLastScrollDir || iDir === 0) {
                                                    $('#fixed-article-header').removeClass('sticky');
                                                } else {
                                                    if($(sNavContainer).hasClass('affix')) $('#fixed-article-header').addClass('sticky');
                                                }
                                                iLastScrollDir = iDir;
                                            }
                                        
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    
    

    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container">
        </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout top-leader-ad-col ad-col">
        <div class="visible-lg visible-md" data-slug="" >
<div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1730441" class="tncms-block lee-breaking-live lee-track-breaking-live breaking-news-bar"></div><div id="tncms-block-1730484" class="tncms-block lee-track-home-just-in breaking-news-bar"><section id="block-1730484" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1730484" class="breaking-title text-center light">
                <h4>Just In</h4>
            </div>
            <div id="breaking-content-1730484" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1730484-e2d02128-687a-5cf9-aa2c-4a6658c43e70" class="clearfix card summary light  tnt-section-news tnt-sub-section-national">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/national/boeing-ceo-stepping-down-immediately-amid-ongoing-problems-with-max/article_e2d02128-687a-5cf9-aa2c-4a6658c43e70.html" class="tnt-asset-link">
        

        
            Boeing CEO stepping down immediately amid ongoing problems with Max 737</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
        </div><div id="fixed-article-header">
    <div class="col-left pull-left">
        <div class="title">State Debate: Packers' foundation gift to Planned Parenthood draws pro-life complaints</div>
    </div>
    <div class="col-right"><div class="pull-right social">
            <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fct%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=State%20Debate%3A%20Packers%27%20foundation%20gift%20to%20Planned%20Parenthood%20draws%20pro-life%20complaints&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fct%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://madison.com/ct/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/568fa294-2351-11ea-8333-7b82a2d2b664" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20State%20Debate%3A%20Packers%27%20foundation%20gift%20to%20Planned%20Parenthood%20draws%20pro-life%20complaints&body=https%3A%2F%2Fmadison.com%2Fct%2Fopinion%2Fstate-debate-packers-foundation-gift-to-planned-parenthood-draws-pro%2Farticle_568fa294-2351-11ea-8333-7b82a2d2b664.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"568fa294-2351-11ea-8333-7b82a2d2b664"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-568fa294-2351-11ea-8333-7b82a2d2b664-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="568fa294-2351-11ea-8333-7b82a2d2b664" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="568fa294-2351-11ea-8333-7b82a2d2b664" class="save-list-568fa294-2351-11ea-8333-7b82a2d2b664-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="568fa294-2351-11ea-8333-7b82a2d2b664" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>

<article itemscope itemtype="https://schema.org/Article" id="asset-568fa294-2351-11ea-8333-7b82a2d2b664" class="asset article-default"  data-url="https://madison.com/ct/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?crop=667%2C375%2C0%2C89&resize=667%2C375&order=crop%2Cresize">
            <meta itemprop="width" content="667">
            <meta itemprop="height" content="375">
        </div>
        <meta itemprop="name" content="madison.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://madison.com/opinion/state-debate-packers-foundation-gift-to-planned-parenthood-draws-pro/article_568fa294-2351-11ea-8333-7b82a2d2b664.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead ">
        
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            State Debate: Packers' foundation gift to Planned Parenthood draws pro-life complaints
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2019-12-23T08:30:00-06:00" class="tnt-date asset-date text-muted">
            Dec 23, 2019
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2019-12-23T08:30:00-06:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-12-23T08:30:00-06:00">
    <meta itemprop="datePublished" content="2019-12-23T08:30:00-06:00">
    <meta itemprop="dateModified" content="2019-12-23T08:30:00-06:00">
</header>
    </div>
    
    <div id="asset-content" data-asset-uuid="568fa294-2351-11ea-8333-7b82a2d2b664">
        <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
           <div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><div class="lee-article-text first-p"><p>A RightWisconsin story by <a href="https://rightwisconsin.com/2019/12/19/packers-give-planned-parenthood-grant-for-program-targeting-hispanics" target="_blank">James Wigderson reports that the Green Bay</a> Packers Foundation has given a grant to Planned Parenthood of Milwaukee, aimed at helping Hispanic women get sexual health care. Included is a blistering response from Pro-Life Wisconsin, accusing the Packers of assisting the killing of babies. </p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="lee-article-text"><p>Political Environment <a href="https://thepoliticalenvironment.blogspot.com/2019/12/why-wi-gop-legislators-skipped-evers.html" target="_blank">blogger James Rowen answers the question</a> why GOP legislators skipped Gov. Tony Evers' call for them to release homelessness funds. He speculates that the reasons include the fact temperatures rose above freezing over the weekend and no one was found frozen to death in the streets. </p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[320,50],[300,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1730777" class="tncms-block"></div></div><div class="lee-article-text"><p>West Bend Daily News <a href="http://westbenddailynews.wi.newsmemory.com/?publink=235a91be6_1341215" target="_blank">conservative columnist Owen Robinso</a>n gives a shout-out to local politicians, noting that many boards and councils will be elected during the coming spring election. He encourages people to get involved in local elections, including running for office themselves. </p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Madison's rightie blogger <a href="https://davidblaska.com/2019/12/20/into-the-wine-cave-with-mayor-pete-co/" target="_blank">David Blaska says he can't believe</a> he watched the entire Democratic presidential debate last week. He picks out what he considers  the best and worst performances and has a good time picking on Elizabeth Warren. </p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-2-mobile" data-dfp-size="[[320,50],[300,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article-big-ad, atf" id="article-big-ad-1" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-article-text"><p>Democurmudgeon blogger <a href="https://democurmudgeon.blogspot.com/2019/12/ryan-admits-gerrymandering-games.html" target="_blank">John Peterson notes that former House Speaker</a> Paul Ryan is doubling-down on defending gerrymandering political districts. He's joined a group that includes Newt Gingrich and John Boehner to ostensibly protect Republican legislative majorities, Peterson writes.</p></div><div class="related-mugshots  p402_hide subscriber-hide"><div class="asset-related-mugshot inline-asset inline-image hover-expand" data-toggle="modal"data-target=".modal-b474f20e-22a4-11ea-875f-277dc28350c4">
                    <span class="expand"><span class="fas tnt-camera"></span>
                    </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="667">
            <meta itemprop="height" content="554">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="State Debate Illustration NEW"
                            class="img-responsive lazyload full"
                            width="667"
                            height="554"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=200%2C166 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=300%2C249 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=400%2C332 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=540%2C449 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=667%2C554 750w" />
            </div>
                
            </div>
            
                
                
            
        </figure></div></div>
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-568fa294-2351-11ea-8333-7b82a2d2b664 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="568fa294-2351-11ea-8333-7b82a2d2b664" method="post" action="/tncms/counter/editorial/568fa294-2351-11ea-8333-7b82a2d2b664/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="568fa294-2351-11ea-8333-7b82a2d2b664" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    
<div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22health%20center%22#tncms-source=keyword" class="tag-health-center label label-default" data-tncms-track-dmp='search: health-center'>Health Center</a>
            </li> <li>
                <a href="/search/?k=%22school%22#tncms-source=keyword" class="tag-school label label-default" data-tncms-track-dmp='search: school'>School</a>
            </li> <li>
                <a href="/search/?k=%22education%22#tncms-source=keyword" class="tag-education label label-default" data-tncms-track-dmp='search: education'>Education</a>
            </li> <li>
                <a href="/search/?k=%22program%22#tncms-source=keyword" class="tag-program label label-default" data-tncms-track-dmp='search: program'>Program</a>
            </li> <li>
                <a href="/search/?k=%22clinic%22#tncms-source=keyword" class="tag-clinic label label-default" data-tncms-track-dmp='search: clinic'>Clinic</a>
            </li> <li>
                <a href="/search/?k=%22student%22#tncms-source=keyword" class="tag-student label label-default" data-tncms-track-dmp='search: student'>Student</a>
            </li> <li>
                <a href="/search/?k=%22bridge%20lake%22#tncms-source=keyword" class="tag-bridge-lake label label-default" data-tncms-track-dmp='search: bridge-lake'>Bridge Lake</a>
            </li> <li>
                <a href="/search/?k=%22preparation%22#tncms-source=keyword" class="tag-preparation label label-default" data-tncms-track-dmp='search: preparation'>Preparation</a>
            </li> <li>
                <a href="/search/?k=%22development%22#tncms-source=keyword" class="tag-development label label-default" data-tncms-track-dmp='search: development'>Development</a>
            </li> <li>
                <a href="/search/?k=%22field%20trip%22#tncms-source=keyword" class="tag-field-trip label label-default" data-tncms-track-dmp='search: field-trip'>Field Trip</a>
            </li> <li>
                <a href="/search/?k=%22newsletter%22#tncms-source=keyword" class="tag-newsletter label label-default" data-tncms-track-dmp='search: newsletter'>Newsletter</a>
            </li> <li>
                <a href="/search/?k=%22academic%20program%22#tncms-source=keyword" class="tag-academic-program label label-default" data-tncms-track-dmp='search: academic-program'>Academic Program</a>
            </li> <li>
                <a href="/search/?k=%22fund%22#tncms-source=keyword" class="tag-fund label label-default" data-tncms-track-dmp='search: fund'>Fund</a>
            </li> <li>
                <a href="/search/?k=%22debate%22#tncms-source=keyword" class="tag-debate label label-default" data-tncms-track-dmp='search: debate'>Debate</a>
            </li> <li>
                <a href="/search/?k=%22community%22#tncms-source=keyword" class="tag-community label label-default" data-tncms-track-dmp='search: community'>Community</a>
            </li> <li>
                <a href="/search/?k=%22essential%22#tncms-source=keyword" class="tag-essential label label-default" data-tncms-track-dmp='search: essential'>Essential</a>
            </li> <li>
                <a href="/search/?k=%22neighborhood%20center%22#tncms-source=keyword" class="tag-neighborhood-center label label-default" data-tncms-track-dmp='search: neighborhood-center'>Neighborhood Center</a>
            </li> <li>
                <a href="/search/?k=%22literacy%22#tncms-source=keyword" class="tag-literacy label label-default" data-tncms-track-dmp='search: literacy'>Literacy</a>
            </li> <li>
                <a href="/search/?k=%22supply%22#tncms-source=keyword" class="tag-supply label label-default" data-tncms-track-dmp='search: supply'>Supply</a>
            </li> <li>
                <a href="/search/?k=%22disability%22#tncms-source=keyword" class="tag-disability label label-default" data-tncms-track-dmp='search: disability'>Disability</a>
            </li> <li>
                <a href="/search/?k=%22care%22#tncms-source=keyword" class="tag-care label label-default" data-tncms-track-dmp='search: care'>Care</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22cerebral%20palsy%22#tncms-source=keyword" class="tag-cerebral-palsy label label-default" data-tncms-track-dmp='search: cerebral-palsy'>Cerebral Palsy</a>
            </li> <li>
                <a href="/search/?k=%22arts%22#tncms-source=keyword" class="tag-arts label label-default" data-tncms-track-dmp='search: arts'>Arts</a>
            </li> <li>
                <a href="/search/?k=%22center%22#tncms-source=keyword" class="tag-center label label-default" data-tncms-track-dmp='search: center'>Center</a>
            </li> <li>
                <a href="/search/?k=%22summer%20school%22#tncms-source=keyword" class="tag-summer-school label label-default" data-tncms-track-dmp='search: summer-school'>Summer School</a>
            </li> <li>
                <a href="/search/?k=%22lussier%20community%20education%20center%22#tncms-source=keyword" class="tag-lussier-community-education-center label label-default" data-tncms-track-dmp='search: lussier-community-education-center'>Lussier Community Education Center</a>
            </li> <li>
                <a href="/search/?k=%22institutes%22#tncms-source=keyword" class="tag-institutes label label-default" data-tncms-track-dmp='search: institutes'>Institutes</a>
            </li> <li>
                <a href="/search/?k=%22john%20peterson%22#tncms-source=keyword" class="tag-john-peterson label label-default" data-tncms-track-dmp='search: john-peterson'>John Peterson</a>
            </li> <li>
                <a href="/search/?k=%22planned%20parenthood%22#tncms-source=keyword" class="tag-planned-parenthood label label-default" data-tncms-track-dmp='search: planned-parenthood'>Planned Parenthood</a>
            </li> <li>
                <a href="/search/?k=%22green%20bay%20packers%22#tncms-source=keyword" class="tag-green-bay-packers label label-default" data-tncms-track-dmp='search: green-bay-packers'>Green Bay Packers</a>
            </li> <li>
                <a href="/search/?k=%22gift%22#tncms-source=keyword" class="tag-gift label label-default" data-tncms-track-dmp='search: gift'>Gift</a>
            </li> <li>
                <a href="/search/?k=%22paul%20ryan%22#tncms-source=keyword" class="tag-paul-ryan label label-default" data-tncms-track-dmp='search: paul-ryan'>Paul Ryan</a>
            </li> <li>
                <a href="/search/?k=%22john%20boehner%22#tncms-source=keyword" class="tag-john-boehner label label-default" data-tncms-track-dmp='search: john-boehner'>John Boehner</a>
            </li> <li>
                <a href="/search/?k=%22complaint%22#tncms-source=keyword" class="tag-complaint label label-default" data-tncms-track-dmp='search: complaint'>Complaint</a>
            </li> <li>
                <a href="/search/?k=%22owen%20robinson%22#tncms-source=keyword" class="tag-owen-robinson label label-default" data-tncms-track-dmp='search: owen-robinson'>Owen Robinson</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1730730" class="tncms-block"><style>
    #wc-email-form-1730730 {
        clear: both;
        
            background-color: #fff;
        
        
        
            color: #000;
        
        background-position: bottom;
        background-repeat: no-repeat;
        padding: 15px 15px 0 15px;
        margin-bottom: 40px;
        border-top: 1px solid rgba(0,0,0,.1);
        border-bottom: 1px solid rgba(0,0,0,.1);
        
        display: none;
        
    }
    #wc-email-form-1730730 h1 {
        font-size: 24px;
    }
    #wc-email-form-1730730 h1, 
    #wc-email-form-1730730 .lead { 
        font-family: 'PT Serif',serif; 
    }
    #wc-email-form-1730730 .email-desc {
        font-family: Yrsa,serif;
        font-size: 16px;
        line-height: 20px;
        margin-bottom: 5px;
        opacity: 0.7;
    }
   #wc-email-form-1730730 form {
        padding: 10px 30px 5px 30px;
    }
    #wc-email-form-1730730 form .btn {
       /*padding: 8px 24px;*/
    }
    #wc-email-form-1730730 .disclaimer {
        opacity: 0.5;
        margin-bottom: 15px;
        line-height: 100%;
    }
    #wc-email-form-1730730 .email-hammer {
        
            border-bottom: 3px solid #000;
        
        opacity: .5;
        display: inline-block;
        padding: 0 10px 5px 10px;
        margin-bottom: 10px;
        font-size: 18px;
        font-family: Yrsa,serif;
    }
</style>
<div id="wc-email-form-1730730" class="p402_hide">
    <div class="text-center"><h1>Be the first to know</h1><p class="email-desc">We'll send breaking news and news alerts to you as as they happen!</p></div>
    <form class="wc-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
        <input name="return" type="hidden" value="https://madison.com/newsletters/thank-you/#tracking-source=breaking&ir=true">
        
        <input id="wc-slid-1730730" name="subscribe[]" type="hidden" value="">
        <input class="hide" id="hp-1730730" name="phone" type="text">
        
        <div class="form-group">
            <div class="input-group email-input">
                <input type="email" name="email" class="form-control" required placeholder="Email Address">
                <span class="input-group-btn">
                    <button type="submit" class="btn btn-danger">Sign up!</button>
                </span>
            </div>
        </div>
        <div id="x-email-lists"></div>
        <div class="disclaimer text-center">
            <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and privacy policy.</small>
        </div>
    </form> 
</div>
<script defer src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/scripts/postup.email.data.min.js?v=10142019"></script>
<script>
    jQuery(document).ready(function($){
        var xDomain = 'madison.com';
        var xListName = 'Breaking News';
        if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
            var xList = Lee_WC_Data[xDomain][xListName];
            $('#wc-slid-1730730').val(xList);
            $('#wc-email-form-1730730').fadeIn();
        }
        
        $('#wc-email-form-1730730 .wc-form').submit(function(){
            if( $('#hp-1730730').val() === '') {
                $('#hp-1730730').attr('disabled', 'disabled');
                return true;
            }
            return false;
        });
    });
</script></div></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-2" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div>
        </div>
    </div>
    
    <div id="article-related-bottom">
        <div class="row lee-text-row">
            <div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div><div id="article-related-bottom" class="border-card-not-last float-preview"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h2>Related to this story</h2>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title">
                                <div class="block-title-inner">
                                    <h2>Most Popular</h2>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-c776967d-cbca-5645-8713-4a2f0b96e2ab" class="clearfix card summary has-image image-right   tnt-section-opinion tnt-sub-section-column">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c776967d-cbca-5645-8713-4a2f0b96e2ab media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/wsj/opinion/column/scott-mcdonell-the-wisconsin-elections-commission-is-ignoring-cyber-threats/article_c776967d-cbca-5645-8713-4a2f0b96e2ab.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Scott McDonell: The Wisconsin Elections Commission is ignoring cyber threats to counties"
                            class="img-responsive lazyload full"
                            width="1838"
                            height="1034"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/77/c776967d-cbca-5645-8713-4a2f0b96e2ab/5df906c40580d.preview.jpg?crop=1838%2C1034%2C0%2C46&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/77/c776967d-cbca-5645-8713-4a2f0b96e2ab/5df906c40580d.preview.jpg?crop=1838%2C1034%2C0%2C46&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/77/c776967d-cbca-5645-8713-4a2f0b96e2ab/5df906c40580d.preview.jpg?crop=1838%2C1034%2C0%2C46&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/77/c776967d-cbca-5645-8713-4a2f0b96e2ab/5df906c40580d.preview.jpg?crop=1838%2C1034%2C0%2C46&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/77/c776967d-cbca-5645-8713-4a2f0b96e2ab/5df906c40580d.preview.jpg?crop=1838%2C1034%2C0%2C46&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/77/c776967d-cbca-5645-8713-4a2f0b96e2ab/5df906c40580d.preview.jpg?crop=1838%2C1034%2C0%2C46&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/77/c776967d-cbca-5645-8713-4a2f0b96e2ab/5df906c40580d.preview.jpg?crop=1838%2C1034%2C0%2C46&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/column/" class="tnt-section-tag">Column</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/opinion/column/scott-mcdonell-the-wisconsin-elections-commission-is-ignoring-cyber-threats/article_c776967d-cbca-5645-8713-4a2f0b96e2ab.html" class="tnt-asset-link">
        

        
            Scott McDonell: The Wisconsin Elections Commission is ignoring cyber threats to counties</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-17T10:45:00-06:00" class="tnt-date asset-date text-muted">Dec 17, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">If your neighborhood had a string of robberies, you wouldn’t lock your front door but leave the garage door wide open. Unfortunately, that is &hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-536112e3-5251-5d43-9244-0b5c63ed9363" class="clearfix card summary has-image image-right   tnt-section-opinion tnt-sub-section-column tnt-sub-section-john-nichols">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-536112e3-5251-5d43-9244-0b5c63ed9363 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ct/opinion/column/john_nichols/john-nichols-ron-mccrea-s-robust-and-enthusiastic-humanity-enriched/article_536112e3-5251-5d43-9244-0b5c63ed9363.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="John Nichols: Ron McCrea’s robust and enthusiastic humanity enriched us all"
                            class="img-responsive lazyload full"
                            width="1498"
                            height="843"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/ae/6aea0e73-50af-54a4-b575-bea4256269ed/5df6fe732d596.image.jpg?crop=1498%2C843%2C3%2C146&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/ae/6aea0e73-50af-54a4-b575-bea4256269ed/5df6fe732d596.image.jpg?crop=1498%2C843%2C3%2C146&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/ae/6aea0e73-50af-54a4-b575-bea4256269ed/5df6fe732d596.image.jpg?crop=1498%2C843%2C3%2C146&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/ae/6aea0e73-50af-54a4-b575-bea4256269ed/5df6fe732d596.image.jpg?crop=1498%2C843%2C3%2C146&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/ae/6aea0e73-50af-54a4-b575-bea4256269ed/5df6fe732d596.image.jpg?crop=1498%2C843%2C3%2C146&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/ae/6aea0e73-50af-54a4-b575-bea4256269ed/5df6fe732d596.image.jpg?crop=1498%2C843%2C3%2C146&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/ae/6aea0e73-50af-54a4-b575-bea4256269ed/5df6fe732d596.image.jpg?crop=1498%2C843%2C3%2C146&resize=1498%2C843&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/column/john_nichols/" class="tnt-section-tag">John Nichols</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ct/opinion/column/john_nichols/john-nichols-ron-mccrea-s-robust-and-enthusiastic-humanity-enriched/article_536112e3-5251-5d43-9244-0b5c63ed9363.html" class="tnt-asset-link">
        

        
            John Nichols: Ron McCrea’s robust and enthusiastic humanity enriched us all</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-17T08:00:00-06:00" class="tnt-date asset-date text-muted">Dec 17, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Ron McCrea — journalist, author, counselor to governors and mayors and legislators — has died at 76. Ron treated everyone as an equal, and he filled the room with light and joy and singing and love.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-ec3a9a1c-5a21-52cd-832a-580441754ec9" class="clearfix card summary has-image image-right   tnt-section-opinion tnt-sub-section-column">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ec3a9a1c-5a21-52cd-832a-580441754ec9 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ct/opinion/column/thomas-nelson-dan-snyder-could-learn-from-wisconsin-s-native/article_ec3a9a1c-5a21-52cd-832a-580441754ec9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Thomas Nelson: Dan Snyder could learn from Wisconsin's native heritage"
                            class="img-responsive lazyload full"
                            width="592"
                            height="333"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/db/0db77a80-2a01-5844-9ebd-e8174ea780b1/5df7b9f27f7f3.image.jpg?crop=592%2C333%2C0%2C73&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/db/0db77a80-2a01-5844-9ebd-e8174ea780b1/5df7b9f27f7f3.image.jpg?crop=592%2C333%2C0%2C73&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/db/0db77a80-2a01-5844-9ebd-e8174ea780b1/5df7b9f27f7f3.image.jpg?crop=592%2C333%2C0%2C73&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/db/0db77a80-2a01-5844-9ebd-e8174ea780b1/5df7b9f27f7f3.image.jpg?crop=592%2C333%2C0%2C73&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/db/0db77a80-2a01-5844-9ebd-e8174ea780b1/5df7b9f27f7f3.image.jpg?crop=592%2C333%2C0%2C73&resize=592%2C333&order=crop%2Cresize 750w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/column/" class="tnt-section-tag">Column</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ct/opinion/column/thomas-nelson-dan-snyder-could-learn-from-wisconsin-s-native/article_ec3a9a1c-5a21-52cd-832a-580441754ec9.html" class="tnt-asset-link">
        

        
            Thomas Nelson: Dan Snyder could learn from Wisconsin's native heritage</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-17T14:00:00-06:00" class="tnt-date asset-date text-muted">Dec 17, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Wisconsinites can’t force Washington's NFL team to change its name, but we can lend respect to our native peoples by doing our part to honor their heritage.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-79475200-71d0-52df-b0eb-7d740f55e07c" class="clearfix card summary has-image image-right   tnt-section-opinion tnt-sub-section-column">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-79475200-71d0-52df-b0eb-7d740f55e07c media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ct/opinion/column/tommy-hicks-jr-president-trump-delivers-a-win-for-wisconsin/article_79475200-71d0-52df-b0eb-7d740f55e07c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Tommy Hicks Jr.: President Trump delivers a win for Wisconsin farmers and workers"
                            class="img-responsive lazyload full"
                            width="512"
                            height="288"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/76/9767ded2-8d10-5a59-b47b-83a01ca48d23/5df4116458d29.image.jpg?crop=512%2C288%2C0%2C26&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/76/9767ded2-8d10-5a59-b47b-83a01ca48d23/5df4116458d29.image.jpg?crop=512%2C288%2C0%2C26&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/76/9767ded2-8d10-5a59-b47b-83a01ca48d23/5df4116458d29.image.jpg?crop=512%2C288%2C0%2C26&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/76/9767ded2-8d10-5a59-b47b-83a01ca48d23/5df4116458d29.image.jpg?crop=512%2C288%2C0%2C26&resize=512%2C288&order=crop%2Cresize 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/column/" class="tnt-section-tag">Column</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ct/opinion/column/tommy-hicks-jr-president-trump-delivers-a-win-for-wisconsin/article_79475200-71d0-52df-b0eb-7d740f55e07c.html" class="tnt-asset-link">
        

        
            Tommy Hicks Jr.: President Trump delivers a win for Wisconsin farmers and workers</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-16T09:00:00-06:00" class="tnt-date asset-date text-muted">Dec 16, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The USMCA is a modern and innovative trade deal that will increase U.S. agricultural exports to the world by $2.2 billion, add $68.2 billion to the U.S. economy and create 176,000 new jobs. Wisconsin dairy farmers and workers are among the top groups that will benefit most from its passage.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02" class="clearfix card summary has-image image-right   tnt-section-opinion tnt-sub-section-editorial">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/wsj/opinion/editorial/sen-scott-fitzgerald-is-still-stalling-help-for-the-homeless/article_0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Sen. Scott Fitzgerald is still stalling help for the homeless"
                            class="img-responsive lazyload full"
                            width="1639"
                            height="922"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/ee/0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02/5dfd9796560ae.preview.jpg?crop=1639%2C922%2C0%2C171&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/ee/0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02/5dfd9796560ae.preview.jpg?crop=1639%2C922%2C0%2C171&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/ee/0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02/5dfd9796560ae.preview.jpg?crop=1639%2C922%2C0%2C171&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/ee/0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02/5dfd9796560ae.preview.jpg?crop=1639%2C922%2C0%2C171&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/ee/0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02/5dfd9796560ae.preview.jpg?crop=1639%2C922%2C0%2C171&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/ee/0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02/5dfd9796560ae.preview.jpg?crop=1639%2C922%2C0%2C171&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/ee/0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02/5dfd9796560ae.preview.jpg?crop=1639%2C922%2C0%2C171&resize=1639%2C922&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/editorial/" class="tnt-section-tag">Editorial</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/opinion/editorial/sen-scott-fitzgerald-is-still-stalling-help-for-the-homeless/article_0ee5528d-7b8d-5981-9f7d-8ab5c67d4e02.html" class="tnt-asset-link">
        

        
            Sen. Scott Fitzgerald is still stalling help for the homeless</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-22T05:55:00-06:00" class="tnt-date asset-date text-muted">Dec 22, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>OUR VIEW: Senator's claim that popular, bipartisan bills lack enough votes is absurd</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-ae0504cb-a9ee-5741-9487-6e7803e5876d" class="clearfix card summary   tnt-section-opinion tnt-sub-section-letters">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/letters/" class="tnt-section-tag">Letters to the Editor</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/opinion/letters/rankings-attract-best-researchers----gregory-moses/article_ae0504cb-a9ee-5741-9487-6e7803e5876d.html" class="tnt-asset-link">
        

        
            Rankings attract best researchers -- Gregory  Moses</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-17T18:00:00-06:00" class="tnt-date asset-date text-muted">Dec 17, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">National rankings for university research expenditures matter a lot. That's why the Dec. 8 story in the State Journal "UW hopes to reverse res&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-a17cbc62-3f9d-545b-a085-aeab2d789017" class="clearfix card summary has-image image-right   tnt-section-opinion tnt-sub-section-column">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a17cbc62-3f9d-545b-a085-aeab2d789017 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ct/opinion/column/spencer-black-reports-highlight-the-importance-of-wisconsin-s-knowledge/article_a17cbc62-3f9d-545b-a085-aeab2d789017.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Spencer Black: Reports highlight the importance of Wisconsin's knowledge economy"
                            class="img-responsive lazyload full"
                            width="1830"
                            height="1029"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/a4/ea40da0b-840f-5595-8cd0-b09eca53191b/5df40cb4b9ead.image.jpg?crop=1830%2C1029%2C0%2C51&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/a4/ea40da0b-840f-5595-8cd0-b09eca53191b/5df40cb4b9ead.image.jpg?crop=1830%2C1029%2C0%2C51&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/a4/ea40da0b-840f-5595-8cd0-b09eca53191b/5df40cb4b9ead.image.jpg?crop=1830%2C1029%2C0%2C51&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/a4/ea40da0b-840f-5595-8cd0-b09eca53191b/5df40cb4b9ead.image.jpg?crop=1830%2C1029%2C0%2C51&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/a4/ea40da0b-840f-5595-8cd0-b09eca53191b/5df40cb4b9ead.image.jpg?crop=1830%2C1029%2C0%2C51&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/a4/ea40da0b-840f-5595-8cd0-b09eca53191b/5df40cb4b9ead.image.jpg?crop=1830%2C1029%2C0%2C51&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/a4/ea40da0b-840f-5595-8cd0-b09eca53191b/5df40cb4b9ead.image.jpg?crop=1830%2C1029%2C0%2C51&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/column/" class="tnt-section-tag">Column</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ct/opinion/column/spencer-black-reports-highlight-the-importance-of-wisconsin-s-knowledge/article_a17cbc62-3f9d-545b-a085-aeab2d789017.html" class="tnt-asset-link">
        

        
            Spencer Black: Reports highlight the importance of Wisconsin's knowledge economy</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-17T09:00:00-06:00" class="tnt-date asset-date text-muted">Dec 17, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>“Political support for publicly funded research will crumble unless more of the country enjoys the benefits from innovation.”</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-d231da03-9f3a-56d5-a2bb-de1bb22631af" class="clearfix card summary   tnt-section-opinion tnt-sub-section-mailbag">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/mailbag/" class="tnt-section-tag">Opinion</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ct/opinion/mailbag/jeff-salzman-tulsi-gabbard-might-not-be-the-candidate-you/article_d231da03-9f3a-56d5-a2bb-de1bb22631af.html" class="tnt-asset-link">
        

        
            Jeff Salzman: Tulsi Gabbard might not be the candidate you want, but she might be the one we need</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-13T16:00:00-06:00" class="tnt-date asset-date text-muted">Dec 13, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Dear Editor: When the current election cycle started there was one candidate that I felt should just go away: Tulsi Gabbard. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-7384e031-7615-5946-af06-5046df13e433" class="clearfix card summary has-image image-right   tnt-section-opinion tnt-sub-section-editorial">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7384e031-7615-5946-af06-5046df13e433 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/wsj/opinion/editorial/paul-ryan-wrong-to-fight-for-right-lines-that-gerrymander/article_7384e031-7615-5946-af06-5046df13e433.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Paul Ryan wrong to fight for 'right lines' that gerrymander Wisconsin and other states"
                            class="img-responsive lazyload full"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/38/7384e031-7615-5946-af06-5046df13e433/5df96086e0d41.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/38/7384e031-7615-5946-af06-5046df13e433/5df96086e0d41.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/38/7384e031-7615-5946-af06-5046df13e433/5df96086e0d41.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/38/7384e031-7615-5946-af06-5046df13e433/5df96086e0d41.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/38/7384e031-7615-5946-af06-5046df13e433/5df96086e0d41.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/38/7384e031-7615-5946-af06-5046df13e433/5df96086e0d41.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/38/7384e031-7615-5946-af06-5046df13e433/5df96086e0d41.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/opinion/editorial/" class="tnt-section-tag">Editorial</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/opinion/editorial/paul-ryan-wrong-to-fight-for-right-lines-that-gerrymander/article_7384e031-7615-5946-af06-5046df13e433.html" class="tnt-asset-link">
        

        
            Paul Ryan wrong to fight for 'right lines' that gerrymander Wisconsin and other states</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-12-18T05:55:00-06:00" class="tnt-date asset-date text-muted">Dec 18, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>OUR VIEW: Former speaker should back the Iowa model to stop partisan gerrymandering</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div><div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1729762" class="tncms-block"><style>
    #wc-email-form-1729762 {
        clear: both;
        
            background-color: #ffffff;
        
        
        
            color: #222222;
        
        background-position: bottom;
        background-repeat: no-repeat;
        padding: 15px 15px 0 15px;
        margin-bottom: 40px;
        border-top: 1px solid rgba(0,0,0,.1);
        border-bottom: 1px solid rgba(0,0,0,.1);
        
    }
    #wc-email-form-1729762 h1 {
        font-size: 24px;
    }
    #wc-email-form-1729762 h1, 
    #wc-email-form-1729762 .lead { 
        font-family: 'PT Serif',serif; 
    }
    #wc-email-form-1729762 .email-desc {
        font-family: Yrsa,serif;
        font-size: 16px;
        line-height: 20px;
        margin-bottom: 5px;
        opacity: 0.7;
    }
   #wc-email-form-1729762 form {
        padding: 10px 30px 5px 30px;
    }
    #wc-email-form-1729762 form .btn {
       /*padding: 8px 24px;*/
    }
    #wc-email-form-1729762 .disclaimer {
        opacity: 0.5;
        margin-bottom: 15px;
        line-height: 100%;
    }
    #wc-email-form-1729762 .email-hammer {
        
            border-bottom: 3px solid #222222;
        
        opacity: .5;
        display: inline-block;
        padding: 0 10px 5px 10px;
        margin-bottom: 10px;
        font-size: 18px;
        font-family: Yrsa,serif;
    }
</style>
<div id="wc-email-form-1729762" class="p402_hide">
    <div class="text-center"><h1>Listen up!</h1><p class="lead">Sign up for our Podcasts email!</p><p class="email-desc">Our free weekly email will keep you caught up on our Podcast lineup, featuring content ranging from restaurants to Badger football. </p></div>
    <form class="wc-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
        <input name="return" type="hidden" value="https://madison.com/newsletters/thank-you/#tracking-source=block&ir=true">
        
        <input id="wc-slid-1729762" name="subscribe[]" type="hidden" value="638">
        <input class="hide" id="hp-1729762" name="phone" type="text">
        
        <div class="form-group">
            <div class="input-group email-input">
                <input type="email" name="email" class="form-control" required placeholder="Email Address">
                <span class="input-group-btn">
                    <button type="submit" class="btn btn-danger">Sign up!</button>
                </span>
            </div>
        </div>
        <div id="x-email-lists"></div>
        <div class="disclaimer text-center">
            <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and privacy policy.</small>
        </div>
    </form> 
</div>
<script defer src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/scripts/postup.email.data.min.js?v=10142019"></script>
<script>
    jQuery(document).ready(function($){
        
        $('#wc-email-form-1729762 .wc-form').submit(function(){
            if( $('#hp-1729762').val() === '') {
                $('#hp-1729762').attr('disabled', 'disabled');
                return true;
            }
            return false;
        });
    });
</script></div></div>
            </div>
        </div>
        <div class="col-md-4 fixed-col-right lee-sticky-container">
            <div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-related" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div>
        </div>
        </div>
    </div>
</article><div id="modal-image-b474f20e-22a4-11ea-875f-277dc28350c4" class="modal fullscreen in modal-image image-mugshot modal-b474f20e-22a4-11ea-875f-277dc28350c4" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=400%2C332"
                    srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=200%2C166 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=300%2C249 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=400%2C332 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=540%2C449 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/47/b474f20e-22a4-11ea-875f-277dc28350c4/5dfbe88b4d5d8.image.jpg?resize=667%2C554 750w"
                    sizes="100vw"
                    width="667"
                    height="554"
                    alt="State Debate Illustration NEW"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-b474f20e-22a4-11ea-875f-277dc28350c4" data-target=".caption-inner-modal-image-b474f20e-22a4-11ea-875f-277dc28350c4">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-b474f20e-22a4-11ea-875f-277dc28350c4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fstate-debate-illustration-new%2Fimage_b474f20e-22a4-11ea-875f-277dc28350c4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/state-debate-illustration-new/image_b474f20e-22a4-11ea-875f-277dc28350c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b474f20e-22a4-11ea-875f-277dc28350c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=State%20Debate%20Illustration%20NEW&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fstate-debate-illustration-new%2Fimage_b474f20e-22a4-11ea-875f-277dc28350c4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/state-debate-illustration-new/image_b474f20e-22a4-11ea-875f-277dc28350c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b474f20e-22a4-11ea-875f-277dc28350c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://madison.com/state-debate-illustration-new/image_b474f20e-22a4-11ea-875f-277dc28350c4.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/state-debate-illustration-new/image_b474f20e-22a4-11ea-875f-277dc28350c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b474f20e-22a4-11ea-875f-277dc28350c4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/b474f20e-22a4-11ea-875f-277dc28350c4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b474f20e-22a4-11ea-875f-277dc28350c4"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20State%20Debate%20Illustration%20NEW&body=https%3A%2F%2Fmadison.com%2Fstate-debate-illustration-new%2Fimage_b474f20e-22a4-11ea-875f-277dc28350c4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b474f20e-22a4-11ea-875f-277dc28350c4"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/state-debate-illustration-new/image_b474f20e-22a4-11ea-875f-277dc28350c4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b474f20e-22a4-11ea-875f-277dc28350c4"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b474f20e-22a4-11ea-875f-277dc28350c4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b474f20e-22a4-11ea-875f-277dc28350c4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b474f20e-22a4-11ea-875f-277dc28350c4" class="save-list-b474f20e-22a4-11ea-875f-277dc28350c4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b474f20e-22a4-11ea-875f-277dc28350c4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-b474f20e-22a4-11ea-875f-277dc28350c4 img { max-height: 554px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout ad-col"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1730468" class="tncms-block site-logo-container"><div id="site-logo-1730468" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1730469" class="tncms-block site-follow-us branding-links"><div class="follow-links-1730469 default">
    
    <section id="block-1730469" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["/facebook","/twitter","/youtube","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" ><span class="nav-label">Calendar</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="/comics/" ><span class="nav-label">Comics</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" ><span class="nav-label">Search</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now"  href="/subscribenow/" ><span class="nav-label">Subscribe now</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1730471" class="tncms-block site-footer-heading"><section id="block-1730471" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1730471 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-madisoncom"  href="https://madison.com"  target="_blank" rel="noopener"><span class="nav-label">Madison.com</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wisconsin-state-journal"  href="/wsj/" ><span class="nav-label">Wisconsin State Journal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-cap-times"  href="/ct/" ><span class="nav-label">Cap Times</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wiscnews"  href="https://www.wiscnews.com/"  target="_blank" rel="noopener"><span class="nav-label">WiscNews</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-capital-newspapers"  href="/capital_newspapers/" ><span class="nav-label">Capital Newspapers</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-amplifiedwisconsin"  href="https://amplifiedlocal.com/locations/madison-wi/"  target="_blank" rel="noopener"><span class="nav-label">AmplifiedWisconsin</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-applymadison"  href="/jobs/" ><span class="nav-label">ApplyMadison</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wingra-printing-group"  href="/wingraprintinggroup/" ><span class="nav-label">Wingra Printing Group</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1730472" class="tncms-block site-footer-heading"><section id="block-1730472" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1730472 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="/services/" ><span class="nav-label">Manage your subscription</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/place_an_ad/" ><span class="nav-label">Place a classified ad</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-celebration"  href="/forms/announcements/celebrations/" ><span class="nav-label">Submit a Celebration</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-advertising"  href="/contact/" ><span class="nav-label">Contact Advertising</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/newsletters/" ><span class="nav-label">Email Newsletters</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-and-sell"  href="/ads/" ><span class="nav-label">Buy and Sell</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes" ><span class="nav-label">Homes</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-apartments"  href="/homes/rentals/" ><span class="nav-label">Apartments</span>
                    
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1730470" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1730470"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Capital Newspapers Inc., madison.com </a>, 1901 Fish Hatchery Rd Madison, WI</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="badgers">
                                <h4>Badger Sports</h4>
                                <label class="switch-label">
                                    <input id="topic-badgers" class="switch-input" title="topic-badgers" name="topic-badgers" data-topic="badgers" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="crime">
                                <h4>Crime</h4>
                                <label class="switch-label">
                                    <input id="topic-crime" class="switch-input" title="topic-crime" name="topic-crime" data-topic="crime" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="politics">
                                <h4>Politics</h4>
                                <label class="switch-label">
                                    <input id="topic-politics" class="switch-input" title="topic-politics" name="topic-politics" data-topic="politics" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc6894.add('act', dmpData);
	_cc6894.bcp();

            });
        });
    </script>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:5px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion" data-dfp-custom-pos="members-impact, atf" id="members-impact" data-dfp-size="[5,1]"></div></div>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Health Center','Engage:School','Engage:Education','Engage:Program','Engage:Clinic','Engage:Student','Engage:Bridge Lake','Engage:Preparation','Engage:Development','Engage:Field Trip','Engage:Newsletter','Engage:Academic Program','Engage:Fund','Engage:Debate','Engage:Community','Engage:Essential','Engage:Neighborhood Center','Engage:Literacy','Engage:Supply','Engage:Disability','Engage:Care','Engage:Politics','Engage:Cerebral Palsy','Engage:Arts','Engage:Center','Engage:Summer School','Engage:Lussier Community Education Center','Engage:Institutes','Engage:John Peterson','Engage:Planned Parenthood','Engage:Green Bay Packers','Engage:Gift','Engage:Paul Ryan','Engage:John Boehner','Engage:Complaint','Engage:Owen Robinson'";	_cc6894.add('act', sReactionData, sReactionKeywords);
	_cc6894.bcp();
} /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/scripts/sticky-kit.min.js?_dc=1576744574"></script>
<script>/*<![CDATA[*/ 
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
}
if(window.innerWidth >= 992){
    jQuery(document).ready(function($){
        $('.lee-sticky-ad').stick_in_parent({
            'parent': $('.lee-text-row'),
            'offset_top': 75,
            'spacer': false
        });
    });
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1576744580"></script></body>
</html>