  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://madison.com/content/tncms/live/" />
<meta name="keywords" content=", what we said, history, nerve gas, 1969, nixon, okinawa, pentagon, politics, military, weaponry, nation, united states, artillery shell, editorial, military force" />
<meta name="news_keywords" content=", what we said, history, nerve gas, 1969, nixon, okinawa, pentagon, politics, military, weaponry, nation, united states, artillery shell, editorial, military force" />
<meta name="description" content="This State Journal editorial ran on July 24, 1969:" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=345874448" />
<meta name="google-play-app" content="app-id=com.lee.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="32TsmS2uGbLNNQBf0z99ReTe674pbL2xI5RohscvfjM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://madison.com/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?crop=1759%2C989%2C0%2C93&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Halt toxic gases now -- State Journal editorial from 50 years ago" />
<meta property="og:description" content="This State Journal editorial ran on July 24, 1969:" />
<meta property="og:site_name" content="madison.com" />
<meta property="og:section" content="Column" />
<meta property="article:publisher" content="https://www.facebook.com/madison.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madisondotcom" />
<meta name="twitter:image:alt" content="Nixon, 1969" />
<meta property="fb:pages" content="238088327370, 22958317602, 171611206194589, 995872740462160, 70760530551" />
<meta name="parsely-title" content="Halt toxic gases now -- State Journal editorial from 50 years ago" />
<meta name="parsely-link" content="https://madison.com/wsj/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2019-07-27T15:52:00-0500" />
<meta name="parsely-post-id" content="9008e74c-90e6-5940-8217-5d4b7e34289c" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?crop=1759%2C989%2C0%2C93&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta name="parsely-section" content="Column" />
<meta name="parsely-tags" content=", what we said, history, nerve gas, 1969, nixon, okinawa, pentagon, politics, military, weaponry, nation, united states, artillery shell, editorial, military force" />
<meta name="twt-site-id" content="00000161b01ff941_83eae53" />
<meta name="twt-article-id" content="9008e74c-90e6-5940-8217-5d4b7e34289c" />
<meta name="twt-author-name" content="Staff" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f85bdd8ecb1a515ca678ac2197765d61.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1563869618"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.59c1d0c5e246ea47a3e98ddd63643d10.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":381}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5818,6223,4594,6707,6629,6628,6626,6625,6627", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if(__tnt.user.services || __tnt.urlHash('utm_medium') === 'email'){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/b765fd5c002b8ec/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","what we said","history","nerve gas","1969","nixon","okinawa","pentagon","politics","military"];
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6223,5818,6225];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'opinion'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://app.worldtable.co/the-world-table.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.1b889029d49641c5bb4cc840c44ea815.js"></script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script version="1" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script version="1" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.962edf7569dee79cd7137e2462e63116.js"></script>
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-app.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '597161625656'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script><!--<![endif]-->
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Halt toxic gases now -- State Journal editorial from 50 years ago | Column | madison.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #0a0a0a; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #222; } .fixed-nav #main-navigation { background-color: #222 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #222; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://madison.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/48a3c67c-353c-11e5-a9d9-0fa8773a0a15.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://madison.com/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//app.worldtable.co">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Halt toxic gases now -- State Journal editorial from 50 years ago | Column | madison.com" href="http://madison.com/search/?f=rss&amp;t=article&amp;c=opinion/column&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://madison.com/wsj/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-9008e74c-90e6-5940-8217-5d4b7e34289c  section-opinion section-column type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('madison.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=yes&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=381" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="madison.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-10146663-1","chartbeat":"true","taxonomy_1":"opinion","taxonomy_2":"column","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"madison.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"opinion","blox_sections":"opinion,column","weather_temp":83,"weather_conditions":"Mostly Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"9008e74c-90e6-5940-8217-5d4b7e34289c","asset_headline":"Halt toxic gases now -- State Journal editorial from 50 years ago","asset_byline":"","asset_pub_date":"07\/27\/2019","asset_pub_time":"3:52 pm","asset_canonical":"https:\/\/madison.com\/wsj\/opinion\/column\/halt-toxic-gases-now----state-journal-editorial\/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html","asset_content_length":11587,"asset_related_length":2,"asset_tag_1":"what we said","asset_tag_2":"history","asset_tag_3":"nerve gas","asset_tag_4":"1969","asset_tag_5":"nixon","asset_tag_6":"okinawa","asset_tag_7":"pentagon","asset_tag_8":"politics","asset_tag_9":"military","asset_tag_10":"weaponry","syndication_domain":"https:\/\/madison.com","syndication_headline":"Halt toxic gases now -- State Journal editorial from 50 years ago"});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );

        if(__tnt.user.services){
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_knl6sb2lljg6y35qbaq22ymdjm'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
if( !__tnt.user.loggedIn ){
        try { 
            _402_Show();
        } catch(e){
        };
    }
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <!-- paywall modal with in page notice -->
    <template class="template meter subscription">
        <div class="meter message" data-modal="true">
        <style>
            .lee-subscription .subscriber-notice p {
                line-height: inherit;
                font-size: 14px;
                margin-bottom:0;
            }
            .lee-subscription .subscriber-notice p span {
                font-weight: bold;
            }
            .lee-subscription h2 {
                margin-bottom:20px;
            }
            .redacted-overlay {
                background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
            }
            @media screen and (max-width: 768px) {
                .lee-subscription { 
                    text-align: center; 
                }
                .lee-subscription h2 {
                    font-size: 24px;
                } 
                .lee-subscription h2 small {
                    display: block;
                } 
                .lee-subscription p.lead {
                    margin-bottom: 10px;
                }
                .lee-subscription .purchase {
                    margin-bottom: 10px;
                }
            }
        </style>
        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
                <h2>Thanks for reading. <small>Subscribe or log in to continue.</small></h2>
                
                <div class="row">
                    <div class="col-md-5 purchase"><a href="https://madison.com/users/admin/service/purchase?source=purchase" class="btn btn-block btn-danger">Subscribe today</a>
                    </div>
                    <div class="col-md-7 subscriber-notice">
                        <p>
                            <span>Already a subscriber?</span><br>
                            <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html">Log in</a> or <a href="https://madison.com/users/login?source=activate">Activate your account.</a>
                        </p>
                    </div>
                </div>
                </div>
        </div>
    </div></template>

    <!-- last view before wall -->
    <template class="template meter access" data-count="10">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
</template>
    
    <!-- last views prompt -->
    <template class="template meter access" data-count="9">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    </template>
    
    <!-- last views prompt -->
    <template class="template meter access" data-count="8">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    </template>
    
    <style>
        #lee-sub-modal .modal-header {
            border: none;
            padding: 15px 15px 0;
        }
        #lee-sub-modal .modal-title {
            font-size: 20px;
            line-height: 1em;
            margin: 15px 0 0 0;
            text-align: center;
        }
        @media (min-width: 768px){
            #lee-sub-modal .modal-title {
                font-size: 30px;
                line-height: 1.1em;
            }
        }
        #lee-sub-modal .modal-body {
            padding-top:0;
        }
        #lee-sub-modal .ss-logo { 
            max-width: 200px; 
            display: inline-block; 
        }
        #lee-sub-modal .pricing-table {
            position: relative;
            width: 100%;
        }
        #lee-sub-modal .pricing-table .header {
            color: #fff;
            font-size: 20px;
        }
        #lee-sub-modal .modal-title {
            margin-bottom: 15px; 
        }
        
        #lee-sub-modal .pricing-table .description {
            padding: 20px;
            color: #222;;
            border-bottom: 0;
        }
        #lee-sub-modal .pricing-table .purchase {
            padding: 0 20px 15px 20px;
            border-top: 0;
        }
        #lee-sub-modal .subscriber-notice {
            padding-top: 5px;
            padding-bottom: 10px;
        }
        #lee-sub-modal .subscriber-notice span,
        #lee-sub-modal #lee-ss-modal-exclusion span {
            font-weight: bold;
        }
        #lee-sub-modal #lee-ss-modal-exclusion {
            display: none;
        }
        @media screen and (min-width: 992px) {
            
                #lee-sub-modal .pricing-table .description {
                    padding-bottom: 70px;
                }
                #lee-sub-modal .pricing-table .purchase {
                    position: absolute;
                    bottom:0;
                    width: 100%;
                }
            
            
                #lee-sub-modal .modal-lg {
                    min-width: 990px;
                }
              
        }
        @media screen and (max-width: 992px) {
            #lee-sub-modal .ss-col {
                width: 100%;
            }
        }
        @media screen and (max-width: 768px) {
            #lee-sub-modal .lead,
            #lee-sub-modal ul {
                font-size: 14px;
            }
            #lee-sub-modal ul {
                margin-bottom:5px;
            }
            
                #lee-sub-modal .pricing-table .description {
                    padding: 10px;
                }
            
            #lee-sub-modal .pricing-table .header {
                font-size: 16px;
            }
            #lee-sub-modal .pricing-table {
                margin-bottom: 8px;
            }
            #lee-sub-modal .subscriber-notice span {
                display: block;
                margin-bottom: 5px;
            }
            
        }
    </style>
    <div id="lee-sub-modal" class="lee-subscription metering-modal modal fade">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <div class="text-center">
                            <img class="ss-logo img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/madison.com.png?_dc=1564270471">
                        </div></div>
                <div class="modal-body">
                    
                    <div id="lee-ss-modal-options">
                        <h4 class="modal-title">Continue reading your article with a digital subscription.</h4><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-12">
                                <div class="pricing-table">
                                    
                                        <div class="header">News Plus Digital Basic</div>
                                    
                                    <div class="description text-left"></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D6629" class="btn btn-block btn-danger">Activate</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-12">
                                <div class="pricing-table">
                                    
                                        <div class="header">News Plus Digital Plus</div>
                                    
                                    <div class="description text-left"></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D6628" class="btn btn-block btn-danger">Activate</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-12">
                                <div class="pricing-table">
                                    
                                        <div class="header">News Plus Gold</div>
                                    
                                    <div class="description text-left"></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D6626" class="btn btn-block btn-danger">Activate</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-12">
                                <div class="pricing-table">
                                    
                                        <div class="header">News Plus Platinum</div>
                                    
                                    <div class="description text-left"></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D6625" class="btn btn-block btn-danger">Activate</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-12">
                                <div class="pricing-table">
                                    
                                        <div class="header">News Plus Silver</div>
                                    
                                    <div class="description text-left"></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D6627" class="btn btn-block btn-danger">Activate</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="subscriber-notice">
                            <p><span>Already a subscriber?</span> <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html">Log in</a> or <a href="https://madison.com/users/login?source=activate">Activate your account.</a></p>
                        </div>
                    </div>
                    
                    <div id="lee-ss-modal-exclusion">
                        <h4 class="modal-title">Thanks for being a subscriber.</h4>
                        <p class="lead text-center">Sorry, your subscription does not include this content.</p>
                        <p><span>Please call 800-362-8333 to upgrade your subscription.</span></p>
                    </div>
                    <script>
                        if(__tnt.user.services){
                            jQuery('#lee-ss-modal-exclusion').show();
                            jQuery('#lee-ss-modal-options').hide();
                        }
                    </script>
                </div>
            </div>
        </div>
    </div></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5818);
                
                bloxServiceIDs.push(6223);
                
                bloxServiceIDs.push(4594);
                
                bloxServiceIDs.push(6707);
                
                bloxServiceIDs.push(6629);
                
                bloxServiceIDs.push(6628);
                
                bloxServiceIDs.push(6626);
                
                bloxServiceIDs.push(6625);
                
                bloxServiceIDs.push(6627);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
        <div id="site-container"><div id="asset-edit-container-9008e74c-90e6-5940-8217-5d4b7e34289c" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://madison.com/users/admin/contribute/article/?assetid=9008e74c-90e6-5940-8217-5d4b7e34289c&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://madison.com/users/admin/contribute/article/?from_section=/opinion/column"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1401985" class="tncms-block site-brand-mark"><section id="block-1401985" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/a4581ed6-23ff-11e9-acac-a77f8f2bfdce.jpg" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1402060" class="tncms-block site-follow-us"><div class="follow-links-1402060 default">
    
    <section id="block-1402060" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/madison.com" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/madisondotcom" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/madisondotcomvids" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/madison-com/id345874448?mt=8" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.lee.news&hl=en_US" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.amazon.com/Lee-Enterprises-madison-com/dp/B01NCAVR77" title="Alexa" target="_blank" rel="noopener" class="btn btn-xs btn-link ax">
                    <i class="fab tnt-alexa"></i>
                    <span class="sr-only">Alexa</span>
                </a>
            </li>
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["https://www.facebook.com/madison.com","https://twitter.com/madisondotcom","https://www.youtube.com/user/madisondotcomvids","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/","https://itunes.apple.com/us/app/madison-com/id345874448?mt=8","https://play.google.com/store/apps/details?id=com.lee.news&hl=en_US","https://www.amazon.com/Lee-Enterprises-madison-com/dp/B01NCAVR77"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1079031" class="tncms-block visible-sm visible-xs"><section id="block-1079031" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1079031" class="search-form-container card clearfix text-center ">
    <form id="site-search-1079031" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1079031-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1079031-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1079031-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1079031').submit();
        return false;
    });

    $('#site-search-1079031').on('submit', function(){
        if( $('#site-search-1079031-term').val() ){
            $('#site-search-1079031-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1401981" class="tncms-block"><div id="user-controls-1401981" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1401981').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1401981').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1401981"><input type="hidden" name="referer_url" value="https://madison.com/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1079032" class="tncms-block visible-sm visible-xs"><div id="user-controls-1079032" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1079032').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1079032').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1079032"><input type="hidden" name="referer_url" value="https://madison.com/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"><input type="submit" name="logout" class="hide">
</form></div><div id="tncms-block-1677648" class="tncms-block"></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-our-sites">Our sites</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/"  class="nav-link tnt-section-madisoncom">Madison.com</a>
                                </li><li>
                                    <a href="/ct/"  class="nav-link tnt-section-cap-times">Cap Times</a>
                                </li><li>
                                    <a href="/wsj/"  class="nav-link tnt-section-wis-state-journal">Wis State Journal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/state-and-regional/"  class="nav-link tnt-section-state-and-regional-news">State and Regional News</a>
                                </li><li>
                                    <a href="/news/world/"  class="nav-link tnt-section-world-news">World News</a>
                                </li><li>
                                    <a href="/agriculture/"  class="nav-link tnt-section-agriculture">Agriculture</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/baseball/"  class="nav-link tnt-section-milwaukee-brewers">Milwaukee Brewers</a>
                                </li><li>
                                    <a href="/sports/basketball/"  class="nav-link tnt-section-milwaukee-bucks">Milwaukee Bucks</a>
                                </li><li>
                                    <a href="/sports/college/"  class="nav-link tnt-section-wisconsin-badgers">Wisconsin Badgers</a>
                                </li><li>
                                    <a href="/sports/football/"  class="nav-link tnt-section-green-bay-packers-and-nfl">Green Bay Packers and NFL</a>
                                </li><li>
                                    <a href="/sports/high-school/"  class="nav-link tnt-section-high-school-sports">High School Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-5" data-target="#mobile-nav-left-below_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/cartoon/"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-6" data-target="#mobile-nav-left-below_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar-of-events">Calendar of Events</a>
                                </li><li>
                                    <a href="/comics/"  class="nav-link tnt-section-comics">Comics</a>
                                </li><li>
                                    <a href="/games/"  class="nav-link tnt-section-games-and-puzzles">Games and Puzzles</a>
                                </li><li>
                                    <a href="/entertainment/movies/"  class="nav-link tnt-section-movies-film-news">Movies & Film News</a>
                                </li><li>
                                    <a href="/entertainment/music/"  class="nav-link tnt-section-music-entertainment-news">Music & Entertainment News</a>
                                </li><li>
                                    <a href="/entertainment/dining/"  class="nav-link tnt-section-dining-news-reviews">Dining News, Reviews</a>
                                </li><li>
                                    <a href="/entertainment/television/listings/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-7" data-target="#mobile-nav-left-below_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles/"  class="nav-link tnt-section-life">Life</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="/lifestyles/food-and-cooking/"  class="nav-link tnt-section-food-and-cooking">Food and Cooking</a>
                                </li><li>
                                    <a href="/lifestyles/health-med-fit/"  class="nav-link tnt-section-health-medicine-and-fitness">Health, Medicine and Fitness</a>
                                </li><li>
                                    <a href="/lifestyles/home-and-garden/"  class="nav-link tnt-section-home-and-garden">Home and Garden</a>
                                </li><li>
                                    <a href="/lifestyles/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a href="/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-8" data-target="#mobile-nav-left-below_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business-money">Business & Money</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/business/announcements/"  class="nav-link tnt-section-business-achievements">Business Achievements</a>
                                </li><li>
                                    <a href="/business/retail/"  class="nav-link tnt-section-business-news-retail">Business News | Retail</a>
                                </li><li>
                                    <a href="/business/technology/"  class="nav-link tnt-section-technology">Technology</a>
                                </li><li>
                                    <a href="/business/investment/personal-finance/"  class="nav-link tnt-section-personal-finance-news">Personal Finance News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-9" data-target="#mobile-nav-left-below_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-editions">E-editions</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="http://madisoncaptimes.wi.newsmemory.com/employees.php"  target="_blank" rel="noopener" class="nav-link tnt-section-cap-times">Cap Times</a>
                                </li><li>
                                    <a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-wisconsin-state-journal">Wisconsin State Journal</a>
                                </li><li>
                                    <a href="/archives#tracking-source=menu-nav"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/ads/print_ads/"  class="nav-link tnt-section-newspaper-display-ads">Newspaper Display Ads</a>
                                </li><li>
                                    <a href="http://circulars.madison.com/?utm_source=flipp&amp;utm_medium=ham_menu"  target="_blank" rel="noopener" class="nav-link tnt-section-weekly-circulars">Weekly Circulars</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-10" data-target="#mobile-nav-left-below_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads/"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/jobs/"  class="nav-link tnt-section-jobs-applymadisoncom">Jobs: ApplyMadison.com</a>
                                </li><li>
                                    <a href="/homes/"  class="nav-link tnt-section-homes-for-sale">Homes for Sale</a>
                                </li><li>
                                    <a href="/homes/rentals/"  class="nav-link tnt-section-homes-for-rent">Homes for Rent</a>
                                </li><li>
                                    <a href="/deals/"  class="nav-link tnt-section-deals">Deals</a>
                                </li><li>
                                    <a href="/places/"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/promo/promotions/"  class="nav-link tnt-section-promotions-free-stuff">Promotions & Free Stuff!</a>
                                </li><li>
                                    <a href="/ads/legal-notices/"  class="nav-link tnt-section-legal-notices">Legal notices</a>
                                </li><li>
                                    <a href="/ads/"  class="nav-link tnt-section-newspaper-classified-ads">Newspaper Classified Ads</a>
                                </li><li>
                                    <a href="/ads/print_ads/"  class="nav-link tnt-section-newspaper-display-ads">Newspaper Display Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-11" data-target="#mobile-nav-left-below_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/contact/"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/subscribenow/"  class="nav-link tnt-section-subscribe-now">Subscribe Now</a>
                                </li><li>
                                    <a href="/activate/"  class="nav-link tnt-section-activate-full-access">Activate Full Access</a>
                                </li><li>
                                    <a href="/circulation/"  class="nav-link tnt-section-subscriber-information">Subscriber Information</a>
                                </li><li>
                                    <a href="/customer-service/"  class="nav-link tnt-section-newspaper-customer-service">Newspaper Customer Service</a>
                                </li><li>
                                    <a href="https://host.madison.com/forms/subscription_services/subscribe/subscribe_imported-1364312156_imported-1364335154/"  target="_blank" rel="noopener" class="nav-link tnt-section-newspaper-subscriptions">Newspaper Subscriptions</a>
                                </li><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-wsj-e-edition">WSJ e-edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/search/"  class="nav-link tnt-section-search">Search</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1688522" class="tncms-block"><section id="block-1688522" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="https://madison.com/newsletters/">
                <button type="button" class="btn btn-primary  ">SIGN UP FOR EMAIL NEWSLETTERS</button>
            </a></div>
</article></section></div><div id="tncms-block-1656638" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2019 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1656637" class="tncms-block"><div id="site-logo-1656637" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cce71796-3523-11e9-9c83-c7cca146a29f.png?resize=200%2C40" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cce71796-3523-11e9-9c83-c7cca146a29f.png?resize=200%2C40 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cce71796-3523-11e9-9c83-c7cca146a29f.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1677647" class="tncms-block"></div><div id="tncms-block-1402016" class="tncms-block"><ul id="site-search-1402016-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1402016" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1402016-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1402016-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1402016-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1402016').submit();
        return false;
    });

    $('#site-search-1402016').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1402016 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1402016 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1402016-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1402017" class="tncms-block"><div id="user-controls-1402017" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1402017').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1402017"><input type="hidden" name="referer_url" value="https://madison.com/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1683831" class="tncms-block"><div id="notification-button-1683831" class="notification-button pull-right" data-control="notification" data-id="1683831" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1402018" class="tncms-block"><div id="weather-1402018" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53711" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">83&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53711"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1402018 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Madison, WI
                                
                                 <small>(53711)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Isolated thunderstorms early, becoming clear after midnight. Low 68F. Winds SW at 5 to 10 mph. Chance of rain 30%..</p>
                            <h5>Tonight</h5>
                            <p>Isolated thunderstorms early, becoming clear after midnight. Low 68F. Winds SW at 5 to 10 mph. Chance of rain 30%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 27, 2019 @ 6:21 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=53711"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-life"  href="/lifestyles/" >
                    <span class="nav-label">Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fun"  href="/entertainment/" >
                    <span class="nav-label">Fun</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dining"  href="/entertainment/dining/" >
                    <span class="nav-label">Dining</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #222">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Halt%20toxic%20gases%20now%20--%20State%20Journal%20editorial%20from%2050%20years%20ago&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/9008e74c-90e6-5940-8217-5d4b7e34289c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Halt%20toxic%20gases%20now%20--%20State%20Journal%20editorial%20from%2050%20years%20ago&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1402019" class="tncms-block"><section id="block-1402019" class="block emphasis-h3 light  " ><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1402019" class="breaking-title text-center light">
                <h4>Breaking</h4>
            </div>
            <div id="breaking-content-1402019" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1402019-790d22ff-db75-5452-85e7-d5aaf5adea3a" class="clearfix card summary light  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/six-months-after-inauguration-no-confirmation-for-tony-evers-cabinet/article_790d22ff-db75-5452-85e7-d5aaf5adea3a.html" class="tnt-asset-link">
        

        
            Six months after inauguration, no confirmation for Tony Evers' cabinet</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div><div id="tncms-block-1592599" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" class="modal fullscreen in modal-image image-default modal-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=400%2C268"
                    srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=200%2C134 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=300%2C201 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=400%2C268 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=540%2C361 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=750%2C502 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=1200%2C803 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=1700%2C1138 1700w"
                    sizes="100vw"
                    width="1759"
                    height="1177"
                    alt="Nixon, 1969"
                    class="img-responsive ap-photo true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" data-target=".caption-inner-modal-image-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe collapse in"><div class="caption-text"><div class="subscriber-preview"><p>President Richard Nixon renounces chemical and germ warfare at a White House press conference in 1969, promising to destroy existing stockpiles of bacteriological weapons. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">ASSOCIATED PRESS ARCHIVES</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fnixon%2Fimage_096ceaf3-55d2-5eb3-9d3b-c777a3de28fe.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/nixon/image_096ceaf3-55d2-5eb3-9d3b-c777a3de28fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":096ceaf3-55d2-5eb3-9d3b-c777a3de28fe}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Nixon%2C%201969&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fnixon%2Fimage_096ceaf3-55d2-5eb3-9d3b-c777a3de28fe.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/nixon/image_096ceaf3-55d2-5eb3-9d3b-c777a3de28fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":096ceaf3-55d2-5eb3-9d3b-c777a3de28fe}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":096ceaf3-55d2-5eb3-9d3b-c777a3de28fe}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Nixon%2C%201969&body=https%3A%2F%2Fmadison.com%2Fnixon%2Fimage_096ceaf3-55d2-5eb3-9d3b-c777a3de28fe.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":096ceaf3-55d2-5eb3-9d3b-c777a3de28fe}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/nixon/image_096ceaf3-55d2-5eb3-9d3b-c777a3de28fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":096ceaf3-55d2-5eb3-9d3b-c777a3de28fe}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" class="save-list-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe img { max-height: 1177px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-9008e74c-90e6-5940-8217-5d4b7e34289c" class="asset article-default"  data-url="https://madison.com/wsj/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?crop=1759%2C989%2C0%2C93&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="madison.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://madison.com/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <div class="kicker lead text-muted">WHAT WE SAID 50 YEARS AGO</div><h1 itemprop="headline" class="headline">
        <span>
            
            Halt toxic gases now -- State Journal editorial from 50 years ago
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li>
        <time datetime="2019-07-27T15:52:00-05:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="https://madison.com/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html?mode=comments" class="cm"><span class="fas tnt-comments"></span> <span twt-comment-count="https://madison.com/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html" twt-article-id="9008e74c-90e6-5940-8217-5d4b7e34289c">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-27T15:52:00-05:00">
    <meta itemprop="datePublished" content="2019-07-27T15:52:00-05:00">
    <meta itemprop="dateModified" content="2019-07-27T15:52:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Halt%20toxic%20gases%20now%20--%20State%20Journal%20editorial%20from%2050%20years%20ago&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/9008e74c-90e6-5940-8217-5d4b7e34289c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Halt%20toxic%20gases%20now%20--%20State%20Journal%20editorial%20from%2050%20years%20ago&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1759">
            <meta itemprop="height" content="1177">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=1200%2C803">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=1200%2C803">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=400%2C268"
                    srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=200%2C134 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=300%2C201 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=400%2C268 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=540%2C361 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=750%2C502 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=1200%2C803 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/96/096ceaf3-55d2-5eb3-9d3b-c777a3de28fe/5d362937ed3f6.image.jpg?resize=1700%2C1138 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1759"
                    height="1177"
                    alt="Nixon, 1969"
                    class="img-responsive ap-photo full tnt-restrict-img-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe" />
            </div><style>
                .tnt-restrict-img-096ceaf3-55d2-5eb3-9d3b-c777a3de28fe {
                    max-width: 1759px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>President Richard Nixon renounces chemical and germ warfare at a White House press conference in 1969, promising to destroy existing stockpiles of bacteriological weapons. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">ASSOCIATED PRESS ARCHIVES</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="9008e74c-90e6-5940-8217-5d4b7e34289c">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Halt%20toxic%20gases%20now%20--%20State%20Journal%20editorial%20from%2050%20years%20ago&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/9008e74c-90e6-5940-8217-5d4b7e34289c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Halt%20toxic%20gases%20now%20--%20State%20Journal%20editorial%20from%2050%20years%20ago&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9008e74c-90e6-5940-8217-5d4b7e34289c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9008e74c-90e6-5940-8217-5d4b7e34289c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9008e74c-90e6-5940-8217-5d4b7e34289c" class="save-list-9008e74c-90e6-5940-8217-5d4b7e34289c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9008e74c-90e6-5940-8217-5d4b7e34289c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p><em>This State Journal editorial ran on July 24, 1969:</em></p></div><div class="subscriber-preview"><p>While President Nixon last month ordered a sweeping review of the much-criticized United States chemical and biological warfare program, the Pentagon seems to be following its familiar policy of business as usual.</p></div><div class="subscriber-only"><p>Despite the loud protests in Congress and in the nation’s press last spring regarding the military’s unbelievable nerve gas supply and its inept handling of this lethal material, the high brass seems to be unmoved.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-top-asset, atf, 50" id="fixed-big-ad-top-desktop" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="inline-asset inline-article  p402_hide subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-summary tnt-inline-alignment-right tnt-inline-width-half"><article id="card-summary-46f65cd2-c9d4-5f7f-a487-b7c6822f63f3" class="clearfix card summary has-image   tnt-section-opinion tnt-sub-section-column">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-46f65cd2-c9d4-5f7f-a487-b7c6822f63f3 media-preview article-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/wsj/opinion/column/credit-chancellor-for-uw-s-record-on-unrest--/article_46f65cd2-c9d4-5f7f-a487-b7c6822f63f3.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Credit chancellor for UW's record on unrest -- State Journal editorial from 50 years ago"
                    class="img-responsive lazyload  letterbox"
                    width="1312"
                    height="1579"
                    data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/af/9afef587-b341-5799-bf28-1f206bfc5c44/5cfeac78987d8.image.jpg?resize=200%2C241" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/opinion/column/credit-chancellor-for-uw-s-record-on-unrest--/article_46f65cd2-c9d4-5f7f-a487-b7c6822f63f3.html" class="tnt-asset-link">
        

        
            Credit chancellor for UW's record on unrest -- State Journal editorial from 50 years ago</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">This State Journal editorial ran on June 13, 1969: </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><div class="subscriber-only"><p>For the first time, the Pentagon finally acknowledged that nerve gas is stored on the island of Okinawa, but said it will all be removed. This admission came only after 25 Americans were hospitalized after an accidental discharge of highly toxic nerve gas at a depot on Okinawa.</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="inline-asset inline-article  p402_hide subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-summary tnt-inline-alignment-right tnt-inline-width-half"><article id="card-summary-377f98b8-c504-5d9a-8ba4-959f9bcdfb48" class="clearfix card summary has-image   tnt-section-opinion tnt-sub-section-column">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-377f98b8-c504-5d9a-8ba4-959f9bcdfb48 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/wsj/opinion/column/may-we-all-make-happier----state-journal/article_377f98b8-c504-5d9a-8ba4-959f9bcdfb48.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="May we all make 1969 happier -- State Journal editorial from 50 years ago"
                        class="img-responsive lazyload full"
                        width="1669"
                        height="1241"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/b9/db9867b3-663e-568e-b91f-d957500854a6/5c2edf2fe345a.image.jpg?resize=200%2C149 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/b9/db9867b3-663e-568e-b91f-d957500854a6/5c2edf2fe345a.image.jpg?resize=300%2C223 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/b9/db9867b3-663e-568e-b91f-d957500854a6/5c2edf2fe345a.image.jpg?resize=400%2C297 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/b9/db9867b3-663e-568e-b91f-d957500854a6/5c2edf2fe345a.image.jpg?resize=540%2C402 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/b9/db9867b3-663e-568e-b91f-d957500854a6/5c2edf2fe345a.image.jpg?resize=750%2C558 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/b9/db9867b3-663e-568e-b91f-d957500854a6/5c2edf2fe345a.image.jpg?resize=1200%2C892 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/b9/db9867b3-663e-568e-b91f-d957500854a6/5c2edf2fe345a.image.jpg?resize=1669%2C1241 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/opinion/column/may-we-all-make-happier----state-journal/article_377f98b8-c504-5d9a-8ba4-959f9bcdfb48.html" class="tnt-asset-link">
        

        
            May we all make 1969 happier -- State Journal editorial from 50 years ago</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">This State Journal editorial ran on Jan. 1, 1969: </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1479739" class="tncms-block"></div></div><div class="subscriber-only"><p>Meanwhile, the New York Times reported last week artillery shells and bombs loaded with lethal nerve gas have been shipped to major United States military forces overseas for years. ...</p></div><div class="subscriber-only"><p>Before the United States becomes deeply involved in some international disaster, not to mention a major catastrophe here at home, someone in high places should call a halt.</p></div><div class="inline-asset inline-article  p402_hide subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-summary tnt-inline-alignment-right tnt-inline-width-half"><article id="card-summary-981b9a6e-0e37-572f-b685-bdda8456c9ca" class="clearfix card summary has-image   tnt-section-opinion tnt-sub-section-column">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-981b9a6e-0e37-572f-b685-bdda8456c9ca media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/wsj/opinion/column/up-there-earth-looks-serene----state-journal/article_981b9a6e-0e37-572f-b685-bdda8456c9ca.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Up there, Earth looks serene -- State Journal editorial from 50 years ago"
                        class="img-responsive lazyload full"
                        width="1720"
                        height="1205"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/7b/c7b004af-f899-57f2-9f66-77ed39070c2f/5cd99a283caa2.image.jpg?resize=200%2C140 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/7b/c7b004af-f899-57f2-9f66-77ed39070c2f/5cd99a283caa2.image.jpg?resize=300%2C210 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/7b/c7b004af-f899-57f2-9f66-77ed39070c2f/5cd99a283caa2.image.jpg?resize=400%2C280 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/7b/c7b004af-f899-57f2-9f66-77ed39070c2f/5cd99a283caa2.image.jpg?resize=540%2C378 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/7b/c7b004af-f899-57f2-9f66-77ed39070c2f/5cd99a283caa2.image.jpg?resize=750%2C525 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/7b/c7b004af-f899-57f2-9f66-77ed39070c2f/5cd99a283caa2.image.jpg?resize=1200%2C841 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/7b/c7b004af-f899-57f2-9f66-77ed39070c2f/5cd99a283caa2.image.jpg?resize=1700%2C1191 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/opinion/column/up-there-earth-looks-serene----state-journal/article_981b9a6e-0e37-572f-b685-bdda8456c9ca.html" class="tnt-asset-link">
        

        
            Up there, Earth looks serene -- State Journal editorial from 50 years ago</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">This State Journal editorial ran on May 20, 1969, two months before American astronaut Neil Armstrong took the first step on the moon: </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><div class="subscriber-only"><p>Before President Nixon’s sweeping review is completed and acted on, it just might be too late.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-bottom, btf, 70" id="fixed-big-ad-bottom-mobile" data-dfp-size="[300,250]" data-lazy="true" data-subscriber="true"></div></div>
    <div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-bottom-asset, btf, 70" id="fixed-big-ad-bottom-desktop" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    <div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1662072" class="tncms-block"></div></div>
                                
                            </div>
                            
                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-9008e74c-90e6-5940-8217-5d4b7e34289c anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="9008e74c-90e6-5940-8217-5d4b7e34289c" method="post" action="/tncms/counter/editorial/9008e74c-90e6-5940-8217-5d4b7e34289c/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="9008e74c-90e6-5940-8217-5d4b7e34289c" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Halt%20toxic%20gases%20now%20--%20State%20Journal%20editorial%20from%2050%20years%20ago&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/9008e74c-90e6-5940-8217-5d4b7e34289c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Halt%20toxic%20gases%20now%20--%20State%20Journal%20editorial%20from%2050%20years%20ago&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fopinion%2Fcolumn%2Fhalt-toxic-gases-now----state-journal-editorial%2Farticle_9008e74c-90e6-5940-8217-5d4b7e34289c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9008e74c-90e6-5940-8217-5d4b7e34289c}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9008e74c-90e6-5940-8217-5d4b7e34289c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9008e74c-90e6-5940-8217-5d4b7e34289c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9008e74c-90e6-5940-8217-5d4b7e34289c" class="save-list-9008e74c-90e6-5940-8217-5d4b7e34289c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9008e74c-90e6-5940-8217-5d4b7e34289c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  p402_hide subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                

                                

                                

                                

                                
                                        <div class="asset-related-siblings inline-asset">
                                            
                                                <div class="asset-related-article sibling-article inline-asset">
                                                    
                                                        <h3 class="inline-heading text-muted">More information</h3>
                                                    <article id="card-summary-db84a6c8-2c33-5934-9bf1-d934662011b2" class="clearfix card summary has-image   tnt-section-opinion tnt-sub-section-column">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-db84a6c8-2c33-5934-9bf1-d934662011b2 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/wsj/opinion/column/lew-alcindor-is-in-the-bucks----state/article_db84a6c8-2c33-5934-9bf1-d934662011b2.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Lew Alcindor is in the Bucks -- State Journal report from 50 years ago"
                        class="img-responsive lazyload full"
                        width="1840"
                        height="1126"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/c1/cc16af50-fc98-589f-8401-597cf1e020e2/5ca795876540d.image.jpg?resize=200%2C122 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/c1/cc16af50-fc98-589f-8401-597cf1e020e2/5ca795876540d.image.jpg?resize=300%2C184 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/c1/cc16af50-fc98-589f-8401-597cf1e020e2/5ca795876540d.image.jpg?resize=400%2C245 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/c1/cc16af50-fc98-589f-8401-597cf1e020e2/5ca795876540d.image.jpg?resize=540%2C330 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/c1/cc16af50-fc98-589f-8401-597cf1e020e2/5ca795876540d.image.jpg?resize=750%2C459 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/c1/cc16af50-fc98-589f-8401-597cf1e020e2/5ca795876540d.image.jpg?resize=1200%2C734 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/c1/cc16af50-fc98-589f-8401-597cf1e020e2/5ca795876540d.image.jpg?resize=1700%2C1040 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/opinion/column/lew-alcindor-is-in-the-bucks----state/article_db84a6c8-2c33-5934-9bf1-d934662011b2.html" class="tnt-asset-link">
        

        
            Lew Alcindor is in the Bucks -- State Journal report from 50 years ago</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">This report ran in the Sports section of the Wisconsin State Journal on April 3, 1969: </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                            
                                        </div>
                                    

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"><div id="tncms-block-1402048" class="tncms-block"><section id="block-1402048" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1402048 ">
        <div class="block-title-inner">
            <h3>
                
                Related to this topic
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-square"><li class="">
            <span class="tnt-headline ">
        
             <a href="/wsj/opinion/column/your-letters-to-the-wisconsin-state-journal-city-is-helping/collection_68ed40b7-3565-5714-9663-d561b4647dcc.html" class="tnt-asset-link">
        

        
            Your letters to the Wisconsin State Journal: City is helping protect pollinators</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/wsj/opinion/column/your-letters-to-the-wisconsin-state-journal-let-the-games/collection_9d4bcc0f-0a46-5c45-8d46-645f6f80e34d.html" class="tnt-asset-link">
        

        
            Your letters to the Wisconsin State Journal: Let the games go on at Edgewood</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/wsj/opinion/column/your-letters-to-the-wisconsin-state-journal-scott-walker-is/collection_da5a3858-7e7f-5c91-a28a-4e344a6128af.html" class="tnt-asset-link">
        

        
            Your letters to the Wisconsin State Journal: Scott Walker is Trumpian choice for think tank board</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/wsj/opinion/column/your-letters-to-the-wisconsin-state-journal-moon-landing-did/collection_50f75c4b-b14d-5983-ba60-e2c2aa5e83c4.html" class="tnt-asset-link">
        

        
            Your letters to the Wisconsin State Journal: Moon landing did not inspire everyone</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/wsj/opinion/column/your-letters-to-the-wisconsin-state-journal-response-to-tweet/collection_0292a863-1d53-5e37-aebb-51b143e0b25d.html" class="tnt-asset-link">
        

        
            Your letters to the Wisconsin State Journal: Response to tweet is fake outrage</a></span>
        </li></ul></div></section></div></div>

                                <style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel {
              border: 0;
            }
            .okanjo .panel-body {
                padding: 0;
            }
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                            data-key="AK7kztsB6eet40DlxVVrNWuLupYPI9LtDJ"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="opinion,column"
                            data-url-keywords="what we said,history,nerve gas,1969,nixon,okinawa,pentagon,politics,military,weaponry,nation,united states,artillery shell,editorial,military force">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="article_links_2, atf" id="article_links_2" data-dfp-size="[3,1]" data-lazy="true"></div></div>
    </div>
            </div>
        </div>

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22what%20we%20said%22#tncms-source=keyword" class="tag-what-we-said label label-default" data-tncms-track-dmp='search: what-we-said'>What We Said</a>
            </li> <li>
                <a href="/search/?k=%22history%22#tncms-source=keyword" class="tag-history label label-default" data-tncms-track-dmp='search: history'>History</a>
            </li> <li>
                <a href="/search/?k=%22nerve%20gas%22#tncms-source=keyword" class="tag-nerve-gas label label-default" data-tncms-track-dmp='search: nerve-gas'>Nerve Gas</a>
            </li> <li>
                <a href="/search/?k=%221969%22#tncms-source=keyword" class="tag-1969 label label-default" data-tncms-track-dmp='search: 1969'>1969</a>
            </li> <li>
                <a href="/search/?k=%22nixon%22#tncms-source=keyword" class="tag-nixon label label-default" data-tncms-track-dmp='search: nixon'>Nixon</a>
            </li> <li>
                <a href="/search/?k=%22okinawa%22#tncms-source=keyword" class="tag-okinawa label label-default" data-tncms-track-dmp='search: okinawa'>Okinawa</a>
            </li> <li>
                <a href="/search/?k=%22pentagon%22#tncms-source=keyword" class="tag-pentagon label label-default" data-tncms-track-dmp='search: pentagon'>Pentagon</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22military%22#tncms-source=keyword" class="tag-military label label-default" data-tncms-track-dmp='search: military'>Military</a>
            </li> <li>
                <a href="/search/?k=%22weaponry%22#tncms-source=keyword" class="tag-weaponry label label-default" data-tncms-track-dmp='search: weaponry'>Weaponry</a>
            </li> <li>
                <a href="/search/?k=%22nation%22#tncms-source=keyword" class="tag-nation label label-default" data-tncms-track-dmp='search: nation'>Nation</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%22#tncms-source=keyword" class="tag-united-states label label-default" data-tncms-track-dmp='search: united-states'>United States</a>
            </li> <li>
                <a href="/search/?k=%22artillery%20shell%22#tncms-source=keyword" class="tag-artillery-shell label label-default" data-tncms-track-dmp='search: artillery-shell'>Artillery Shell</a>
            </li> <li>
                <a href="/search/?k=%22editorial%22#tncms-source=keyword" class="tag-editorial label label-default" data-tncms-track-dmp='search: editorial'>Editorial</a>
            </li> <li>
                <a href="/search/?k=%22military%20force%22#tncms-source=keyword" class="tag-military-force label label-default" data-tncms-track-dmp='search: military-force'>Military Force</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1688899" class="tncms-block"><style>
    #wc-email-form-1688899 {
        clear: both;
        
            background-color: #f9f9f9;
        
        
        
            color: #222222;
        
        background-position: bottom;
        background-repeat: no-repeat;
        padding: 15px 15px 0 15px;
        margin-bottom: 40px;
        border-top: 1px solid rgba(0,0,0,.1);
        border-bottom: 1px solid rgba(0,0,0,.1);
        
    }
    #wc-email-form-1688899 h1 {
        font-size: 24px;
    }
    #wc-email-form-1688899 h1, 
    #wc-email-form-1688899 .lead { 
        font-family: 'PT Serif',serif; 
    }
    #wc-email-form-1688899 .email-desc {
        font-family: Yrsa,serif;
        font-size: 16px;
        line-height: 20px;
        margin-bottom: 5px;
        opacity: 0.7;
    }
   #wc-email-form-1688899 form {
        padding: 10px 30px 5px 30px;
    }
    #wc-email-form-1688899 form .btn {
       /*padding: 8px 24px;*/
    }
    #wc-email-form-1688899 .disclaimer {
        opacity: 0.5;
        margin-bottom: 15px;
        line-height: 100%;
    }
    #wc-email-form-1688899 .email-hammer {
        
            border-bottom: 3px solid #222222;
        
        opacity: .5;
        display: inline-block;
        padding: 0 10px 5px 10px;
        margin-bottom: 10px;
        font-size: 18px;
        font-family: Yrsa,serif;
    }
</style>
<div id="wc-email-form-1688899" class="p402_hide">
    <div class="text-center"><h1>Listen up!</h1><p class="lead">Sign up for our Podcasts email!</p><p class="email-desc">Our free weekly email will keep you caught up on our Podcast lineup, featuring content ranging from restaurants to Badger football. </p></div>
    <form class="wc-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
        <input name="return" type="hidden" value="https://madison.com/newsletters/thank-you/#tracking-source=block&ir=true">
        
        <input id="wc-slid-1688899" name="subscribe[]" type="hidden" value="638">
        <input class="hide" id="hp-1688899" name="phone" type="text">
        
        <div class="form-group">
            <div class="input-group email-input">
                <input type="email" name="email" class="form-control" required placeholder="Email Address">
                <span class="input-group-btn">
                    <button type="submit" class="btn btn-danger">Sign up!</button>
                </span>
            </div>
        </div>
        <div id="x-email-lists"></div>
        <div class="disclaimer text-center">
            <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and privacy policy.</small>
        </div>
    </form> 
</div>
<script src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/scripts/postup.email.data.min.js?v=02252019"></script>
<script>
    jQuery(document).ready(function($){
        
        $('#wc-email-form-1688899 .wc-form').submit(function(){
            if( $('#hp-1688899').val() === '') {
                $('#hp-1688899').attr('disabled', 'disabled');
                return true;
            }
            return false;
        });
    });
</script></div></div>

                    <div class="asset-comments hidden-print">
                <div class="comments-expand padding-bottom">
                    <a href="/wsj/opinion/column/halt-toxic-gases-now----state-journal-editorial/article_9008e74c-90e6-5940-8217-5d4b7e34289c.html?mode=comments" class="comments-expand-btn btn btn-default btn-lg btn-block"><span class="fas tnt-comments"></span> View comments</a>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]" data-subscriber="true"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1518373" class="tncms-block">
        <section id="block-1518373" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1518373 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div></div>
        <div id="card-grid-behavioral-1518373" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true">
            
            <div class=" row"><div id="tncms-recommendations-1518373" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div>
        </section>
    
        </div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1620749" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1620749" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1632174" class="tncms-block"><section id="block-1632174" class="block emphasis-h3   " ><div class="card-panel panel">
        <div class="panel-body"><article class="card promo media"><div class="media-body"><h3 class="media-heading">Submit a letter to the editor</h3><p>Letters to the editor on topics of general interest are welcomed and encouraged.</p><a href="/forms/contact/letter_to_the_editor/">
                <button type="button" class="btn btn-default  ">Submit a letter</button>
            </a></div>
</article></div>
    </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1665884" class="tncms-block"><section id="block-1665884" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1665884 ">
        <div class="block-title-inner">
            <h3>
                
                Print Ads
                
            </h3>
        </div>
    </div></div>

    <div id="featured-classifieds-1665884" class="featured-classifieds card-slideshow clearfix">
        <div class="owl-carousel-control-container text-right">
            <a class="owl-carousel-control prev btn btn-default btn-sm noselect"><span class="control-left fas tnt-chevron-left"></span></a>
            <a class="owl-carousel-control next btn btn-default btn-sm noselect"><span class="control-left fas tnt-chevron-right"></span></a>
        </div>
        <div class="owl-carousel classified-items cols-1 clearfix"><div class="item">
	                    
	                    <article id="card-product-cdd00d0b-f98d-5ce7-83a5-568565d90283" class="clearfix card  product has-image" data-id="cdd00d0b-f98d-5ce7-83a5-568565d90283">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-cdd00d0b-f98d-5ce7-83a5-568565d90283 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_cdd00d0b-f98d-5ce7-83a5-568565d90283.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="3755895.pdf"
                        class="img-responsive lazyload full"
                        width="1457"
                        height="1421"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/c/dd/cdd00d0b-f98d-5ce7-83a5-568565d90283/5d39ee5fb4a6e.preview.jpg?resize=200%2C195 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/c/dd/cdd00d0b-f98d-5ce7-83a5-568565d90283/5d39ee5fb4a6e.preview.jpg?resize=300%2C293 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/c/dd/cdd00d0b-f98d-5ce7-83a5-568565d90283/5d39ee5fb4a6e.preview.jpg?resize=400%2C390 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/c/dd/cdd00d0b-f98d-5ce7-83a5-568565d90283/5d39ee5fb4a6e.preview.jpg?resize=540%2C527 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/c/dd/cdd00d0b-f98d-5ce7-83a5-568565d90283/5d39ee5fb4a6e.preview.jpg?resize=750%2C731 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/c/dd/cdd00d0b-f98d-5ce7-83a5-568565d90283/5d39ee5fb4a6e.preview.jpg?resize=1200%2C1170 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/c/dd/cdd00d0b-f98d-5ce7-83a5-568565d90283/5d39ee5fb4a6e.preview.jpg?resize=1457%2C1421 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_cdd00d0b-f98d-5ce7-83a5-568565d90283.html" class="tnt-asset-link">
        

        
            3755895.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-25T13:01:03-05:00" class="tnt-date asset-date text-muted">Jul 25, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-8b6b1e0f-b5b4-5d71-9225-7dcf857e8140" class="clearfix card  product has-image" data-id="8b6b1e0f-b5b4-5d71-9225-7dcf857e8140">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-8b6b1e0f-b5b4-5d71-9225-7dcf857e8140 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_8b6b1e0f-b5b4-5d71-9225-7dcf857e8140.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="3755529.pdf"
                    class="img-responsive lazyload  letterbox"
                    width="686"
                    height="3016"
                    data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/8/b6/8b6b1e0f-b5b4-5d71-9225-7dcf857e8140/5d3b5bcc160fa.preview.jpg?resize=200%2C879" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_8b6b1e0f-b5b4-5d71-9225-7dcf857e8140.html" class="tnt-asset-link">
        

        
            3755529.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-26T15:00:11-05:00" class="tnt-date asset-date text-muted">Jul 26, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-6020d513-296f-54fd-892f-3fc502f36395" class="clearfix card  product has-image" data-id="6020d513-296f-54fd-892f-3fc502f36395">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-6020d513-296f-54fd-892f-3fc502f36395 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_6020d513-296f-54fd-892f-3fc502f36395.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="3755781.pdf"
                    class="img-responsive lazyload  letterbox"
                    width="978"
                    height="1000"
                    data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/6/02/6020d513-296f-54fd-892f-3fc502f36395/5d38d50f2f751.preview.jpg?resize=200%2C204" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_6020d513-296f-54fd-892f-3fc502f36395.html" class="tnt-asset-link">
        

        
            3755781.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-24T17:00:46-05:00" class="tnt-date asset-date text-muted">Jul 24, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-43486d52-6636-5f17-aa24-28b9a251d398" class="clearfix card  product has-image" data-id="43486d52-6636-5f17-aa24-28b9a251d398">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-43486d52-6636-5f17-aa24-28b9a251d398 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_43486d52-6636-5f17-aa24-28b9a251d398.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="3749250.pdf"
                        class="img-responsive lazyload full"
                        width="645"
                        height="400"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/4/34/43486d52-6636-5f17-aa24-28b9a251d398/5d37210f32201.preview.jpg?resize=200%2C124 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/4/34/43486d52-6636-5f17-aa24-28b9a251d398/5d37210f32201.preview.jpg?resize=300%2C186 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/4/34/43486d52-6636-5f17-aa24-28b9a251d398/5d37210f32201.preview.jpg?resize=400%2C248 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/4/34/43486d52-6636-5f17-aa24-28b9a251d398/5d37210f32201.preview.jpg?resize=540%2C335 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/4/34/43486d52-6636-5f17-aa24-28b9a251d398/5d37210f32201.preview.jpg?resize=645%2C400 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_43486d52-6636-5f17-aa24-28b9a251d398.html" class="tnt-asset-link">
        

        
            3749250.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-23T10:00:31-05:00" class="tnt-date asset-date text-muted">Jul 23, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-3bc2ef06-4c79-5b82-b188-bd6566af592d" class="clearfix card  product has-image" data-id="3bc2ef06-4c79-5b82-b188-bd6566af592d">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-3bc2ef06-4c79-5b82-b188-bd6566af592d media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_3bc2ef06-4c79-5b82-b188-bd6566af592d.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="3753932.pdf"
                    class="img-responsive lazyload  letterbox"
                    width="976"
                    height="2122"
                    data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/3/bc/3bc2ef06-4c79-5b82-b188-bd6566af592d/5d377560759f1.preview.jpg?resize=200%2C435" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_3bc2ef06-4c79-5b82-b188-bd6566af592d.html" class="tnt-asset-link">
        

        
            3753932.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-23T16:00:14-05:00" class="tnt-date asset-date text-muted">Jul 23, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-bb148d1b-6e82-5c7d-ba8b-ecf5e09cdf94" class="clearfix card  product has-image" data-id="bb148d1b-6e82-5c7d-ba8b-ecf5e09cdf94">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-bb148d1b-6e82-5c7d-ba8b-ecf5e09cdf94 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_bb148d1b-6e82-5c7d-ba8b-ecf5e09cdf94.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="3755548.pdf"
                    class="img-responsive lazyload  letterbox"
                    width="645"
                    height="800"
                    data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/b/b1/bb148d1b-6e82-5c7d-ba8b-ecf5e09cdf94/5d378377c24ae.preview.jpg?resize=200%2C248" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_bb148d1b-6e82-5c7d-ba8b-ecf5e09cdf94.html" class="tnt-asset-link">
        

        
            3755548.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-23T17:00:23-05:00" class="tnt-date asset-date text-muted">Jul 23, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-d798e2dd-a935-5e44-aa58-2940487231b7" class="clearfix card  product has-image" data-id="d798e2dd-a935-5e44-aa58-2940487231b7">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-d798e2dd-a935-5e44-aa58-2940487231b7 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_d798e2dd-a935-5e44-aa58-2940487231b7.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="3756206.pdf"
                    class="img-responsive lazyload  letterbox"
                    width="686"
                    height="3016"
                    data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/d/79/d798e2dd-a935-5e44-aa58-2940487231b7/5d3b3ff0d573a.preview.jpg?resize=200%2C879" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_d798e2dd-a935-5e44-aa58-2940487231b7.html" class="tnt-asset-link">
        

        
            3756206.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-26T13:01:19-05:00" class="tnt-date asset-date text-muted">Jul 26, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-ebd5f1eb-4f56-5ae6-9427-ae0903be7efd" class="clearfix card  product has-image" data-id="ebd5f1eb-4f56-5ae6-9427-ae0903be7efd">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-ebd5f1eb-4f56-5ae6-9427-ae0903be7efd media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_ebd5f1eb-4f56-5ae6-9427-ae0903be7efd.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="3754926.pdf"
                        class="img-responsive lazyload full"
                        width="1978"
                        height="1000"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/e/bd/ebd5f1eb-4f56-5ae6-9427-ae0903be7efd/5d3880a52b9c2.preview.jpg?resize=200%2C101 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/e/bd/ebd5f1eb-4f56-5ae6-9427-ae0903be7efd/5d3880a52b9c2.preview.jpg?resize=300%2C152 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/e/bd/ebd5f1eb-4f56-5ae6-9427-ae0903be7efd/5d3880a52b9c2.preview.jpg?resize=400%2C202 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/e/bd/ebd5f1eb-4f56-5ae6-9427-ae0903be7efd/5d3880a52b9c2.preview.jpg?resize=540%2C273 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/e/bd/ebd5f1eb-4f56-5ae6-9427-ae0903be7efd/5d3880a52b9c2.preview.jpg?resize=750%2C379 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/e/bd/ebd5f1eb-4f56-5ae6-9427-ae0903be7efd/5d3880a52b9c2.preview.jpg?resize=1200%2C607 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/e/bd/ebd5f1eb-4f56-5ae6-9427-ae0903be7efd/5d3880a52b9c2.preview.jpg?resize=1700%2C859 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_ebd5f1eb-4f56-5ae6-9427-ae0903be7efd.html" class="tnt-asset-link">
        

        
            3754926.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-24T11:00:36-05:00" class="tnt-date asset-date text-muted">Jul 24, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-7b97d2a7-9913-50ad-ab97-7a541b64aabd" class="clearfix card  product has-image" data-id="7b97d2a7-9913-50ad-ab97-7a541b64aabd">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-7b97d2a7-9913-50ad-ab97-7a541b64aabd media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_7b97d2a7-9913-50ad-ab97-7a541b64aabd.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="3754644.pdf"
                    class="img-responsive lazyload  letterbox"
                    width="978"
                    height="1200"
                    data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/7/b9/7b97d2a7-9913-50ad-ab97-7a541b64aabd/5d35dd908b1e1.preview.jpg?resize=200%2C245" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_7b97d2a7-9913-50ad-ab97-7a541b64aabd.html" class="tnt-asset-link">
        

        
            3754644.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-22T11:00:16-05:00" class="tnt-date asset-date text-muted">Jul 22, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div><div class="item">
	                    
	                    <article id="card-product-8c9043e2-1eb0-5ca7-b284-57958ff32236" class="clearfix card  product has-image" data-id="8c9043e2-1eb0-5ca7-b284-57958ff32236">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-8c9043e2-1eb0-5ca7-b284-57958ff32236 media-preview pdfdisplayad-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/other/ad_vault/pdf/pdfdisplayad_8c9043e2-1eb0-5ca7-b284-57958ff32236.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="3755194.pdf"
                        class="img-responsive lazyload full"
                        width="1457"
                        height="1421"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/8/c9/8c9043e2-1eb0-5ca7-b284-57958ff32236/5d364e78648c1.preview.jpg?resize=200%2C195 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/8/c9/8c9043e2-1eb0-5ca7-b284-57958ff32236/5d364e78648c1.preview.jpg?resize=300%2C293 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/8/c9/8c9043e2-1eb0-5ca7-b284-57958ff32236/5d364e78648c1.preview.jpg?resize=400%2C390 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/8/c9/8c9043e2-1eb0-5ca7-b284-57958ff32236/5d364e78648c1.preview.jpg?resize=540%2C527 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/8/c9/8c9043e2-1eb0-5ca7-b284-57958ff32236/5d364e78648c1.preview.jpg?resize=750%2C731 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/8/c9/8c9043e2-1eb0-5ca7-b284-57958ff32236/5d364e78648c1.preview.jpg?resize=1200%2C1170 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/classifieds/8/c9/8c9043e2-1eb0-5ca7-b284-57958ff32236/5d364e78648c1.preview.jpg?resize=1457%2C1421 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                
                                    <div class="card-label-section text-muted">
                                        Ad Vault
                                    </div>
                                
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h3 class="tnt-headline ">
        
             <a href="/ads/other/ad_vault/pdf/pdfdisplayad_8c9043e2-1eb0-5ca7-b284-57958ff32236.html" class="tnt-asset-link">
        

        
            3755194.pdf</a></h3>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2019-07-22T19:02:00-05:00" class="tnt-date asset-date text-muted">Jul 22, 2019</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
	                    
	                </div></div>

        
            
            <script>
                $(window).load(function() {
                    var assetTracked = [];
                    var isUserAction = false;

                    function trackActive(owl){
                        if( assetTracked.length == 10 ){
                            return;
                        }else{
                            var activeThings = $(owl).find('.owl-item.active');

                            $.each(activeThings, function(index, value){
                                var assetId = $(this).find('.card').data('id');
                                var hasBeenLogged = false;
                                
                                assetTracked.forEach(function (item, index, array) {
                                    if(item == assetId){
                                        hasBeenLogged = true;
                                        return true;
                                    }
                                });
                                if( hasBeenLogged == false ){
                                    assetTracked.push(assetId);
                                    TNCMS.Tracking.addEvent({
                                        app: 'classifieds',
                                        metric: 'featured',
                                        id: assetId
                                    });
                                }
                            });
                        }
                    }

                    window.card_carousel_1665884 = $('#block-1665884 .owl-carousel');

                    card_carousel_1665884.on('initialized.owl.carousel', function(e){
                            trackActive(card_carousel_1665884);
                        });
                    

                    card_carousel_1665884.owlCarousel({
                        autoplay:true,
                        autoplayTimeout:3000,
                        autoplayHoverPause:true,
                        loop:true,
                        margin:15,
                        nav:false,
                        dots:false,
                        slideBy: 'page',
                        autoHeight:false,
                        responsiveClass:true,
                        responsiveBaseElement: '#featured-classifieds-1665884',
                        responsive:{
                            0:{
                                items:1,
                                stagePadding: 40,
                                nav:false
                            },
                            600:{
                                items:1
                            }
                        }
                    });

                    // bind previous click
                    $('#block-1665884 .owl-carousel-control.prev').on(__tnt.client.clickEvent, function(e){
                        e.stopPropagation();
                        card_carousel_1665884.trigger('prev.owl.carousel');
                        
                        isUserAction = true;
                        trackActive(card_carousel_1665884);
                    });

                    // bind next click
                    $('#block-1665884 .owl-carousel-control.next').on(__tnt.client.clickEvent, function(e){
                        e.stopPropagation();
                        card_carousel_1665884.trigger('next.owl.carousel');
                        
                        isUserAction = true;
                        trackActive(card_carousel_1665884);
                    });

                    // bind dragged
                    card_carousel_1665884.on('dragged.owl.carousel', function(event){
                        isUserAction = true;
                        trackActive(card_carousel_1665884);
                    });

                    // bind translated
                    card_carousel_1665884.on('translated.owl.carousel', function(event){
                        if( isUserAction ){
                            trackActive(card_carousel_1665884);
                            isUserAction = false;
                        }
                    });
                });
            </script>
        
    </div>

    </section></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1401979" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1401979" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    
</div><div id="tncms-block-1479963" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479963" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://madison.com/tncms/search/mlt/?origin=9008e74c-90e6-5940-8217-5d4b7e34289c&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/opinion/column" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1401986" class="tncms-block site-logo-container"><div id="site-logo-1401986" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/51623fbe-3733-11e7-ae21-97fd1e3108be.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/51623fbe-3733-11e7-ae21-97fd1e3108be.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/51623fbe-3733-11e7-ae21-97fd1e3108be.png?resize=300%2C55 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/51623fbe-3733-11e7-ae21-97fd1e3108be.png?resize=400%2C73 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/51623fbe-3733-11e7-ae21-97fd1e3108be.png?resize=540%2C98 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/51623fbe-3733-11e7-ae21-97fd1e3108be.png?resize=750%2C137 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/51623fbe-3733-11e7-ae21-97fd1e3108be.png 1200w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1402061" class="tncms-block site-follow-us"><div class="follow-links-1402061 default">
    
    <section id="block-1402061" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/madison.com" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/madisondotcom" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/madisondotcomvids" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["https://www.facebook.com/madison.com","https://twitter.com/madisondotcom","https://www.youtube.com/user/madisondotcomvids","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-search-calendar-things-to-do-in-madison"  href="/calendar-search/" >
                    <span class="nav-label">Search Calendar - Things to do in Madison</span>
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="/comics/" >
                    <span class="nav-label">Comics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now"  href="/subscribenow/" >
                    <span class="nav-label">Subscribe now</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-madisoncom"  href="https://madison.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Madison.com</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wisconsin-state-journal"  href="/wsj/" >
                    <span class="nav-label">Wisconsin State Journal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cap-times"  href="/ct/" >
                    <span class="nav-label">Cap Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wiscnews"  href="https://www.wiscnews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">WiscNews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-shoppers-edge"  href="/shoppers-edge/" >
                    <span class="nav-label">Shopper's Edge</span>
                </a></li><li>
                <a class="nav-link  tnt-section-capital-newspapers"  href="/capital_newspapers/" >
                    <span class="nav-label">Capital Newspapers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-amplifiedwisconsin"  href="http://www.amplifiedwi.com"  target="_blank" rel="noopener">
                    <span class="nav-label">AmplifiedWisconsin</span>
                </a></li><li>
                <a class="nav-link  tnt-section-applymadison"  href="/jobs/" >
                    <span class="nav-label">ApplyMadison</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wingra-printing-group"  href="/wingraprintinggroup/" >
                    <span class="nav-label">Wingra Printing Group</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="https://webport05.voiceport.net/lee/IFrameGUI/index.html?tenant=wisconsinsj"  target="_blank" rel="noopener">
                    <span class="nav-label">Manage your subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place a classified ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-celebration"  href="/forms/announcements/celebrations/" >
                    <span class="nav-label">Submit a Celebration</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-advertising"  href="/contact-us/" >
                    <span class="nav-label">Contact Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wis-state-journal-e-edition"  href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Wis State Journal E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Email Newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener">
                    <span class="nav-label">Work here</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-and-sell"  href="/ads/" >
                    <span class="nav-label">Buy and Sell</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes" >
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-apartments"  href="/homes/rentals/" >
                    <span class="nav-label">Apartments</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1401978" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1401978"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Capital Newspapers Inc., madison.com </a>, 1901 Fish Hatchery Rd Madison, WI</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="badgers">
                                <h4>Badger Sports</h4>
                                <label class="switch-label">
                                    <input id="topic-badgers" class="switch-input" name="topic-badgers" data-topic="badgers" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <input id="topic-breaking" class="switch-input" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="crime">
                                <h4>Crime</h4>
                                <label class="switch-label">
                                    <input id="topic-crime" class="switch-input" name="topic-crime" data-topic="crime" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="politics">
                                <h4>Politics</h4>
                                <label class="switch-label">
                                    <input id="topic-politics" class="switch-input" name="topic-politics" data-topic="politics" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1401981 = $('#user-controls-1401981 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1401981.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1401981.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1079032 = $('#user-controls-1079032 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1079032.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1079032.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1402017 = $('#user-controls-1402017 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1402017.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1402017.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-top'] != 'undefined' ){
                                    googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-middle'] != 'undefined' ){
                                    googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-top'] != 'undefined' ){
                                    googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-middle'] != 'undefined' ){
                                    googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                                }
                    });
                }
        } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:What We Said','Engage:History','Engage:Nerve Gas','Engage:1969','Engage:Nixon','Engage:Okinawa','Engage:Pentagon','Engage:Politics','Engage:Military','Engage:Weaponry','Engage:Nation','Engage:United States','Engage:Artillery Shell','Engage:Editorial','Engage:Military Force'";	_cc6894.add('act', sReactionData, sReactionKeywords);
	_cc6894.bcp();
} /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            // Impression track pixel
            function trackImpression() {
                if (bDmpTrack == true) {
                    $("[data-lotame-track]").withinviewport().removeAttr("data-lotame-track").append(sImpressionPx);
                }
            }
            $(document).ready( trackImpression ).scrollStopped( trackImpression );
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.0f10872137baa3012000e3d8133cdbbd.js"></script>
<script>/*<![CDATA[*/ (function($){
                    $(window).load(function(){
                        __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(jQuery); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1560281167"></script></body>
</html>