  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://madison.com/content/tncms/live/" />
<meta name="keywords" content=", transgender, illinois, transgender rights in the united states, transgender rights movement, transgender rights, wisconsin, driver's licenses, criminal convictions, name change, lawsuit, law, legislation, attorney, adele nicholas, lark mulligan, plaintiff" />
<meta name="news_keywords" content=", transgender, illinois, transgender rights in the united states, transgender rights movement, transgender rights, wisconsin, driver's licenses, criminal convictions, name change, lawsuit, law, legislation, attorney, adele nicholas, lark mulligan, plaintiff" />
<meta name="description" content="Both lawsuits argue that the states are violating free speech rights and are preventing people from expressing how they identify themselves." />
<meta name="author" content="IVAN MORENO Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=345874448" />
<meta name="google-play-app" content="app-id=com.lee.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="32TsmS2uGbLNNQBf0z99ReTe674pbL2xI5RohscvfjM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://madison.com/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?crop=425%2C239%2C0%2C21&amp;resize=425%2C239&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="239" />
<meta property="og:title" content="Wisconsin, Illinois sued over transgender name-change laws" />
<meta property="og:description" content="Both lawsuits argue that the states are violating free speech rights and are preventing people from expressing how they identify themselves." />
<meta property="og:site_name" content="madison.com" />
<meta property="og:section" content="Politics and Elections" />
<meta property="article:publisher" content="https://www.facebook.com/madison.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madisondotcom" />
<meta name="twitter:image:alt" content="judge court gavel (copy)" />
<meta property="fb:pages" content="238088327370, 22958317602, 171611206194589, 995872740462160, 70760530551" />
<meta name="parsely-title" content="Wisconsin, Illinois sued over transgender name-change laws" />
<meta name="parsely-link" content="https://madison.com/wsj/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2019-05-01T14:38:16-0500" />
<meta name="parsely-post-id" content="28894fc8-7027-5110-b723-e40786f9a1a0" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?crop=425%2C239%2C0%2C21&amp;resize=425%2C239&amp;order=crop%2Cresize" />
<meta name="parsely-author" content="IVAN MORENO Associated Press" />
<meta name="parsely-section" content="Politics and Elections" />
<meta name="parsely-tags" content=", transgender, illinois, transgender rights in the united states, transgender rights movement, transgender rights, wisconsin, driver's licenses, criminal convictions, name change, lawsuit, law, legislation, attorney, adele nicholas, lark mulligan, plaintiff, top_story" />
<meta name="twt-site-id" content="00000161b01ff941_83eae53" />
<meta name="twt-article-id" content="28894fc8-7027-5110-b723-e40786f9a1a0" />
<meta name="twt-author-name" content="IVAN MORENO Associated Press" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8ac305d13edc92feb403b1d0e2c37336.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1556265082"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":264}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "6709,6223,4594,5602,4583,4582,4584", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.d7e566f2ec7f9a8512220af2ca01f265.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://contributor.google.com/scripts/322c25ee82d5531/loader.js"></script>
<script>/*<![CDATA[*/ if( !__tnt.user.services ){
        (function(){var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window["turnoff322c25ee82d5531"]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src="https:\/\/p.w.m80fg.com\/s\/err?w\x3d322c25ee82d5531";a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a="https:\/\/p.d.em0n.com\/v4\/AAAACgAA4YFSofUWpyTBxceVmwzAjgAA_bRLBFg0043hw7_Y6Wimt0KpT2YsMRyl4kjTEhr4dXFrcYjPmwi3J4?ls="+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window["turnoff322c25ee82d5531"]=!1,x(z,"https:\/\/www.gstatic.com\/0emm\/status\/b\/322c25ee82d5531.js",B,B))};window["ngmyog"]=B; y(z,"https:\/\/p.d.em0n.com\/v4\/AAAACgAA4YFSofUWpyTBxceVmwzAjgAA_uj_iJQ0086SNNqqT7bNf0n_OFzOEU-OpUvSo-wtet2s3x99Oe5xti9lJEfGDu42jh8zx-WUxREu28KpJ77xZcD9uHfhHVYrgwcXHlZsMwI5sWSVSgZAhj",function(){window["YFSofUWpyQ"]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa="https:\/\/p.d.em0n.com\/v4\/AAAACgAA4YFSofUWpyTBxceVmwzAjgAA_Vhs5pw0107eLrr9DTbBRPDFuzvLl3pGYrdztDEk2xLoG8dnfiYERtUPyGVufd08q3tHocr96FJKzIUDO4GlUeFf9ltqaJWDQVQtyOisxuu5mj58YXWGOU"+(G+"|"),X=("; "+document.cookie).split("; n2jknz="),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);
    } /*]]>*/</script>
<script>/*<![CDATA[*/ if( !__tnt.user.services ){
    	window['ndq0mt'] = window['ndq0mt'] || [];
        window['ndq0mt'].push(function(api) { api.enable(); });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","transgender","illinois","transgender rights in the united states","transgender rights movement","transgender rights","wisconsin","driver's licenses","criminal convictions","name change"];
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6625];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'news'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://app.worldtable.co/the-world-table.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.1fbffe4dda969d40e7e73165f7380a31.js"></script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script version="1" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script version="1" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Wisconsin, Illinois sued over transgender name-change laws | Politics and Elections | madison.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #0a0a0a; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #222; } .fixed-nav #main-navigation { background-color: #222 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #222; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://madison.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/48a3c67c-353c-11e5-a9d9-0fa8773a0a15.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://madison.com/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//app.worldtable.co">
    <link rel="alternate" type="application/rss+xml" title="Wisconsin, Illinois sued over transgender name-change laws | Politics and Elections | madison.com" href="http://madison.com/search/?f=rss&amp;t=article&amp;c=news/local/govt-and-politics&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://madison.com/wsj/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-28894fc8-7027-5110-b723-e40786f9a1a0  section-news section-local section-govt-and-politics type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('madison.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=264" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="m2u4yj"></div>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="madison.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-10146663-1","chartbeat":"true","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":"govt-and-politics","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"madison.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local,govt-and-politics","weather_temp":50,"weather_conditions":"Cloudy","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"28894fc8-7027-5110-b723-e40786f9a1a0","asset_headline":"Wisconsin, Illinois sued over transgender name-change laws","asset_byline":"IVAN MORENO\nAssociated Press","asset_pub_date":"05\/01\/2019","asset_pub_time":"2:38 pm","asset_canonical":"https:\/\/madison.com\/wsj\/news\/local\/govt-and-politics\/wisconsin-illinois-sued-over-transgender-name-change-laws\/article_28894fc8-7027-5110-b723-e40786f9a1a0.html","asset_content_length":3319,"asset_related_length":1,"asset_tag_1":"transgender","asset_tag_2":"illinois","asset_tag_3":"transgender rights in the united states","asset_tag_4":"transgender rights movement","asset_tag_5":"transgender rights","asset_tag_6":"wisconsin","asset_tag_7":"driver's licenses","asset_tag_8":"criminal convictions","asset_tag_9":"name change","asset_tag_10":"lawsuit","asset_flag_1":"top_story","syndication_domain":"https:\/\/madison.com","syndication_headline":"Wisconsin, Illinois sued over transgender name-change laws"});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_knl6sb2lljg6y35qbaq22ymdjm'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <!-- paywall modal with in page notice -->
    <template class="template meter subscription">
        <div class="meter message" data-modal="true">
        <style>
            .lee-subscription .subscriber-notice p {
                line-height: inherit;
                font-size: 14px;
                margin-bottom:0;
            }
            .lee-subscription .subscriber-notice p span {
                font-weight: bold;
            }
            .lee-subscription h2 {
                margin-bottom:20px;
            }
            .redacted-overlay {
                background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
            }
            @media screen and (max-width: 768px) {
                .lee-subscription { 
                    text-align: center; 
                }
                .lee-subscription h2 {
                    font-size: 24px;
                } 
                .lee-subscription h2 small {
                    display: block;
                } 
                .lee-subscription p.lead {
                    margin-bottom: 10px;
                }
                .lee-subscription .purchase {
                    margin-bottom: 10px;
                }
            }
        </style>
        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
                <h2>Thanks for reading. <small>Subscribe or log in to continue.</small></h2>
                
                <div class="row">
                    <div class="col-md-5 purchase"><a href="https://madison.com/users/admin/service/purchase?source=purchase" class="btn btn-block btn-danger">Subscribe for $3</a>
                    </div>
                    <div class="col-md-7 subscriber-notice">
                        <p>
                            <span>Already a subscriber?</span><br>
                            <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html">Log in</a> or <a href="https://madison.com/users/login?source=activate">Activate your account.</a>
                        </p>
                    </div>
                </div>
                </div>
        </div>
    </div></template>

    <!-- last view before wall -->
    <template class="template meter access" data-count="15">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
</template>
    
    <!-- last views prompt -->
    <template class="template meter access" data-count="14">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    </template>
    
    <!-- last views prompt -->
    <template class="template meter access" data-count="13">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    </template>
    
    <style>
        #lee-sub-modal .modal-header {
            border: none;
            padding: 15px 15px 0;
        }
        #lee-sub-modal .modal-title {
            font-size: 20px;
            line-height: 1em;
            margin: 15px 0 0 0;
            text-align: center;
        }
        @media (min-width: 768px){
            #lee-sub-modal .modal-title {
                font-size: 30px;
                line-height: 1.1em;
            }
        }
        #lee-sub-modal .modal-body {
            padding-top:0;
        }
        #lee-sub-modal .ss-logo { 
            max-width: 200px; 
            display: inline-block; 
        }
        #lee-sub-modal .pricing-table {
            position: relative;
            width: 100%;
        }
        #lee-sub-modal .pricing-table .header {
            color: #fff;
            font-size: 20px;
        }
        #lee-sub-modal .modal-title {
            margin-bottom: 15px; 
        }
        
        #lee-sub-modal .pricing-table .description {
            padding: 20px;
            color: #222;;
            border-bottom: 0;
        }
        #lee-sub-modal .pricing-table .purchase {
            padding: 0 20px 15px 20px;
            border-top: 0;
        }
        #lee-sub-modal .subscriber-notice {
            padding-top: 5px;
            padding-bottom: 10px;
        }
        #lee-sub-modal .subscriber-notice span,
        #lee-sub-modal #lee-ss-modal-exclusion span {
            font-weight: bold;
        }
        #lee-sub-modal #lee-ss-modal-exclusion {
            display: none;
        }
        @media screen and (min-width: 992px) {
            
                #lee-sub-modal .pricing-table .description {
                    padding-bottom: 70px;
                }
                #lee-sub-modal .pricing-table .purchase {
                    position: absolute;
                    bottom:0;
                    width: 100%;
                }
            
              
        }
        @media screen and (max-width: 992px) {
            #lee-sub-modal .ss-col {
                width: 100%;
            }
        }
        @media screen and (max-width: 768px) {
            #lee-sub-modal .lead,
            #lee-sub-modal ul {
                font-size: 14px;
            }
            #lee-sub-modal ul {
                margin-bottom:5px;
            }
            
                #lee-sub-modal .pricing-table .description {
                    padding: 10px;
                }
            
            #lee-sub-modal .pricing-table .header {
                font-size: 16px;
            }
            #lee-sub-modal .pricing-table {
                margin-bottom: 8px;
            }
            #lee-sub-modal .subscriber-notice span {
                display: block;
                margin-bottom: 5px;
            }
            
        }
    </style>
    <div id="lee-sub-modal" class="lee-subscription metering-modal modal fade">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <div class="text-center">
                            <img class="ss-logo img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/madison.com.png?_dc=1556741762">
                        </div></div>
                <div class="modal-body">
                    
                    <div id="lee-ss-modal-options">
                        <h4 class="modal-title">Continue reading your article with a digital subscription.</h4><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Basic</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px; color: #222; line-height: 19px;"><span style="font-size: 20px; font-weight: bold; background-color: #fbff14;">OFFER ENDS SOON</span><br /> <span style="font-size: 12px; color: #080; font-weight: bold;">SAVE 50%</span> <span style="font-size: 12px; color: #666;">Cancel anytime</span><br /><br /> ✓ Unlimited articles on any device<br /> ✓ Skip article surveys</p></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D5602" class="btn btn-block btn-danger">Subscribe for $5.00</a>
                                    </div>
                                </div>
                            </div><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Plus E-Edition</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px; line-height: 19px;"><span style="font-size: 20px; font-weight: bold; background-color: #fbff14;">SUPER SALE: $3 for 3 months of Digital Plus</span><br /> <span style="font-size: 12px;">Then $2.49 a week. Cancel anytime.</span><br /><br /> <strong>✓ E-Edition PDF of newspaper</strong><br /> ✓ Unlimited access on any device<br /> ✓ Skip article surveys</p></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D4583" class="btn btn-block btn-danger">Subscribe for $3.00</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="subscriber-notice">
                            <p><span>Already a subscriber?</span> <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html">Log in</a> or <a href="https://madison.com/users/login?source=activate">Activate your account.</a></p>
                        </div>
                    </div>
                    
                    <div id="lee-ss-modal-exclusion">
                        <h4 class="modal-title">Thanks for being a subscriber.</h4>
                        <p class="lead text-center">Sorry, your subscription does not include this content.</p>
                        <p><span>Please call 800-362-8333 to upgrade your subscription.</span></p>
                    </div>
                    <script>
                        if(__tnt.user.services){
                            jQuery('#lee-ss-modal-exclusion').show();
                            jQuery('#lee-ss-modal-options').hide();
                        }
                    </script>
                </div>
            </div>
        </div>
    </div></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(6709);
                
                bloxServiceIDs.push(6223);
                
                bloxServiceIDs.push(4594);
                
                bloxServiceIDs.push(5602);
                
                bloxServiceIDs.push(4583);
                
                bloxServiceIDs.push(4582);
                
                bloxServiceIDs.push(4584);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container"><div id="asset-edit-container-28894fc8-7027-5110-b723-e40786f9a1a0" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://madison.com/users/admin/contribute/article/?assetid=28894fc8-7027-5110-b723-e40786f9a1a0&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://madison.com/users/admin/contribute/article/?from_section=/news/local/govt-and-politics"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1401985" class="tncms-block site-brand-mark"><section id="block-1401985" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/a4581ed6-23ff-11e9-acac-a77f8f2bfdce.jpg" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1402060" class="tncms-block site-follow-us"><div class="follow-links-1402060 default">
    
    <section id="block-1402060" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/madison.com" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/madisondotcom" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/madisondotcomvids" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/madison-com/id345874448?mt=8" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.lee.news&hl=en_US" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.amazon.com/Lee-Enterprises-madison-com/dp/B01NCAVR77" title="Alexa" target="_blank" rel="noopener" class="btn btn-xs btn-link ax">
                    <i class="fab tnt-alexa"></i>
                    <span class="sr-only">Alexa</span>
                </a>
            </li>
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["https://www.facebook.com/madison.com","https://twitter.com/madisondotcom","https://www.youtube.com/user/madisondotcomvids","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/","https://itunes.apple.com/us/app/madison-com/id345874448?mt=8","https://play.google.com/store/apps/details?id=com.lee.news&hl=en_US","https://www.amazon.com/Lee-Enterprises-madison-com/dp/B01NCAVR77"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1079031" class="tncms-block visible-sm visible-xs"><section id="block-1079031" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1079031" class="search-form-container card clearfix text-center ">
    <form id="site-search-1079031" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1079031-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1079031-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1079031-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1079031').submit();
        return false;
    });

    $('#site-search-1079031').on('submit', function(){
        if( $('#site-search-1079031-term').val() ){
            $('#site-search-1079031-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1401981" class="tncms-block"><div id="user-controls-1401981" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1401981').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1401981').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1401981"><input type="hidden" name="referer_url" value="https://madison.com/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1079032" class="tncms-block visible-sm visible-xs"><div id="user-controls-1079032" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1079032').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1079032').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1079032"><input type="hidden" name="referer_url" value="https://madison.com/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"><input type="submit" name="logout" class="hide">
</form></div><div id="tncms-block-1566399" class="tncms-block"><div class="user-controls menu-nav-subscribe no-service">
<a href="/subscribenow" class="btn btn-success btn-block user-control-link lee-track-menu-nav">Subscribe</a>
</div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-our-sites">Our sites</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/"  class="nav-link tnt-section-madisoncom">Madison.com</a>
                                </li><li>
                                    <a href="/ct/"  class="nav-link tnt-section-cap-times">Cap Times</a>
                                </li><li>
                                    <a href="/wsj/"  class="nav-link tnt-section-wis-state-journal">Wis State Journal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/state-and-regional/"  class="nav-link tnt-section-state-and-regional-news">State and Regional News</a>
                                </li><li>
                                    <a href="/news/world/"  class="nav-link tnt-section-world-news">World News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/baseball/"  class="nav-link tnt-section-milwaukee-brewers">Milwaukee Brewers</a>
                                </li><li>
                                    <a href="/sports/basketball/"  class="nav-link tnt-section-milwaukee-bucks">Milwaukee Bucks</a>
                                </li><li>
                                    <a href="/sports/college/"  class="nav-link tnt-section-wisconsin-badgers">Wisconsin Badgers</a>
                                </li><li>
                                    <a href="/sports/football/"  class="nav-link tnt-section-green-bay-packers-and-nfl">Green Bay Packers and NFL</a>
                                </li><li>
                                    <a href="/sports/high-school/"  class="nav-link tnt-section-high-school-sports">High School Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-5" data-target="#mobile-nav-left-below_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/cartoon/"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-6" data-target="#mobile-nav-left-below_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar-of-events">Calendar of Events</a>
                                </li><li>
                                    <a href="/comics/"  class="nav-link tnt-section-comics">Comics</a>
                                </li><li>
                                    <a href="/games/"  class="nav-link tnt-section-games-and-puzzles">Games and Puzzles</a>
                                </li><li>
                                    <a href="/entertainment/movies/"  class="nav-link tnt-section-movies-film-news">Movies & Film News</a>
                                </li><li>
                                    <a href="/entertainment/music/"  class="nav-link tnt-section-music-entertainment-news">Music & Entertainment News</a>
                                </li><li>
                                    <a href="/entertainment/dining/"  class="nav-link tnt-section-dining-news-reviews">Dining News, Reviews</a>
                                </li><li>
                                    <a href="/entertainment/television/listings/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-7" data-target="#mobile-nav-left-below_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles/"  class="nav-link tnt-section-life">Life</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="/lifestyles/food-and-cooking/"  class="nav-link tnt-section-food-and-cooking">Food and Cooking</a>
                                </li><li>
                                    <a href="/lifestyles/health-med-fit/"  class="nav-link tnt-section-health-medicine-and-fitness">Health, Medicine and Fitness</a>
                                </li><li>
                                    <a href="/lifestyles/home-and-garden/"  class="nav-link tnt-section-home-and-garden">Home and Garden</a>
                                </li><li>
                                    <a href="/lifestyles/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a href="/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-8" data-target="#mobile-nav-left-below_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business-money">Business & Money</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/business/announcements/"  class="nav-link tnt-section-business-achievements">Business Achievements</a>
                                </li><li>
                                    <a href="/business/retail/"  class="nav-link tnt-section-business-news-retail">Business News | Retail</a>
                                </li><li>
                                    <a href="/business/technology/"  class="nav-link tnt-section-technology">Technology</a>
                                </li><li>
                                    <a href="/business/investment/personal-finance/"  class="nav-link tnt-section-personal-finance-news">Personal Finance News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-9" data-target="#mobile-nav-left-below_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-editions">E-editions</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="http://madisoncaptimes.wi.newsmemory.com/employees.php"  target="_blank" rel="noopener" class="nav-link tnt-section-cap-times">Cap Times</a>
                                </li><li>
                                    <a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-wisconsin-state-journal">Wisconsin State Journal</a>
                                </li><li>
                                    <a href="/archives#tracking-source=menu-nav"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/ads/print_ads/"  class="nav-link tnt-section-newspaper-display-ads">Newspaper Display Ads</a>
                                </li><li>
                                    <a href="http://circulars.madison.com/?utm_source=flipp&amp;utm_medium=ham_menu"  target="_blank" rel="noopener" class="nav-link tnt-section-weekly-circulars">Weekly Circulars</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-10" data-target="#mobile-nav-left-below_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads/"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/autos/"  class="nav-link tnt-section-cars-trucks-rvs">Cars Trucks RVs</a>
                                </li><li>
                                    <a href="/jobs/"  class="nav-link tnt-section-jobs-applymadisoncom">Jobs: ApplyMadison.com</a>
                                </li><li>
                                    <a href="/homes/"  class="nav-link tnt-section-homes-for-sale">Homes for Sale</a>
                                </li><li>
                                    <a href="/homes/rentals/"  class="nav-link tnt-section-homes-for-rent">Homes for Rent</a>
                                </li><li>
                                    <a href="/deals/"  class="nav-link tnt-section-deals">Deals</a>
                                </li><li>
                                    <a href="/places/"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/promo/promotions/"  class="nav-link tnt-section-promotions-free-stuff">Promotions & Free Stuff!</a>
                                </li><li>
                                    <a href="/ads/legal-notices/"  class="nav-link tnt-section-legal-notices">Legal notices</a>
                                </li><li>
                                    <a href="/ads/"  class="nav-link tnt-section-newspaper-classified-ads">Newspaper Classified Ads</a>
                                </li><li>
                                    <a href="/ads/print_ads/"  class="nav-link tnt-section-newspaper-display-ads">Newspaper Display Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-11" data-target="#mobile-nav-left-below_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/contact/"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/subscribenow/"  class="nav-link tnt-section-subscribe-now">Subscribe Now</a>
                                </li><li>
                                    <a href="/activate/"  class="nav-link tnt-section-activate-full-access">Activate Full Access</a>
                                </li><li>
                                    <a href="/circulation/"  class="nav-link tnt-section-subscriber-information">Subscriber Information</a>
                                </li><li>
                                    <a href="/customer-service/"  class="nav-link tnt-section-newspaper-customer-service">Newspaper Customer Service</a>
                                </li><li>
                                    <a href="https://host.madison.com/forms/subscription_services/subscribe/subscribe_imported-1364312156_imported-1364335154/"  target="_blank" rel="noopener" class="nav-link tnt-section-newspaper-subscriptions">Newspaper Subscriptions</a>
                                </li><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-wsj-e-edition">WSJ e-edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/search/"  class="nav-link tnt-section-search">Search</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1656638" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2019 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1656637" class="tncms-block"><div id="site-logo-1656637" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cce71796-3523-11e9-9c83-c7cca146a29f.png?resize=200%2C40" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cce71796-3523-11e9-9c83-c7cca146a29f.png?resize=200%2C40 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/cce71796-3523-11e9-9c83-c7cca146a29f.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1566398" class="tncms-block"><ul class="nav navbar-nav navbar-right subscribe-btn-header no-service"><li><a href="/subscribenow/#tracking-source=main-nav" class="btn-subscribe lee-track-main-nav">SUBSCRIBE</a></li></ul></div><div id="tncms-block-1402016" class="tncms-block"><ul id="site-search-1402016-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1402016" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1402016-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1402016-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1402016-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1402016').submit();
        return false;
    });

    $('#site-search-1402016').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1402016 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1402016 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1402016-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1402017" class="tncms-block"><div id="user-controls-1402017" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1402017').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1402017"><input type="hidden" name="referer_url" value="https://madison.com/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1402018" class="tncms-block"><div id="weather-1402018" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53711" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">50&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53711"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1402018 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Madison, WI
                                
                                 <small>(53711)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Cloudy skies early, then off and on rain showers overnight. Low 43F. Winds NE at 5 to 10 mph. Chance of rain 50%..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy skies early, then off and on rain showers overnight. Low 43F. Winds NE at 5 to 10 mph. Chance of rain 50%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: May 1, 2019 @ 2:57 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=53711"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-life"  href="/lifestyles/" >
                    <span class="nav-label">Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fun"  href="/entertainment/" >
                    <span class="nav-label">Fun</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dining"  href="/entertainment/dining/" >
                    <span class="nav-label">Dining</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #222">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/28894fc8-7027-5110-b723-e40786f9a1a0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' 'sms: 28894fc8-7027-5110-b723-e40786f9a1a0editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" class="save-list-28894fc8-7027-5110-b723-e40786f9a1a0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="28894fc8-7027-5110-b723-e40786f9a1a0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        </div>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1402019" class="tncms-block"><section id="block-1402019" class="block emphasis-h3 light  " ><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1402019" class="breaking-title text-center light">
                <h4>Breaking</h4>
            </div>
            <div id="breaking-content-1402019" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1402019-ef1e4cb2-baee-52ce-8577-09a98225ea73" class="clearfix card summary light  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/immigrants-backers-rally-for-driver-s-licenses-in-wisconsin/article_ef1e4cb2-baee-52ce-8577-09a98225ea73.html" class="tnt-asset-link">
        

        
            Immigrants, backers rally for driver's licenses in Wisconsin</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div><div id="tncms-block-1592599" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-62f0e9ff-0355-5bb8-9257-08482198ea23" class="modal fullscreen in modal-image image-default modal-62f0e9ff-0355-5bb8-9257-08482198ea23" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=400%2C265"
                    srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=300%2C199 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=400%2C265 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=425%2C282 540w"
                    sizes="100vw"
                    width="425"
                    height="282"
                    alt="judge court gavel (copy)"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-62f0e9ff-0355-5bb8-9257-08482198ea23" data-target=".caption-inner-modal-image-62f0e9ff-0355-5bb8-9257-08482198ea23">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-62f0e9ff-0355-5bb8-9257-08482198ea23 collapse in"><div class="caption-text"><div class="subscriber-only"></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">iSTOCK</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fjudge-court-gavel-copy%2Fimage_62f0e9ff-0355-5bb8-9257-08482198ea23.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/judge-court-gavel-copy/image_62f0e9ff-0355-5bb8-9257-08482198ea23.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":62f0e9ff-0355-5bb8-9257-08482198ea23}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fjudge-court-gavel-copy%2Fimage_62f0e9ff-0355-5bb8-9257-08482198ea23.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=judge%20court%20gavel%20%28copy%29&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/judge-court-gavel-copy/image_62f0e9ff-0355-5bb8-9257-08482198ea23.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":62f0e9ff-0355-5bb8-9257-08482198ea23}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/62f0e9ff-0355-5bb8-9257-08482198ea23" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":62f0e9ff-0355-5bb8-9257-08482198ea23}' 'sms: 62f0e9ff-0355-5bb8-9257-08482198ea23editorialtnt-smsshareeditorial-image rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20judge%20court%20gavel%20%28copy%29&body=https%3A%2F%2Fmadison.com%2Fjudge-court-gavel-copy%2Fimage_62f0e9ff-0355-5bb8-9257-08482198ea23.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":62f0e9ff-0355-5bb8-9257-08482198ea23}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/judge-court-gavel-copy/image_62f0e9ff-0355-5bb8-9257-08482198ea23.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":62f0e9ff-0355-5bb8-9257-08482198ea23}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-62f0e9ff-0355-5bb8-9257-08482198ea23-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="62f0e9ff-0355-5bb8-9257-08482198ea23" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="62f0e9ff-0355-5bb8-9257-08482198ea23" class="save-list-62f0e9ff-0355-5bb8-9257-08482198ea23-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="62f0e9ff-0355-5bb8-9257-08482198ea23" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-62f0e9ff-0355-5bb8-9257-08482198ea23 img { max-height: 282px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-28894fc8-7027-5110-b723-e40786f9a1a0" class="asset article-default"  data-url="https://madison.com/wsj/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?crop=425%2C239%2C0%2C21&resize=425%2C239&order=crop%2Cresize">
            <meta itemprop="width" content="425">
            <meta itemprop="height" content="239">
        </div>
        <meta itemprop="name" content="madison.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://madison.com/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Wisconsin, Illinois sued over transgender name-change laws
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">IVAN MORENO
Associated Press</span></li>
        
        
            <li>
        <time datetime="2019-05-01T14:38:16-05:00" class="tnt-date asset-date text-muted">37 min ago</time></li>
        
        
            <li class="hidden-print"><a href="https://madison.com/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html?mode=comments" class="cm"><span class="fas tnt-comments"></span> <span twt-comment-count="https://madison.com/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html" twt-article-id="28894fc8-7027-5110-b723-e40786f9a1a0">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-05-01T14:38:16-05:00">
    <meta itemprop="datePublished" content="2019-05-01T14:38:16-05:00">
    <meta itemprop="dateModified" content="2019-05-01T14:38:16-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/28894fc8-7027-5110-b723-e40786f9a1a0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' 'sms: 28894fc8-7027-5110-b723-e40786f9a1a0editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" class="save-list-28894fc8-7027-5110-b723-e40786f9a1a0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="28894fc8-7027-5110-b723-e40786f9a1a0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="lee-subscription-article-link no-service">
                    <a href="/subscribenow/#tracking-source=green-subscribe-button" class="btn btn-success" target="_blank" rel="noopener">
                        Try 3 months for $3</a>
                </div><div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-62f0e9ff-0355-5bb8-9257-08482198ea23" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="425">
            <meta itemprop="height" content="282">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=400%2C265"
                    srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=300%2C199 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=400%2C265 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/2f/62f0e9ff-0355-5bb8-9257-08482198ea23/5cc9f5d727799.image.jpg?resize=425%2C282 540w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="425"
                    height="282"
                    alt="judge court gavel (copy)"
                    class="img-responsive full tnt-restrict-img-62f0e9ff-0355-5bb8-9257-08482198ea23" />
            </div><style>
                .tnt-restrict-img-62f0e9ff-0355-5bb8-9257-08482198ea23 {
                    max-width: 425px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                        
                            <span class="credit">
                                <span  class="tnt-byline">iSTOCK</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="28894fc8-7027-5110-b723-e40786f9a1a0">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/28894fc8-7027-5110-b723-e40786f9a1a0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' 'sms: 28894fc8-7027-5110-b723-e40786f9a1a0editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-28894fc8-7027-5110-b723-e40786f9a1a0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" class="save-list-28894fc8-7027-5110-b723-e40786f9a1a0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="28894fc8-7027-5110-b723-e40786f9a1a0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/28894fc8-7027-5110-b723-e40786f9a1a0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' 'sms: 28894fc8-7027-5110-b723-e40786f9a1a0editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-28894fc8-7027-5110-b723-e40786f9a1a0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" class="save-list-28894fc8-7027-5110-b723-e40786f9a1a0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="28894fc8-7027-5110-b723-e40786f9a1a0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Attorneys sued Wisconsin and Illinois Wednesday over laws that forbid transgender individuals from changing their names if they have certain criminal convictions.</p></div><div class="subscriber-preview"><p>Both lawsuits argue that the states are violating free speech rights and are preventing people from expressing how they identify themselves.</p></div><div class="subscriber-only"><p>"The impact on their lives is severe. This is an issue of equality and equal participation in society," said Lark Mulligan, an attorney who filed the Illinois lawsuit. Mulligan, who is a transgender woman, noted "all the times that people are forced to use their IDs just to access basic services — applying for public benefits, applying for school, applying for a job or an apartment, anything like that."</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The lawsuits, filed in Cook County, Illinois, and Kenosha County, Wisconsin, say eight transgender women in Illinois and one transgender woman in Wisconsin encounter an array of challenges in their daily lives. The suits cited instances in which transgender individuals failed to get food stamps because their chosen name is not on their ID, or times when they were ridiculed in public places after showing identification that didn't reflect their gender and chosen name.</p></div><div class="subscriber-only"><p>The lawsuits seek to stop the states from enforcing their laws.</p></div><div class="subscriber-only"><p>Cook County State's Attorney Kimbery Foxx's office said it hadn't seen the lawsuit yet and doesn't comment on pending litigation. Kenosha County District Attorney Michael Graveley didn't immediately respond to a call and email seeking comment. Both prosecutors are named in the lawsuit because they would be the ones enforcing their state's laws if any of the named plaintiffs changed their names.</p></div><div class="subscriber-only"><p>In Wisconsin, registered sex offenders are forbidden to change their names and face up to six years in prison if they do.</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>The plaintiff in the Wisconsin case was born Kenneth Krebs but has been going by Karen Krebs since she came out as transgender in 1999, the lawsuit states. She's a registered sex offender because of a 1992 conviction and can't change her name.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>"This causes confusion and raises questions whenever Plaintiff applies for a job, interacts with medical professionals, or seeks to manage her personal finances," the lawsuit states.</p></div><div class="subscriber-only"><p>Krebs' attorney, Adele Nicholas, said her client is not trying to hide her past or conceal her identity. In fact, Nicholas said Krebs reports herself to the sex offender registry as both Kenneth Krebs and Karen Krebs so people can find her. She would continue to use both names in the registry if she's allowed to change her name, Nicholas said.</p></div><div class="subscriber-only"><p>Thirteen states don't require disclosure of criminal history for name changes, according to an article in the DePaul Law Review. Twenty-eight states and Washington, D.C., require criminal background checks, but don't automatically bar name changes. Illinois is among nine states with more restrictive laws.</p></div><div class="subscriber-only"><p>In Illinois, people must wait 10 years after completing their sentence to be able to change their names. Other states have permanent bars.</p></div><div class="subscriber-only"><p>Attorneys in the cases say these lawsuits are among the first to be litigated. A case in Indiana challenged a similar law there, but it wasn't decided on its merits because the court found the plaintiffs didn't name the proper defendant, Nicholas said.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1619121" class="tncms-block"><style>
    #wc-email-form-1619121 {
        clear: both;
        
            background-color: #fff;
        
        
        
            color: #000;
        
        background-position: bottom;
        background-repeat: no-repeat;
        padding: 15px 15px 0 15px;
        margin-bottom: 40px;
        border-top: 1px solid rgba(0,0,0,.1);
        border-bottom: 1px solid rgba(0,0,0,.1);
        
        display: none;
        
    }
    #wc-email-form-1619121 h1 {
        font-size: 24px;
    }
    #wc-email-form-1619121 h1, 
    #wc-email-form-1619121 .lead { 
        font-family: 'PT Serif',serif; 
    }
    #wc-email-form-1619121 .email-desc {
        font-family: Yrsa,serif;
        font-size: 16px;
        line-height: 20px;
        margin-bottom: 5px;
        opacity: 0.7;
    }
   #wc-email-form-1619121 form {
        padding: 10px 30px 5px 30px;
    }
    #wc-email-form-1619121 form .btn {
       /*padding: 8px 24px;*/
    }
    #wc-email-form-1619121 .disclaimer {
        opacity: 0.5;
        margin-bottom: 15px;
        line-height: 100%;
    }
    #wc-email-form-1619121 .email-hammer {
        
            border-bottom: 3px solid #000;
        
        opacity: .5;
        display: inline-block;
        padding: 0 10px 5px 10px;
        margin-bottom: 10px;
        font-size: 18px;
        font-family: Yrsa,serif;
    }
</style>
<div id="wc-email-form-1619121">
    <div class="text-center"><h1>Subscribe to Daily Headlines</h1></div>
    <form class="wc-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
        <input name="return" type="hidden" value="https://madison.com/newsletters/thank-you/#tracking-source=block&ir=true">
        
        <input id="wc-slid-1619121" name="subscribe[]" type="hidden" value="">
        <input class="hide" id="hp-1619121" name="phone" type="text">
        
        <div class="form-group">
            <div class="input-group email-input">
                <input type="email" name="email" class="form-control" required placeholder="Email Address">
                <span class="input-group-btn">
                    <button type="submit" class="btn btn-danger">Sign up!</button>
                </span>
            </div>
        </div>
        <div id="x-email-lists"></div>
        <div class="disclaimer text-center">
            <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and privacy policy.</small>
        </div>
    </form> 
</div>
<script src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/scripts/postup.email.data.min.js?v=02252019"></script>
<script>
    jQuery(document).ready(function($){
        var xDomain = 'madison.com';
        var xListName = 'Daily Headlines';
        if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
            var xList = Lee_WC_Data[xDomain][xListName];
            $('#wc-slid-1619121').val(xList);
            $('#wc-email-form-1619121').fadeIn();
        }
        
        $('#wc-email-form-1619121 .wc-form').submit(function(){
            if( $('#hp-1619121').val() === '') {
                $('#hp-1619121').attr('disabled', 'disabled');
                return true;
            }
            return false;
        });
    });
</script></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1630158" class="tncms-block"><section id="block-1630158" class="block emphasis-h3   " >
    
        <article id="card-summary-3fa7fe2a-d157-11e8-b8b3-e31f579f5302" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-3fa7fe2a-d157-11e8-b8b3-e31f579f5302 media-preview link-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__m.me_madison.com-3Fref-3Dinarticle&d=DwMFaQ&c=UCja3IwhyjPGYeHcG7oIbg&r=HYmiIS5fdCkdJW9wY4tjU7WzvDHWdU5PYhGrP085w2A&m=ksJkJt_H2a6VBqjscp-kievCbMYTElvbXSWNMeRKmgg&s=uwe3IVmtncDlS4wAIt4EuCtGcqdgRE0rF59e4qB-MVQ&e=" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Personalize your news using Messenger!"
                        class="img-responsive lazyload full"
                        width="304"
                        height="104"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/fa/3fa7fe2a-d157-11e8-b8b3-e31f579f5302/5be5e4c677a32.preview.png?resize=200%2C68 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/fa/3fa7fe2a-d157-11e8-b8b3-e31f579f5302/5be5e4c677a32.preview.png?resize=300%2C103 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/fa/3fa7fe2a-d157-11e8-b8b3-e31f579f5302/5be5e4c677a32.preview.png?resize=304%2C104 400w" />
                </a>
            </div>
            
        </figure>
    </div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__m.me_madison.com-3Fref-3Dinarticle&d=DwMFaQ&c=UCja3IwhyjPGYeHcG7oIbg&r=HYmiIS5fdCkdJW9wY4tjU7WzvDHWdU5PYhGrP085w2A&m=ksJkJt_H2a6VBqjscp-kievCbMYTElvbXSWNMeRKmgg&s=uwe3IVmtncDlS4wAIt4EuCtGcqdgRE0rF59e4qB-MVQ&e=" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Personalize your news using Messenger!</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
    
    </section></div><div id="tncms-block-1643097" class="tncms-block"><section id="block-1643097" class="block emphasis-h3   " ><div id="html-asset-1643097">
            <div class="html-content"><script src="//player.field59.com/v4/playlist/madison/61404f08b4392a1408b54aad5a95c62a1e195662"></script></div>
        </div></section></div></div>
                                
                            </div>

                           

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-28894fc8-7027-5110-b723-e40786f9a1a0 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" method="post" action="/tncms/counter/editorial/28894fc8-7027-5110-b723-e40786f9a1a0/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="28894fc8-7027-5110-b723-e40786f9a1a0" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/28894fc8-7027-5110-b723-e40786f9a1a0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' 'sms: 28894fc8-7027-5110-b723-e40786f9a1a0editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Wisconsin%2C%20Illinois%20sued%20over%20transgender%20name-change%20laws&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fwisconsin-illinois-sued-over-transgender-name-change-laws%2Farticle_28894fc8-7027-5110-b723-e40786f9a1a0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":28894fc8-7027-5110-b723-e40786f9a1a0}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-28894fc8-7027-5110-b723-e40786f9a1a0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="28894fc8-7027-5110-b723-e40786f9a1a0" class="save-list-28894fc8-7027-5110-b723-e40786f9a1a0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="28894fc8-7027-5110-b723-e40786f9a1a0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22transgender%22#tncms-source=keyword" class="tag-transgender label label-default" data-tncms-track-dmp='search: transgender'>Transgender</a>
            </li> <li>
                <a href="/search/?k=%22illinois%22#tncms-source=keyword" class="tag-illinois label label-default" data-tncms-track-dmp='search: illinois'>Illinois</a>
            </li> <li>
                <a href="/search/?k=%22transgender%20rights%20in%20the%20united%20states%22#tncms-source=keyword" class="tag-transgender-rights-in-the-united-states label label-default" data-tncms-track-dmp='search: transgender-rights-in-the-united-states'>Transgender Rights In The United States</a>
            </li> <li>
                <a href="/search/?k=%22transgender%20rights%20movement%22#tncms-source=keyword" class="tag-transgender-rights-movement label label-default" data-tncms-track-dmp='search: transgender-rights-movement'>Transgender Rights Movement</a>
            </li> <li>
                <a href="/search/?k=%22transgender%20rights%22#tncms-source=keyword" class="tag-transgender-rights label label-default" data-tncms-track-dmp='search: transgender-rights'>Transgender Rights</a>
            </li> <li>
                <a href="/search/?k=%22wisconsin%22#tncms-source=keyword" class="tag-wisconsin label label-default" data-tncms-track-dmp='search: wisconsin'>Wisconsin</a>
            </li> <li>
                <a href="/search/?k=%22driver%27s%20licenses%22#tncms-source=keyword" class="tag-drivers-licenses label label-default" data-tncms-track-dmp='search: drivers-licenses'>Driver's Licenses</a>
            </li> <li>
                <a href="/search/?k=%22criminal%20convictions%22#tncms-source=keyword" class="tag-criminal-convictions label label-default" data-tncms-track-dmp='search: criminal-convictions'>Criminal Convictions</a>
            </li> <li>
                <a href="/search/?k=%22name%20change%22#tncms-source=keyword" class="tag-name-change label label-default" data-tncms-track-dmp='search: name-change'>Name Change</a>
            </li> <li>
                <a href="/search/?k=%22lawsuit%22#tncms-source=keyword" class="tag-lawsuit label label-default" data-tncms-track-dmp='search: lawsuit'>Lawsuit</a>
            </li> <li>
                <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22legislation%22#tncms-source=keyword" class="tag-legislation label label-default" data-tncms-track-dmp='search: legislation'>Legislation</a>
            </li> <li>
                <a href="/search/?k=%22attorney%22#tncms-source=keyword" class="tag-attorney label label-default" data-tncms-track-dmp='search: attorney'>Attorney</a>
            </li> <li>
                <a href="/search/?k=%22adele%20nicholas%22#tncms-source=keyword" class="tag-adele-nicholas label label-default" data-tncms-track-dmp='search: adele-nicholas'>Adele Nicholas</a>
            </li> <li>
                <a href="/search/?k=%22lark%20mulligan%22#tncms-source=keyword" class="tag-lark-mulligan label label-default" data-tncms-track-dmp='search: lark-mulligan'>Lark Mulligan</a>
            </li> <li>
                <a href="/search/?k=%22plaintiff%22#tncms-source=keyword" class="tag-plaintiff label label-default" data-tncms-track-dmp='search: plaintiff'>Plaintiff</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div><style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel {
              border: 0;
            }
            .okanjo .panel-body {
                padding: 0;
            }
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                            data-key="pmk_g12vV8kYoVeYnSwCru07lUehTOB5sy"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="news,local,govt-and-politics"
                            data-url-keywords="transgender,illinois,transgender rights in the united states,transgender rights movement,transgender rights,wisconsin,driver's licenses,criminal convictions,name change,lawsuit,law,legislation,attorney,adele nicholas,lark mulligan,plaintiff">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article_links_2, btf" id="article_links_2" data-dfp-size="[3,1]" data-lazy="true"></div></div>
    </div>
            </div>
        </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                <div class="comments-expand padding-bottom">
                    <a href="/wsj/news/local/govt-and-politics/wisconsin-illinois-sued-over-transgender-name-change-laws/article_28894fc8-7027-5110-b723-e40786f9a1a0.html?mode=comments" class="comments-expand-btn btn btn-default btn-lg btn-block"><span class="fas tnt-comments"></span> View comments</a>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]" data-subscriber="true"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1620748" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1620748" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1518373" class="tncms-block">
        <section id="block-1518373" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1518373 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div></div>
        <div id="card-grid-behavioral-1518373" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true">
            
            <div class=" row"><div id="tncms-recommendations-1518373" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div>
        </section>
    
        </div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1620749" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1620749" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1508048" class="tncms-block"><p><a href="http://go.madison.com/jobs-applymadison-logo" target="_blank" rel="noopener"><img src="https://bloximages.chicago2.vip.townnews.com/host.madison.com/content/tncms/assets/v3/editorial/6/c6/6c6c9080-caee-11e7-9ddd-57db3d7abc4e/5a0dc2368b609.image.png"></a></p></div><div id="tncms-block-1508069" class="tncms-block"><section id="block-1508069" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1508069 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://applymadison.com">
                
                Featured Jobs
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2MrBEf7" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            PEPSI-COLA MADISON - Multiple Positions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2PsCviB" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            AMERICORPS/SCHOOLS OF HOPE - AmeriCorps Members</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2IWUtZi" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            ENVOY AIR - Airport Agents</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2GFBiRY" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            UW PROVISIONS - Regional Distributor of Meat Products</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2DAmy5b" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            SENECA - Industrial Electrician</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2IkEtk9" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            TERRA ENGINEERING - Sewer & Water Pipelayer Laborer</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2W1aLDV" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            ACCURATE TREE SERVICE - Professional Tree Climber, Certified Arborist Climber, Professional Bucket Truck Operator, Tree Climber Trainee, Ground Worker/Raker/Stump Grinder</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2KZ8DeR" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            MORGAN CORPORATION - Production Associates, Local Non-CDL Drivers, Automotive Painters, Welders</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2IUqgKh" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            MORRISON BROTHERS - Electrical Engineer</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2XSJiF2" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            AAM REEDSBURG MANUFACTURING - General Production & Maintenance Repairers</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2VuThTE" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            NORTH AMERICAN MECHANICAL INC (NAMI) - HVAC Service Technician</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2XD3w5u" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            SEDGWICK - Career Fair, 5/1 from 5:30-8:30pm @ 1 QBE Way, BLDG 100 Sun Prairie</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2UDnNpZ" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            WORKING PARTNERSHIPS - Join an Excellent Team!</a></span>
        </li></ul></div></section></div><div id="tncms-block-1509411" class="tncms-block"><p>Find these jobs and more at <a href="http://go.madison.com/jobs-applymadison-textlink" target="_blank" rel="noopener">ApplyMadison.com</a>.</p>
<p>Recruiters, place your jobs here by calling 608-250-4154.</p></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1402096" class="tncms-block"></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1328915" class="tncms-block"><iframe width="100%" height="500" src="https://elections.withgoogle.com/us/pollingplace"></iframe></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"><div id="tncms-block-1645726" class="tncms-block"><section id="block-1645726" class="block emphasis-h3   " >
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1645726-57fee67c-033f-11e9-b990-37b59d77deae" class="clearfix card summary inherit ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.surveymonkey.com/r/Madcom2018" class="tnt-asset-link">
        

        
            Tell us what you think about madison.com</a></h4></div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div><div id="tncms-block-1650815" class="tncms-block"><section id="block-1650815" class="block emphasis-h3   " >
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1650815-ac362618-66b0-11e9-b385-a7265156a36e" class="clearfix card summary has-image image-left inherit  tnt-section-promo tnt-sub-section-promotions">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ac362618-66b0-11e9-b385-a7265156a36e media-preview html-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/promo/promotions/spend-a-monday-night-at-the-majestic-with-julia-michaels/html_ac362618-66b0-11e9-b385-a7265156a36e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Spend a Monday night at the Majestic with JULIA MICHAELS!"
                        class="img-responsive lazyload full"
                        width="900"
                        height="506"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/c3/ac362618-66b0-11e9-b385-a7265156a36e/5cc09366ab9c0.preview.jpg?crop=900%2C506%2C0%2C21&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/c3/ac362618-66b0-11e9-b385-a7265156a36e/5cc09366ab9c0.preview.jpg?crop=900%2C506%2C0%2C21&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/c3/ac362618-66b0-11e9-b385-a7265156a36e/5cc09366ab9c0.preview.jpg?crop=900%2C506%2C0%2C21&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/c3/ac362618-66b0-11e9-b385-a7265156a36e/5cc09366ab9c0.preview.jpg?crop=900%2C506%2C0%2C21&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/c3/ac362618-66b0-11e9-b385-a7265156a36e/5cc09366ab9c0.preview.jpg?crop=900%2C506%2C0%2C21&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/c3/ac362618-66b0-11e9-b385-a7265156a36e/5cc09366ab9c0.preview.jpg?crop=900%2C506%2C0%2C21&resize=900%2C506&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/promo/promotions/spend-a-monday-night-at-the-majestic-with-julia-michaels/html_ac362618-66b0-11e9-b385-a7265156a36e.html" class="tnt-asset-link">
        

        
            Spend a Monday night at the Majestic with JULIA MICHAELS!</a></h4></div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1650815-93ff8db0-0fb4-56ac-ace4-f925c721df9c" class="clearfix card summary has-image image-left inherit  tnt-section-lifestyles">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-93ff8db0-0fb4-56ac-ace4-f925c721df9c media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/lifestyles/which-season-are-you/article_93ff8db0-0fb4-56ac-ace4-f925c721df9c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Which season are you?"
                        class="img-responsive lazyload full"
                        width="1436"
                        height="808"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/3f/93ff8db0-0fb4-56ac-ace4-f925c721df9c/5ca65c50bc990.preview.jpg?crop=1436%2C808%2C0%2C317&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/3f/93ff8db0-0fb4-56ac-ace4-f925c721df9c/5ca65c50bc990.preview.jpg?crop=1436%2C808%2C0%2C317&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/3f/93ff8db0-0fb4-56ac-ace4-f925c721df9c/5ca65c50bc990.preview.jpg?crop=1436%2C808%2C0%2C317&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/3f/93ff8db0-0fb4-56ac-ace4-f925c721df9c/5ca65c50bc990.preview.jpg?crop=1436%2C808%2C0%2C317&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/3f/93ff8db0-0fb4-56ac-ace4-f925c721df9c/5ca65c50bc990.preview.jpg?crop=1436%2C808%2C0%2C317&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/3f/93ff8db0-0fb4-56ac-ace4-f925c721df9c/5ca65c50bc990.preview.jpg?crop=1436%2C808%2C0%2C317&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/3f/93ff8db0-0fb4-56ac-ace4-f925c721df9c/5ca65c50bc990.preview.jpg?crop=1436%2C808%2C0%2C317&resize=1436%2C808&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> <span class="tnt-flag label label-flag label-flag-default label-flag-spotlight">spotlight</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/which-season-are-you/article_93ff8db0-0fb4-56ac-ace4-f925c721df9c.html" class="tnt-asset-link">
        

        
            Which season are you?</a></h4></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Take our quiz to see if you're more spring than fall, less winter than summer.</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1401979" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1401979" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    
</div><div id="tncms-block-1479963" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479963" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://madison.com/tncms/search/mlt/?origin=28894fc8-7027-5110-b723-e40786f9a1a0&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-search-calendar-things-to-do-in-madison"  href="/calendar-search/" >
                    <span class="nav-label">Search Calendar - Things to do in Madison</span>
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="/comics/" >
                    <span class="nav-label">Comics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now"  href="/subscribenow/" >
                    <span class="nav-label">Subscribe now</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1401978" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1401978"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Capital Newspapers Inc., madison.com </a>, 1901 Fish Hatchery Rd Madison, WI</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1401981 = $('#user-controls-1401981 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1401981.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1401981.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1079032 = $('#user-controls-1079032 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1079032.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1079032.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1402017 = $('#user-controls-1402017 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1402017.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1402017.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-top'] != 'undefined' ){
                                    googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-middle'] != 'undefined' ){
                                    googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-top'] != 'undefined' ){
                                    googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot]);
                                }
                                if( typeof __tnt.ads.dfp.slots['fixed-big-ad-middle'] != 'undefined' ){
                                    googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                                }
                    });
                }
        } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Transgender','Engage:Illinois','Engage:Transgender Rights In The United States','Engage:Transgender Rights Movement','Engage:Transgender Rights','Engage:Wisconsin','Engage:Driver\'s Licenses','Engage:Criminal Convictions','Engage:Name Change','Engage:Lawsuit','Engage:Law','Engage:Legislation','Engage:Attorney','Engage:Adele Nicholas','Engage:Lark Mulligan','Engage:Plaintiff'";	_cc6894.add('act', sReactionData, sReactionKeywords);
	_cc6894.bcp();
} /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            // Impression track pixel
            function trackImpression() {
                if (bDmpTrack == true) {
                    $("[data-lotame-track]").withinviewport().removeAttr("data-lotame-track").append(sImpressionPx);
                }
            }
            $(document).ready( trackImpression ).scrollStopped( trackImpression );
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.0f10872137baa3012000e3d8133cdbbd.js"></script>
<script>/*<![CDATA[*/ (function($){
                    $(window).load(function(){
                        __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1556265083"></script></body>
</html>