
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://madison.com/content/tncms/live/" />
<meta name="keywords" content="politicsother, state-goverment, james altman, la crosse, priest, abortion, politics, democrats, republicans, joe biden, donald trump" />
<meta name="news_keywords" content="politicsother, state-goverment, james altman, la crosse, priest, abortion, politics, democrats, republicans, joe biden, donald trump" />
<meta name="description" content="La Crosse priest James Altman's political preaching is attention-grabbing, but it remains the exception in America's diverse religious landscape," />
<meta name="author" content="DAVID CRARY Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=345874448" />
<meta name="google-play-app" content="app-id=com.lee.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="32TsmS2uGbLNNQBf0z99ReTe674pbL2xI5RohscvfjM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?crop=1644%2C925%2C0%2C23&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Most US clergy avoid hellfire threats over abortion politics" />
<meta property="og:description" content="La Crosse priest James Altman's political preaching is attention-grabbing, but it remains the exception in America's diverse religious landscape," />
<meta property="og:site_name" content="madison.com" />
<meta property="og:section" content="Politics, Voting and Elections" />
<meta property="article:publisher" content="https://www.facebook.com/madison.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madisondotcom" />
<meta name="twitter:image:alt" content="James Altman" />
<meta property="fb:pages" content="238088327370, 22958317602, 171611206194589, 995872740462160, 70760530551" />
<meta name="twt-site-id" content="00000161b01ff941_83eae53" />
<meta name="twt-article-id" content="dbedbdd4-5113-51c0-8eb2-e56e52e75995" />
<meta name="twt-author-name" content="DAVID CRARY Associated Press" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/styles/lee.ds.css?_dc=1602745327"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list.css?_dc=1602658916"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"asset":{"id":"dbedbdd4-5113-51c0-8eb2-e56e52e75995","app":"editorial"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":407}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5818,6223,4594,6707,6629,7086,6628,6626,6625,6627", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if(__tnt.user.services || __tnt.urlHash('utm_medium') === 'email'){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/b765fd5c002b8ec/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["coronavirus","covid-19 coronavirus pandemic"];
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6223,5818,6225];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'news'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/scripts/lee.meter.min.js?_dc=1602658916"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/madison.com.js?_dc=101818"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://app.worldtable.co/the-world-table.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":8,"tablet_ad_breaks":6,"desktop_ad_breaks":4}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.1c7debce90f6bd1a3d679d0176d3712a.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '597161625656'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="8c58029f-3d79-4132-a1ad-82a7fe0219f2"></script>

            
            <title>Most US clergy avoid hellfire threats over abortion politics | Local Government | madison.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>body { background-color: #fff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #004877; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #fff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #333333; }.btn-primary, .nav-pills>li.active>a,.card.author .btn-success,.profile-about .btn-success { color: #fff!important; background-color: #004877!important; border-color:#004877!important; }.btn-primary:hover { opacity: .8; }.btn:focus { outline:1; outline-color: #222; }a:focus { color: #004877; outline:1; outline-color: #222; }section:focus,aside:focus { outline:0; }.offcanvas-drawer, #fixed-article-header{ visibility: hidden; }.drawer-open .offcanvas-drawer, #fixed-article-header.sticky { visibility: visible; }.search-form-dropdown.open .btn, #site-footer a, .branding-links a { color: #004877!important; } .container-breakout.photos-container { border-top: 10px solid #002944; }.offcanvas-drawer .in-drawer-logo img { max-height: 34px!important; }#main-navigation .navbar-brand .logo-middle { margin-top: -2px; } #site-header .site-logo-container .logo-bottom { padding-top: 0; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } /* hack for play buzz ads. */ div[data-pbs-root="true"] { max-width: 640px; margin: 0 auto; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://madison.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/48a3c67c-353c-11e5-a9d9-0fa8773a0a15.jpg?resize=180%2C180" />
    
        <link rel="amphtml" href="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//app.worldtable.co">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Most US clergy avoid hellfire threats over abortion politics | Local Government | madison.com" href="http://madison.com/search/?f=rss&amp;t=article&amp;c=news/local/govt-and-politics&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://madison.com/wsj/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" />
            <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="false" async></script><script defer src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-dbedbdd4-5113-51c0-8eb2-e56e52e75995 section-newssection-localsection-govt-and-politics type-article infinity-summary-siderail" data-path="/news/local/govt-and-politics">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('madison.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.asset.id=dbedbdd4-5113-51c0-8eb2-e56e52e75995&tncms.asset.app=editorial&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=yes&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=407" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="http://madison.com/news/local/govt-and-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><script>
            (function() { 
                if(!__tnt.user.loggedIn){
                    var ARTICLE_URL = window.location.href; 
                    var CONTENT_ID = 'everything';
                    document.write(
                        '<scr'+'ipt '+ 
                        'src="//survey.g.doubleclick.net/survey?site=_knl6sb2lljg6y35qbaq22ymdjm'+ 
                        '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
                        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
                        '&amp;random='+(new Date).getTime()+ 
                        '">'+'\x3C/scr'+'ipt>'
                    );
                    __tnt.log('Google Survey: script loaded');
                }
            })();
        </script>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-10146663-1","chartbeat":"true","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":"govt-and-politics","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"madison.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local,govt-and-politics","weather_temp":39,"weather_conditions":"Fair","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"dbedbdd4-5113-51c0-8eb2-e56e52e75995","asset_headline":"Most US clergy avoid hellfire threats over abortion politics","asset_byline":"DAVID CRARY\nAssociated Press","asset_pub_date":"10\/18\/2020","asset_pub_time":"5:21 pm","asset_canonical":"https:\/\/madison.com\/wsj\/news\/local\/govt-and-politics\/most-us-clergy-avoid-hellfire-threats-over-abortion-politics\/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html","asset_content_length":46341,"asset_related_length":1,"asset_tag_1":"politicsother","asset_tag_2":"state-goverment","asset_tag_3":"james altman","asset_tag_4":"la crosse","asset_tag_5":"priest","asset_tag_6":"abortion","asset_tag_7":"politics","asset_tag_8":"democrats","asset_tag_9":"republicans","asset_tag_10":"joe biden","asset_flag_1":"top_story","asset_has_paywall":"yes","subscription_max_views":7});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );

        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
        #lee-services-modal .modal-body {
            min-height: 300px;
            border-top: 4px solid #333;
        }
        #lee-services-modal .dismiss-paywall {
            /*font-size: 50px;*/
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 50px;
            right: 15px;
            top: 0;
            position: absolute;
        }
        #lee-services-modal .dismiss-paywall span.return { display: none; }
        #lee-services-modal .dismiss-paywall span.x { 
            font-size: 50px; 
            display: inline-block; 
            float: right; 
            padding-left: 5px; 
            margin-top: -3px; 
            font-weight: 200;
        }
        #lee-services-modal .dismiss-paywall:hover { opacity: .6; }
        #lee-services-modal .dismiss-paywall:hover span.return { display: inline-block; }
        #lee-services-modal .modal-top {
            margin: 0 -15px;
            padding: 15px;
            z-index:0;
        }
        #lee-services-modal .modal-top .title {
            font-size: 26px;
            line-height: 28px;
            margin-bottom: 10px;
            font-weight: bold;
            font-family: 'serif-ds', serif;
        }
        
        #lee-services-modal .modal-top .logo img {
            max-height: 50px;
            max-width: 220px;
            margin-bottom: 15px;
        }
        #lee-services-modal .return-home { margin-bottom: 5px; }
        #lee-services-modal .return-home a { color: #aaa; }
        
        #lee-services-modal a.text-link { color: #222; }
        #lee-services-modal .br {
            border-top: 1px solid #eee;
            margin: 0 auto 15px auto;
            max-width: 250px;
            box-shadow: 0 1px 0px 1px rgba(0, 0, 0, 0.02);
        }
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_1 .modal-top .title {
                font-size: 32px;
                line-height: 34px;
                padding: 0 15px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .modal-top .title {
                font-size: 24px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" data-id="dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="p402_hide">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                            <a href="/" class="dismiss-paywall"><span class="return">Return to homepage</span> <span class="x">&times;</span></a>
                        
                        <div class="modal-top text-center">
                            <div class="logo"><a href="/">
                                    <img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/madison.com.png?_dc=Oct.Sun.2020"></a>
                            </div>
                            <div class="title not-a-subscriber">
                                
                                    Please subscribe to keep reading. You can cancel at any time.
                                
                            </div>
                            <div class="tagline not-a-subscriber">
                                <div><strong>Already a subscriber?</strong></div>
                                <div><a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html">Log in</a> or <a href="https://madison.com/users/admin/leefalcon/activate/?source=activate">Activate your account</a>.</div>
                            </div>
                        </div>
                        <div class="br"></div>
                            <style>
    @media (min-width: 992px) {
        #lee-services-list.multiple .row > [class*='col-'].featured-package .title { background-color: #004877 }
        #lee-services-list.multiple .row > [class*='col-'].featured-package .triangle { border-color: #004877 transparent; }
        #lee-services-list.multiple .featured-package .label-tag { background-color: #002944 }
    }
    </style><section id="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section>
    
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <ul class="package list-unstyled {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}}">
                <li class="header">
                    <div class="label-tag">{{label}}</div>
                    <div class="title">{{title}}</div>
                    <div class="triangle"></div>
                    <div class="special-title">{{special_title}}</div>
                    <div class="start">{{start_at_rate}}</div>
                    <div class="price">                                    
                        <span class="sign">{{format_dollars}}</span>
                        <span class="amount">{{start_price}}</span>
                        <span class="cents">{{format_cents}}</span>
                    </div>
                    <div class="promotion price">                                    
                        <span class="sign">{{promotional_format_dollars}}</span>
                        <span class="amount">{{promotional_price}}</span>
                        <span class="cents">{{promotional_format_cents}}</span>
                    </div>
                    <div class="term">{{term}}</div>
                    <div class="promotion term">then {{format_dollars}}{{start_price}}{{format_cents}} per month</div> 
                </li>
                <li class="footer">
                    <a class="btn btn-lg btn-danger purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=madison.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html#tracking-source=subscription-wall-modal&ir=true">{{action_button}} <i class="pull-right fas tnt-chevron-circle-right"></i></a>
                </li>
                <li class="clearfix"></li>
            </ul>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <ul class="list-unstyled text-center {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <li>
                <div class="special-title">{{special_title}}</div>
                <div class="rate">
                    <a class="text-link" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=madison.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html#tracking-source=subscription-wall-modal&ir=true">
                        <span class="price"> 
                            {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                        </span> 
                        <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                    </a>
                </div>
            </li>
            <li>
                <a class="btn btn-lg btn-danger purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=madison.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html#tracking-source=subscription-wall-modal-single&ir=true">{{action_button}} <i class="pull-right fas tnt-chevron-circle-right"></i></a>
            </li>
        </ul>
    </template>
    
    <script>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</script>
                            <div class="return-home text-center">
                                <a href="/">No thanks, return to homepage.</a>
                            </div></div>
                </div>
            </div>
        </div>
    </div>
    
    <script>
        window.lee_meter_loaded = false;
        
        var lee_uc = '7';
        
        
        
        window.TNCMS.Subscription.onReady(function(oData){
            if(!oData.allowAccess()){
                jQuery(document).ready(function($){
                    function showSubsriptionModal(){
                        $('#lee-subscription-wall-modal').modal({
                            show: true,
                            backdrop: 'static',
                            keyboard: false
                        });
                    }
                    
                    $('#lee-subscription-wall').leeMeter({
                        views: lee_uc,
                        referrers: ['m.facebook.com','facebook.com','l.facebook.com','news.google.com','google.com'],
                        maxViews: function(data){
                            window.lee_meter_loaded = true;
                            showSubsriptionModal();
                            if(window.lee_service_impressions){
                                    setTimeout(function(){
                                        dataLayer.push({
                                            'ecommerce':{
                                                'impressions': window.lee_service_impressions
                                            },
                                            'event':'tncms.event.trigger',
                                            'tncms': {
                                                'event': {
                                                    'trigger': {
                                                        'action': 'productImpressionsFinished',
                                                        'category': 'subscription',
                                                        'label':'services displayed to user'
                                                    }
                                                }
                                            }
                                        });
                                    }, 600);
                                }__tnt.log('subscription wall loaded');
                        },
                        callBack: function(data){
                            

                            __tnt.trackEvent({
                                'category': 'subscription',
                                'action': window.lee_meter_loaded ? 'wall' : 'free view',
                                'label': window.lee_meter_loaded ? 'subscription wall' : 'under subscription limit',
                                'value': data.count
                            });
                        }
                    });
                    
                    $('#lee-subscription-wall').on('click', '.re-launch-subscriptions', function(e){
                        e.preventDefault();
                        showSubsriptionModal();
                    });
                });
            }
            
            
        });
       
    </script><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-registration-wall-modal .dismiss-regwall {
            font-size: 50px;
            margin-top: -15px;
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 1;
            right: 15px;
            position: absolute;
            cursor: pointer;
        }
        #lee-registration-wall-modal .dismiss-regwall:hover { opacity: .6; }
        #lee-registration-wall-modal .modal-content {
            box-shadow: 0 5px 15px rgba(0,0,0,.1);
            border: 1px solid rgba(0,0,0,.1);
            border-radius: 3px;
        }
        #lee-registration-wall-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-registration-wall-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 5px;
            font-weight: 700;
        }
        #lee-registration-wall-modal .logo img {
            max-height: 50px;
            max-width: 50%;
            margin: 15px 0;
        }
        #lee-registration-wall-modal .tagline,
        #lee-registration-wall-modal .buttons {
            margin-bottom: 15px;
        }
        /* inline */
        #lee-registration-wall-inline {
            position: relative;
            margin-bottom: 20px;
            display: none;
        }
        #lee-registration-wall-inline .lee-registration-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-registration-wall-inline .lee-registration-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-registration-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-registration-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-registration-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-registration-wall-inline .lee-registration-redacted-overlay { display: none; }
        }
    </style>
    <div id="lee-registration-wall" data-instance="registration" data-days="30" data-views="3" data-id="dbedbdd4-5113-51c0-8eb2-e56e52e75995">
        <div id="lee-registration-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <a class="dismiss-regwall" data-dismiss="modal" aria-label="Close">&times;</a>
                        
                        <div class="text-center">
                            <div class="logo"><a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/madison.com.png?_dc=Oct.Sun.2020"></a></div>
                            <div class="title">Thanks for reading! Log in to continue.</div>
                            <div class="tagline">Enjoy more articles by logging in or creating a free account. No credit card required.</div>
                            <div class="buttons">
                                <a class="btn btn-primary" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html#tracking-source=registration_wall">Log in</a> 
                                <a class="btn btn-primary" href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html#tracking-source=registration_wall">Sign up</a>
                                
                                    <span class="lee-featured-subscription show-after-loaded">
                                        <a class="btn btn-danger" href="/members/join/#tracking-source=registration_wall">{{featured_button_text}}</a>
                                    </span>
                                
                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        
    <script>
        window.lee_regwall_loaded = false;
        jQuery(document).ready(function($){
            if(!__tnt.user.loggedIn){
                $('#lee-registration-wall').leeMeter({
                    maxViews: function(data){
                        if (!window.lee_meter_loaded){
                            window.lee_regwall_loaded = true;
                            $('#lee-registration-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });
                            __tnt.log('registration wall loaded');
                        }
                    },
                    callBack: function(data){
                        
                        if (!window.lee_meter_loaded){
                            __tnt.trackEvent({
                                'category': 'registration',
                                'action': window.lee_regwall_loaded ? 'wall' : 'free view',
                                'label':window.lee_regwall_loaded ? 'registration wall' : 'under registration limit',
                                'value': data.count
                            });
                        }
                    }
                });
            }
            
        });
    </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://madison.com/tncms/admin/editorial-asset/?edit=dbedbdd4-5113-51c0-8eb2-e56e52e75995"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left " tabindex="-1" aria-label="Left Main Menu">
                <div class="in-drawer-logo"><a href="/"><img class="img-responsive" alt="madison.com" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/madison.com.png?_dc=Oct.Sun.2020"></a></div>
                <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer"><svg viewbox="0 0 12 12"  stroke-width="1" stroke-linecap="round"><line x1="11" y1="1" x2="1" y2="11"></line><line x1="1" y1="1" x2="11" y2="11"></line></svg></button>
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1730473" class="tncms-block lee-drawer-search visible-sm visible-xs"><section id="block-1730473" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1730473" class="search-form-container card clearfix text-center well">
    <form id="site-search-1730473" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1730473-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1730473-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1730473-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1730473').submit();
        return false;
    });

    $('#site-search-1730473').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1730473 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1730473 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1730473-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1730473').click(function(){
        setTimeout(function(){
            $('#site-search-1730473-term').focus();
        }, 50);
    });</script></div><div id="tncms-block-1730474" class="tncms-block visible-sm visible-xs"><div id="user-controls-1730474" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                            
                                Become a Member
                            
                        </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1730474').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="no-service pull-right">
                    <a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        
                            Become a Member
                        
                    </a>
                </li><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1730474').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1730474"><input type="hidden" name="referer_url" value="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-sites"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Sites</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-madisoncom" href="https://madison.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Madison.com</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cap-times" href="/ct/" >
                                    <span class="nav-label">Cap Times</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-state-journal" href="/wsj/" >
                                    <span class="nav-label">Wisconsin State Journal</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional/" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/news/local/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries/" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/news/local/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/news/local/obituaries/search/?c=news/local/obituaries*&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives/" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters/" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists/" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cartoon" href="/opinion/cartoon/" >
                                    <span class="nav-label">Cartoon</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school/" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-badgers" href="/sports/college/" >
                                    <span class="nav-label">Badgers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-brewers" href="/sports/baseball/" >
                                    <span class="nav-label">Brewers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-bucks" href="/sports/basketball/" >
                                    <span class="nav-label">Bucks</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-packers" href="/sports/football/" >
                                    <span class="nav-label">Packers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-events-calendar" href="/calendar/" >
                                    <span class="nav-label">Events Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-dining" href="/entertainment/dining/" >
                                    <span class="nav-label">Food & Dining</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies-film" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies & Film</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-guide" href="/entertainment/television/listings/" >
                                    <span class="nav-label">TV Guide</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games-puzzles" href="/games/" >
                                    <span class="nav-label">Games & Puzzles</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-buyers-guides" href="https://reviews.madison.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Buyer's Guides</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion_and_style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-celebrations" href="/announcements/" >
                                    <span class="nav-label">Celebrations</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-business" href="/business/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Business</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-achievements" href="/business/announcements/" >
                                    <span class="nav-label">Achievements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-retail" href="/business/retail/" >
                                    <span class="nav-label">Retail</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-technology" href="/business/technology/" >
                                    <span class="nav-label">Technology</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-personal-finance" href="/business/investment/personal-finance/" >
                                    <span class="nav-label">Personal Finance</span>
                                </a>
                            </li></ul></li></ul></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-e-editions" href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                    
                        <span class=""></span>
                    <span class="nav-label">E-editions</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-cap-times" href="http://madisoncaptimes.wi.newsmemory.com"  target="_blank" rel="noopener">
                                    <span class="nav-label">Cap Times</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-state-journal" href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Wisconsin State Journal</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives#tracking-source=menu-nav" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-display-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Display Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-circulars" href="http://circulars.madison.com/?utm_source=flipp&amp;utm_medium=ham_menu"  target="_blank" rel="noopener">
                                    <span class="nav-label">Circulars</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad/" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs/" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes-for-sale" href="/homes/" >
                                    <span class="nav-label">Homes for Sale</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes-for-rent" href="/homes/rentals/" >
                                    <span class="nav-label">Homes for Rent</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-deals" href="/deals/" >
                                    <span class="nav-label">Deals</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places/" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-promotions" href="/promo/promotions/" >
                                    <span class="nav-label">Promotions</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-legal-notices" href="/ads/legal-notices/" >
                                    <span class="nav-label">Legal notices</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classified-ads" href="/ads/" >
                                    <span class="nav-label">Classified Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-display-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Display Ads</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services/" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters/" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-become-a-member" href="/members/join/" >
                                    <span class="nav-label">Become a Member</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact/" >
                                    <span class="nav-label">Contact Us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-full-access" href="/activate/" >
                                    <span class="nav-label">Activate Full Access</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1730467" class="tncms-block lee-follow-us branding-links"><div class="follow-links-1730467 default">
    
    <section id="block-1730467" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["/facebook","/twitter","/youtube","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"]
}
</script>
<div class="clearfix"></div></div></div>
                <div class="mobile-nav-copyright">
                    <div class="lee-copy">&copy; 2020 Lee Enterprises</div>
                    <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
                </div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    
    
    
    
     
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container" role="navigation">
                
                <div class="navbar-header">
                    
                    
                        <button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <!--<svg viewBox="0 0 20 20"><rect x="1" y="4" fill="#333333" width="20" height="2"></rect><rect x="1" y="9" fill="#333333" width="20" height="2"></rect><rect x="1" y="14" fill="#333333" width="20" height="2"></rect></svg>-->
                           <i class="fas tnt-bars tnt-fw"></i>
                       </button>
                       <script>
                            $('[data-toggle=offcanvas_lee]').on(__tnt.client.clickEvent, function(){
                                $('html').toggleClass('drawer-open active-left');
                                $(this).attr('aria-expanded', 'true');
                                setTimeout(function(){ $('.offcanvas-drawer-left').focus(), 200});
                                return false;
                            });
                            $('.offcanvas-close-btn').on(__tnt.client.clickEvent, function(){
                                $('html').removeClass('drawer-open active-left active-right');
                                $('#lee-main-menu-btn').attr('aria-expanded', 'false');
                                return false;
                            });
                        </script>
                    
                    
                        <div class="pull-right visible-sm visible-xs subscribe-btn">
                            
                                <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                            
                            
                            <a id="lee-mobile-user-icon" class="has-service" href="https://madison.com/users/admin/"></a>
                            <script>
                                if(__tnt.user.services){
                                    if(__tnt.user.avatar){
                                        jQuery('#lee-mobile-user-icon').html('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
                                    } else {
                                        jQuery('#lee-mobile-user-icon').html('<i class="fas tnt-user tnt-fw user-icon"></i>');
                                    }
                                }
                            </script>
                        </div>
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1728763" class="tncms-block"><div id="site-logo-1728763" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/ad98bcc4-1546-11ea-b3fc-438a4817fb4a.png" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/ad98bcc4-1546-11ea-b3fc-438a4817fb4a.png"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1730435" class="tncms-block lee-track-masthead"><div id="user-controls-1730435" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                            
                                Become a Member
                            
                        </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1730435').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="no-service pull-right">
                    <a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        
                            Become a Member
                        
                    </a>
                </li><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1730435').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1730435"><input type="hidden" name="referer_url" value="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1730437" class="tncms-block"><div id="notification-button-1730437" class="notification-button pull-right" data-control="notification" data-id="1730437" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1730436" class="tncms-block"><ul id="site-search-1730436-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle-1730436 dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1730436" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1730436-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1730436-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1730436-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1730436').submit();
        return false;
    });

    $('#site-search-1730436').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1730436 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1730436 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1730436-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1730436').click(function(){
        setTimeout(function(){
            $('#site-search-1730436-term').focus();
        }, 50);
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/news/local/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment </span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-covid-19"  href="/resources" ><span class="nav-label">COVID-19</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" ><span class="nav-label">Buy & Sell</span>
                    
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Most%20US%20clergy%20avoid%20hellfire%20threats%20over%20abortion%20politics&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/wsj/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Most%20US%20clergy%20avoid%20hellfire%20threats%20over%20abortion%20politics&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '.offcanvas-inner';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        
                            var bFixedAssetHeader = false;
                            if(window.innerWidth >= 992){
                                bFixedAssetHeader = true;
                            }
                        
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('DOMMouseScroll mousewheel', function(e){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        
                                            if(bFixedAssetHeader){
                                                if( e.originalEvent.detail > 0 || e.originalEvent.wheelDelta < 0 ) {
                                                    if($(sNavContainer).hasClass('affix')) $('#fixed-article-header').addClass('sticky');
                                                } else {
                                                    $('#fixed-article-header').removeClass('sticky');
                                                }
                                            }
                                        
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    
    

    <div id="main-body-container">
    <section aria-label="Promotional Items" id="main-top-container" class="container-fullscreen-region container" tabindex="-1">
        </section>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
        <div class="row">
        <div class="container-breakout top-leader-ad-col ad-col">
        <div class="visible-lg visible-md" data-slug="" >
<div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[[320,50],[300,50]]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1730441" class="tncms-block lee-breaking-live lee-track-breaking-live breaking-news-bar"><section id="block-1730441" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1730441" class="breaking-title text-center light">
                     <a href="/news" class="tnt-asset-link  light">
                <h4>Live</h4>
                    </a>
            </div>
            <div id="breaking-content-1730441" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1730441-56ef2d9c-d6db-5e5d-916d-79fd459573d7" class="tnt-asset-type-article clearfix card summary light letterbox-style-default  tnt-section-sports tnt-sub-section-football tnt-sub-section-professional">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/sports/football/professional/follow-postgame-coverage-of-green-bay-packers-loss-to-tampa-bay-buccaneers/article_56ef2d9c-d6db-5e5d-916d-79fd459573d7.html" class="tnt-asset-link">
        
        
            Follow postgame coverage of Green Bay Packers' loss to Tampa Bay Buccaneers</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div><div id="tncms-block-1730484" class="tncms-block lee-track-home-just-in breaking-news-bar"></div></div></div>
        </div><div id="fixed-article-header">
    <div class="col-left pull-left">
        <div class="title">Most US clergy avoid hellfire threats over abortion politics</div>
    </div>
    <div class="col-right"><div class="sub-button pull-right">
                <a href="/wsj/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html?mode=comments" class="btn btn-primary" class="cm">
                    <span class="fas tnt-comments"></span> 
                    
                        <strong twt-comment-count="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" twt-article-id="dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="count">0</strong> comments
                    
                </a>
            </div><div class="pull-right social">
            <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Most%20US%20clergy%20avoid%20hellfire%20threats%20over%20abortion%20politics&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/wsj/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Most%20US%20clergy%20avoid%20hellfire%20threats%20over%20abortion%20politics&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-dbedbdd4-5113-51c0-8eb2-e56e52e75995-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="dbedbdd4-5113-51c0-8eb2-e56e52e75995" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="save-list-dbedbdd4-5113-51c0-8eb2-e56e52e75995-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="dbedbdd4-5113-51c0-8eb2-e56e52e75995" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div><article itemscope itemtype="https://schema.org/Article" id="asset-dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="asset article-default"  data-url="https://madison.com/wsj/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?crop=1644%2C925%2C0%2C23&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="madison.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead ">
        
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Most US clergy avoid hellfire threats over abortion politics
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author--asset-dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            DAVID CRARY
Associated Press
        </span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-10-18T17:21:00-05:00" class="tnt-date asset-date text-muted">
            Oct 18, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-10-18T17:21:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html?mode=comments" class="cm"><span class="fas tnt-comments"></span> <span twt-comment-count="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" twt-article-id="dbedbdd4-5113-51c0-8eb2-e56e52e75995">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-10-18T17:21:00-05:00">
    <meta itemprop="datePublished" content="2020-10-18T17:21:00-05:00">
    <meta itemprop="dateModified" content="2020-10-18T17:21:00-05:00">
</header>
    </div>
    
    <div id="asset-content" data-asset-uuid="dbedbdd4-5113-51c0-8eb2-e56e52e75995">
        <div itemprop="articleBody" class="lee-track-in-article asset-content  p402_premium">
           <div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-featured-subscription lee-subscription-article-link show-after-loaded" rel="noopener">
                    <a href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=madison.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html#tracking-source=green-subscribe-button&ir=true" class="btn btn-success">{{featured_button_text}}</a>
                </div><div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-9e477017-fa61-57e1-987c-12c8f9e4e14b" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-9e477017-fa61-57e1-987c-12c8f9e4e14b" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1644">
            <meta itemprop="height" content="972">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=1200%2C709">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=1200%2C709">
        <img
                    alt="James Altman"
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=1200%2C709"
                    class="img-responsive full tnt-restrict-img-9e477017-fa61-57e1-987c-12c8f9e4e14b default"
                    width="1644"
                    height="972" />
            </div><style>
                .tnt-restrict-img-9e477017-fa61-57e1-987c-12c8f9e4e14b {
                    max-width: 1644px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>The Rev. James Altman of La Crosse said of Democrats in his recent YouTube video, pictured above, called Catholic Democrats impostors. But most clergy in the U.S. avoid politicizing their pulpit.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author--asset-9e477017-fa61-57e1-987c-12c8f9e4e14b" class="tnt-byline asset-byline"  >
            YOUTUBE
        </span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Most%20US%20clergy%20avoid%20hellfire%20threats%20over%20abortion%20politics&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/wsj/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Most%20US%20clergy%20avoid%20hellfire%20threats%20over%20abortion%20politics&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbedbdd4-5113-51c0-8eb2-e56e52e75995"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-dbedbdd4-5113-51c0-8eb2-e56e52e75995-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="dbedbdd4-5113-51c0-8eb2-e56e52e75995" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="save-list-dbedbdd4-5113-51c0-8eb2-e56e52e75995-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="dbedbdd4-5113-51c0-8eb2-e56e52e75995" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="in-article-byline text-muted lee-article-text padding-bottom"><span id="author--asset-dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            DAVID CRARY
Associated Press
        </span></div><div class="lee-article-text first-p"><p>James Altman is a Roman Catholic priest in Wisconsin, little known outside his parish until a few weeks ago. Robert Jeffress is the high-profile pastor of a Baptist megachurch in Dallas. They have a message in common for members of their faiths: Voting for Democrats who support abortion rights is an evil potentially deserving of eternal damnation.</p></div><div class="lee-article-text"><p>Their fierce, openly partisan rhetoric is attention-grabbing, but it remains the exception in America's diverse religious landscape, even in this divisive election year. Most members of the clergy, including foes of abortion, steer clear of overt endorsements or denunciations of political candidates. Numerous denominations try to frame their stance on abortion in ways that respect multiple viewpoints.</p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="inline-asset inline-article  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/wide-gulf-separates-trump-and-biden-on-issues-wisconsin-voters-say-they-care-about-most/article_c6f303e7-8379-5f19-9c16-2adb0816e725.html" class="tnt-asset-link">
        
        <span class="text-muted"><i class="far tnt-file-alt tnt-fw" title="Article with images"></i></span>
            Wide gulf separates Trump and Biden on issues Wisconsin voters say they care about most</a></h5></div><div class="lee-article-text"><p>The Evangelical Lutheran Church in America, for example, has adhered for three decades to a nuanced policy aimed at respecting churchgoers on all sides of the debate.</p></div><div class="lee-article-text"><p>"We say that abortion should be seen as a path of last resort, but we defend a woman's right to make decisions over her own body," said Bishop Paul Egensteiner, who heads the ELCA's Metropolitan New York Synod.</p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>The National Association of Evangelicals, which represents about 45,000 churches, declares in a policy statement that it "actively, ardently and unwaveringly opposes abortion on demand," but simultaneously appeals for civility.</p></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-big-ad, atf" id="article-big-ad-1" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-article-text"><p>"We do not dismiss those who advocate for legal access to abortion as unconcerned for human life or unworthy of our respect and attention," it says.</p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Such stances and tones differ sharply from those offered recently by Altman and Jeffress.</p></div><div class="lee-article-text"><p>"You cannot be Catholic and be a Democrat," Altman said in a YouTube video, admonishing people to "repent of your support of that party and its platform or face the fires of hell." His comments were criticized by many Catholics, while endorsed by some others, such as Bishop Joseph Strickland of the Tyler, Texas, diocese.</p></div><div class="lee-article-text"><p>Jeffress, the pastor of First Baptist Church of Dallas and a close ally of Donald Trump, employs similarly strong language in denouncing the president's opponent.</p></div><div class="lee-article-text"><p>"As long as Joe Biden and the Democratic Party continue to support unrestricted abortion for any reason and at any stage in a pregnancy, priests and pastors like myself will have no problem saying, 'Only Christians who have sold their soul to the devil would vote for Joe Biden,'" Jeffress said via email.</p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-3-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-tablet-2" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1829171" class="tncms-block"></div></div><div class="lee-article-text"><p>Jeffress' church is affiliated with the Southern Baptist Convention, the nation's largest Protestant denomination. Its leadership adopted a stringent anti-abortion stance nearly 40 years ago that remains in place.</p></div><div class="lee-article-text"><p>Daniel Patterson, a vice president of the Southern Baptists' public policy arm, said most of the denomination's pastors don't engage in partisan politics from the pulpit, although they're free to address abortion and other issues as they see fit.</p></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-2" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-desktop-2" data-dfp-size="[[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="inline-asset inline-article  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/trump-touts-economy-in-janesville-a-community-still-rebuilding-from-the-12-year-old-loss/article_23cc7afe-2e1b-58ea-b2c8-d402cf78c363.html" class="tnt-asset-link">
        
        <span class="text-muted"><i class="far tnt-file-alt tnt-fw" title="Article with images"></i></span>
            Trump touts economy in Janesville, a community still rebuilding from the 12-year-old loss of GM</a></h5></div><div class="lee-article-text"><p>The Rev. Kevin Smith, executive director of the Baptist Convention of Maryland/Delaware and one of the SBC's highest-ranking Black leaders, criticized Christians who stress their opposition to abortion while minimizing the problem of racism, and objected to the partisanship making inroads in some churches.</p></div><div class="asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-4-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="lee-article-text"><p>"While too many so-called pastors wait for the morning talking points from their chosen political party, too many are failing at an essential pastoral task," he tweeted last month.</p></div><div class="lee-article-text"><p>Earlier this month, the National Association of Evangelicals issued a statement repenting for shortcomings in combating poverty and racial inequality. It pledged to "resist being co-opted by political agendas" and to uphold a "comprehensive pro-life ethic that protects both the unborn and the vulnerable of all ages."</p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-tablet-3" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="no-service border-top border-bottom text-center padding-bottom margin-bottom">
            <h3><strong>Support Local Journalism</strong></h3>
            <div class="lee-featured-subscription lee-subscription-article-link show-after-loaded">
                <div class="lead margin-bottom">
                    
                        Your membership makes our reporting possible.
                    
                </div>
                <a class="btn btn-danger" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPage.aspx?Domain=madison.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fgovt-and-politics%2Fmost-us-clergy-avoid-hellfire-threats-over-abortion-politics%2Farticle_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html#tracking-source=in-article-promo&ir=true">{{featured_button_text}}</a>
            </div>
        </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="lee-article-text"><p>The association's president, the Rev. Walter Kim, said many NAE pastors preach about various policies but most avoid political endorsements.</p></div><div class="lee-article-text"><p>One NAE board member, the Rev. Mitch Hescox, is CEO of the Evangelical Environmental Network, which urges pastors to broaden the concept of "pro-life" so it encompasses efforts to protect the environment.</p></div><div class="asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-5-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="lee-article-text"><p>"It would behoove pastors to be caring about people, rather than taking up politics," Hescox said. "We're supposed to be a voice for our values and not choose sides."</p></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-3" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-desktop-3" data-dfp-size="[[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-article-text"><p>Some mainline Protestant denominations have official positions supporting reproductive rights.</p></div><div class="lee-article-text"><p>Access to abortion, says a 2018 Episcopal Church resolution, "is an integral part of a woman's struggle to assert her dignity and worth."</p></div><div class="lee-article-text"><p>The United Church of Christ has a similar policy. Its president, the Rev. John Dorhauer, said he's angered by warnings from some pastors that churchgoers risk betraying their faith with their political choices.</p></div><div class="asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-6-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-tablet-4" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div></div><div class="inline-asset inline-article  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/republican-dreams-of-a-supermajority-in-the-wisconsin-legislature-fade-with-trump/article_a5b11afd-31f4-5ec7-b864-05b25f46f165.html" class="tnt-asset-link">
        
        <span class="text-muted"><i class="far tnt-file-alt tnt-fw" title="Article with images"></i></span>
            Republican dreams of a supermajority in the Wisconsin Legislature fade with Trump</a></h5></div><div class="lee-article-text"><p>"Telling a member with a conscience and moral agency that a vote for a particular party or candidate is a violation of one's faith is, in my humble opinion, unethical and immoral," he said.</p></div><div class="lee-article-text"><p>The Church of Jesus Christ of Latter-day Saints, known for its conservative social views, says abortions "for personal or social convenience" violate church teachings and can lead to excommunication.</p></div><div class="lee-article-text"><p>However, the church says exceptional circumstances may justify some abortions, such as when pregnancy results from incest or rape or a woman's health is at risk.</p></div><div class="lee-article-text"><p>Matthew Bowman, a professor of history and religion at Claremont Graduate University, said most of that church's members oppose abortion but its leaders have not used the issue as a political rallying cry.</p></div><div class="asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-7-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="lee-article-text"><p>In Judaism, America's largest non-Christian faith, abortion hasn't been as politicized as in Christian denominations. Both the Conservative and Reform branches say abortion is acceptable under various circumstances, and the decision is up to the woman involved.</p></div><div class="asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-tablet-5" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-4" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-desktop-4" data-dfp-size="[[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-article-text"><p>Orthodox Jews are more open to restrictions on elective abortions, said Rabbi Avi Shafram, spokesman for Agudath Israel of America,</p></div><div class="lee-article-text"><p>But his Orthodox umbrella organization "would not support any law that gives an unborn child 'personhood', since Jewish religious law does counsel abortion in some rare cases," Shafran said via email. "We would, though, like to see abortion treated with greater gravity, as more than a mere 'woman's choice.'"</p></div><div class="asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-8-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></div><div class="lee-article-text"><p>For many Muslim Americans, abortion is "essentially a non-issue," according to Atiya Aftab, who chairs the Center for Islamic Life at Rutgers University.</p></div><div class="lee-article-text"><p>"From the formative days of Islamic Law over 1,000 years ago, classical scholars took varied positions on abortion from its permissibility to its prohibition," she said via email.</p></div><div class="lee-article-text"><p>More recent Islamic scholars have issued diverse rulings, including on when life begins. Abortion is generally frowned on if poverty is the motive, but accepted if a women's health is at risk.</p></div><div class="asset-breakout-container subscriber-ad"><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-tablet-6" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div></div><div class="inline-asset inline-collection  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-collection tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default">
        <h5 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/9-wisconsin-races-to-watch-on-election-night/collection_caa3e0d1-c41b-552b-b680-f155f3a7d348.html" class="tnt-asset-link">
        
        <span class="text-muted"><i class="fas tnt-camera tnt-fw" title="Image gallery"></i> +10</span>
            9 Wisconsin races to watch on Election Night</a></h5></div><div class="inline-asset inline-collection  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-collection tnt-inline-relation-sibling tnt-inline-presentation-presentation tnt-inline-alignment-default tnt-inline-width-default">
        <div id="vertical-gallery-caa3e0d1-c41b-552b-b680-f155f3a7d348" class="gallery-vertical"><a name="anchor_item_1" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="1"></a>
                <div id="gallery_item_1" class="gallery-item image-item">
                    
                        <h3>Races to watch on Nov. 3</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="2036">
            <meta itemprop="height" content="1018">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=1200%2C600">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=1200%2C600">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Races to watch on Nov. 3"
                            class="img-responsive lazyload full default"
                            width="2036"
                            height="1018"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=200%2C100 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=300%2C150 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=400%2C200 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=540%2C270 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=750%2C375 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=1200%2C600 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/34/a3404735-a86d-5734-8861-3e1acfff28d8/5f80947fe8f46.image.jpg?resize=1700%2C850 1700w" />
            </div>
                
                
            </div>
            
                
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_2" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="2"></a>
                <div id="gallery_item_2" class="gallery-item image-item">
                    
                        <h3>3rd Congressional District: Ron Kind (D) vs. Derrick Van Orden (R)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="2036">
            <meta itemprop="height" content="1018">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=1200%2C600">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=1200%2C600">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="3rd Congressional District: Ron Kind (D) vs. Derrick Van Orden (R)"
                            class="img-responsive lazyload full default"
                            width="2036"
                            height="1018"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=200%2C100 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=300%2C150 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=400%2C200 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=540%2C270 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=750%2C375 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=1200%2C600 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/11/9117f4e8-2f7e-5ecd-bbbb-2184ccc45d41/5f7f988b8dc92.image.jpg?resize=1700%2C850 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Ron Kind, who has represented Wisconsin in Congress since 1997, faces significant spending on behalf of his Republican challenger, Derrick Van Orden, a retired Navy Seal. Kind didn't face an opponent in 2016 when Donald Trump won the district by 4.5 points.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $1,156,534</p><p><strong>Republicans:</strong> $1,417,465</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_2" class="item-ad text-center" style="min-height: 311px"></div></div><a name="anchor_item_3" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="3"></a>
                <div id="gallery_item_3" class="gallery-item image-item">
                    
                        <h3>8th Senate District: Alberta Darling (R) vs. Neal Plotkin (D)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="500">
            <meta itemprop="height" content="328">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/6f/f6f717bc-499f-5ef3-8693-72a84159098a/5f7f993e6442d.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/6f/f6f717bc-499f-5ef3-8693-72a84159098a/5f7f993e6442d.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="8th Senate District: Alberta Darling (R) vs. Neal Plotkin (D)"
                            class="img-responsive lazyload full default"
                            width="500"
                            height="328"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/6f/f6f717bc-499f-5ef3-8693-72a84159098a/5f7f993e6442d.image.jpg?resize=200%2C131 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/6f/f6f717bc-499f-5ef3-8693-72a84159098a/5f7f993e6442d.image.jpg?resize=300%2C197 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/6f/f6f717bc-499f-5ef3-8693-72a84159098a/5f7f993e6442d.image.jpg?resize=400%2C262 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/6f/f6f717bc-499f-5ef3-8693-72a84159098a/5f7f993e6442d.image.jpg?resize=500%2C328 540w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Darling is a longtime fixture of the Wisconsin Republican Party and a prolific fundraiser, but eroding GOP support in her suburban district could give her more trouble this year than she's faced before.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $240,631</p><p><strong>Republicans:</strong> $327,862</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_4" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="4"></a>
                <div id="gallery_item_4" class="gallery-item image-item">
                    
                        <h3>10th Senate District: Patty Schachtner (D) vs. Rob Stafsholt (R)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1248">
            <meta itemprop="height" content="837">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=1200%2C805">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=1200%2C805">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="10th Senate District: Patty Schachtner (D) vs. Rob Stafsholt (R)"
                            class="img-responsive lazyload full default"
                            width="1248"
                            height="837"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=200%2C134 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=300%2C201 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=400%2C268 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=540%2C362 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=750%2C503 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=1200%2C805 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/cb/5cbce8ec-8186-52dc-b62b-fccec14886ac/5f7f99b633ad7.image.jpg?resize=1248%2C837 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Schachtner's 2018 special election victory in this northwest Wisconsin district signaled a coming "blue wave" of Democratic support ahead of Gov. Tony Evers' gubernatorial win later that year. But Schachtner could face stronger headwinds in a presidential election year.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $183,456</p><p><strong>Republicans:</strong> $478,616</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_4" class="item-ad text-center" style="min-height: 311px"></div></div><a name="anchor_item_5" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="5"></a>
                <div id="gallery_item_5" class="gallery-item image-item">
                    
                        <h3>30th Senate District: Jonathon Hansen (D) vs. Eric Wimberger (R)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1407">
            <meta itemprop="height" content="761">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=1200%2C649">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=1200%2C649">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="30th Senate District: Jonathon Hansen (D) vs. Eric Wimberger (R)"
                            class="img-responsive lazyload full default"
                            width="1407"
                            height="761"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=200%2C108 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=300%2C162 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=400%2C216 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=540%2C292 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=750%2C406 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=1200%2C649 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/25/c25b25a7-b784-5d9e-9090-33e47f06197b/5f7f9b1f49d69.image.jpg?resize=1407%2C761 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A longtime Democratic senator won this Green Bay-area district by less than 3 points in 2016 and is retiring after this year. His nephew is running for the seat, which Republicans are hoping to flip.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $430,736</p><p><strong>Republicans:</strong> $234,711</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_6" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="6"></a>
                <div id="gallery_item_6" class="gallery-item image-item">
                    
                        <h3>32nd Senate District: Brad Pfaff (D) vs. Dan Kapanke (R)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="397">
            <meta itemprop="height" content="205">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/fd/4fd38d47-e4f4-55be-86ff-aeff8de0683c/5f7f9b968505e.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/fd/4fd38d47-e4f4-55be-86ff-aeff8de0683c/5f7f9b968505e.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="32nd Senate District: Brad Pfaff (D) vs. Dan Kapanke (R)"
                            class="img-responsive lazyload full default"
                            width="397"
                            height="205"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/fd/4fd38d47-e4f4-55be-86ff-aeff8de0683c/5f7f9b968505e.image.jpg?resize=200%2C103 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/fd/4fd38d47-e4f4-55be-86ff-aeff8de0683c/5f7f9b968505e.image.jpg?resize=300%2C155 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/4/fd/4fd38d47-e4f4-55be-86ff-aeff8de0683c/5f7f9b968505e.image.jpg?resize=397%2C205 400w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Wisconsin's ousted Democratic Agriculture, Trade and Consumer Protection secretary faces the Republican who held this competitive seat encompassing La Crosse prior to being recalled in 2011. The district, which Democrats won by just 56 votes in 2016, could prove a bellwether for the presidential outcome this year.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $411,332</p><p><strong>Republicans:</strong> $102,129</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_6" class="item-ad text-center" style="min-height: 311px"></div></div><a name="anchor_item_7" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="7"></a>
                <div id="gallery_item_7" class="gallery-item image-item">
                    
                        <h3>14th Assembly District: Robyn Vining (D) vs. Bonnie Lee (R)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1330">
            <meta itemprop="height" content="693">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=1200%2C625">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=1200%2C625">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="14th Assembly District: Robyn Vining (D) vs. Bonnie Lee (R)"
                            class="img-responsive lazyload full default"
                            width="1330"
                            height="693"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=200%2C104 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=300%2C156 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=400%2C208 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=540%2C281 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=750%2C391 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=1200%2C625 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/e5/2e5d4be6-3f72-5f75-a81a-1941d6c7558b/5f8099a6c5597.image.jpg?resize=1330%2C693 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Republicans are hoping to reclaim a suburban Milwaukee seat that had previously been held by former Gov. Scott Walker, former Sen. Leah Vukmir and current Sen. Dale Kooyenga. Outside groups have spent more than $200,000 in the district, where the Democratic incumbent flipped the seat by a less than 1 point margin in 2018.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $111,835</p><p><strong>Republicans:</strong> $238,528</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_8" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="8"></a>
                <div id="gallery_item_8" class="gallery-item image-item">
                    
                        <h3>23rd Assembly District: Jim Ott (R) vs. Deb Andraca (D)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1753">
            <meta itemprop="height" content="1182">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=1200%2C809">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=1200%2C809">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="23rd Assembly District: Jim Ott (R) vs. Deb Andraca (D)"
                            class="img-responsive lazyload full default"
                            width="1753"
                            height="1182"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=200%2C135 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=300%2C202 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=400%2C270 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=540%2C364 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=750%2C506 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=1200%2C809 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/0/93/09316046-69cb-5e91-bf5a-1202d7111c53/5f7f9e30ed25c.image.jpg?resize=1700%2C1146 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>The Republican incumbent has been in the state Assembly since 2007 and won his last race by about 4 percentage points. His challenger has raised more than double Ott’s fundraising total this election cycle, and Democratic spending in the district is more than twice that of Republican spending. The district includes several suburban communities north of Milwaukee, from Whitefish Bay to Grafton.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $136,201</p><p><strong>Republicans:</strong> $42,807</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_8" class="item-ad text-center" style="min-height: 311px"></div></div><a name="anchor_item_9" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="9"></a>
                <div id="gallery_item_9" class="gallery-item image-item">
                    
                        <h3>24th Assembly District: Dan Knodl (R) vs. Emily Siegrist (D)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="350">
            <meta itemprop="height" content="200">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/5c/f5cd84e3-b6e0-5ae9-821d-bd979794ce96/5f7f9d3a39569.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/5c/f5cd84e3-b6e0-5ae9-821d-bd979794ce96/5f7f9d3a39569.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="24th Assembly District: Dan Knodl (R) vs. Emily Siegrist (D)"
                            class="img-responsive lazyload full default"
                            width="350"
                            height="200"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/5c/f5cd84e3-b6e0-5ae9-821d-bd979794ce96/5f7f9d3a39569.image.jpg?resize=200%2C114 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/5c/f5cd84e3-b6e0-5ae9-821d-bd979794ce96/5f7f9d3a39569.image.jpg?resize=300%2C171 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/5c/f5cd84e3-b6e0-5ae9-821d-bd979794ce96/5f7f9d3a39569.image.jpg?resize=350%2C200 400w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>The Republican incumbent since 2009 once again faces a Democratic challenger he beat by more than 2,000 votes in 2018. This year, Democratic spending in the district, which is located in the Milwaukee suburbs and includes communities like Germantown, Mequon and River Hills, has been roughly three times that of Republican spending.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $81,589</p><p><strong>Republicans:</strong> $24,179</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_10" class="gallery-item-caa3e0d1-c41b-552b-b680-f155f3a7d348" data-item="10"></a>
                <div id="gallery_item_10" class="gallery-item image-item">
                    
                        <h3>51st Assembly District: Todd Novak (R) vs. Kriss Marion (D)</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1958">
            <meta itemprop="height" content="1058">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=1200%2C648">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=1200%2C648">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="51st Assembly District: Todd Novak (R) vs. Kriss Marion (D)"
                            class="img-responsive lazyload full default"
                            width="1958"
                            height="1058"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=200%2C108 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=300%2C162 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=400%2C216 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=540%2C292 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=750%2C405 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=1200%2C648 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/12/d126d523-c6e3-5b14-acad-7dc17cb5923e/5f7f9ee9f2e54.image.jpg?resize=1700%2C919 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>The Democratic challenger has raised nearly twice that of the GOP incumbent, who has held the seat since 2015 and won his 2018 re-election bid by a little over 300 votes, or about 1 percentage point. Outside spending has the candidates about neck and neck in the money race. The district is located west of Madison and includes communities like Dodgeville, Mineral Point and Monroe.</p><p><strong>Total spending:</strong></p><p><strong>Democrats:</strong> $121,539</p><p><strong>Republicans:</strong> $124,214</p>
                            </span>
                        
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_10" class="item-ad text-center" style="min-height: 311px"></div></div></div></div><div class="clearfix"></div><a name="comments" style="display:block; margin-top: 40px;"></a>
        <div class="text-center margin-bottom">
            <a href="/wsj/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html?mode=comments" class="btn btn-lg btn-primary" class="cm">
                <span class="fas tnt-comments"></span>
                
                    <strong twt-comment-count="https://madison.com/news/local/govt-and-politics/most-us-clergy-avoid-hellfire-threats-over-abortion-politics/article_dbedbdd4-5113-51c0-8eb2-e56e52e75995.html" twt-article-id="dbedbdd4-5113-51c0-8eb2-e56e52e75995" class="count">0</strong> comments
                
            </a>
        </div>
    
        
    
<div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22politicsother%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-politicsother label label-default" data-tncms-track-dmp='search: politicsother'>Politicsother</a>
            </li> <li>
                <a href="/search/?k=%22state-goverment%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-state-goverment label label-default" data-tncms-track-dmp='search: state-goverment'>State-goverment</a>
            </li> <li>
                <a href="/search/?k=%22james%20altman%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-james-altman label label-default" data-tncms-track-dmp='search: james-altman'>James Altman</a>
            </li> <li>
                <a href="/search/?k=%22la%20crosse%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-la-crosse label label-default" data-tncms-track-dmp='search: la-crosse'>La Crosse</a>
            </li> <li>
                <a href="/search/?k=%22priest%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-priest label label-default" data-tncms-track-dmp='search: priest'>Priest</a>
            </li> <li>
                <a href="/search/?k=%22abortion%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-abortion label label-default" data-tncms-track-dmp='search: abortion'>Abortion</a>
            </li> <li>
                <a href="/search/?k=%22politics%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22democrats%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-democrats label label-default" data-tncms-track-dmp='search: democrats'>Democrats</a>
            </li> <li>
                <a href="/search/?k=%22republicans%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-republicans label label-default" data-tncms-track-dmp='search: republicans'>Republicans</a>
            </li> <li>
                <a href="/search/?k=%22joe%20biden%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-joe-biden label label-default" data-tncms-track-dmp='search: joe-biden'>Joe Biden</a>
            </li> <li>
                <a href="/search/?k=%22donald%20trump%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-donald-trump label label-default" data-tncms-track-dmp='search: donald-trump'>Donald Trump</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1730731" class="tncms-block"></div></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div><style>
            #pu-email-form-politics-email {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                box-shadow: 0px 2px 0px 0px rgba(0,0,0,.05);
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-politics-email,
            #pu-email-form-politics-email p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-politics-email h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-politics-email .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-politics-email .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-politics-email form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-politics-email .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-politics-email .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-politics-email .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
        </style>
        <div id="pu-email-form-politics-email" class="p402_hide"><div class="text-center">
                    <h1>Get Election 2020 & Politics updates in your inbox!</h1>
                <p class="email-desc">Keep up on the latest in national and local politics as Election 2020 comes into focus.</p></div>

            <div id="email-error-politics-email" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-politics-email" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://madison.com/newsletters/thank-you/#tracking-source=politics&ir=true">
                <input id="pu-list-politics-email" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-politics-email" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input">
                        <input id="pu-email-politics-email" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-politics-email" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                </div>
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/madison.com.js?_dc=1.10.18.2020"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'madison.com';
                var xListName = 'politics';
                
                if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
                    var xList = Lee_WC_Data[xDomain][xListName];
                    $('#pu-list-politics-email').val(xList);
                    $('#pu-email-form-politics-email').fadeIn();
                }
                
                $('#pu-email-form-politics-email .pu-form').submit(function(e){
                    if( $('#hp-politics-email').val() === '') {
                        $('#hp-politics-email').attr('disabled', 'disabled');
                        $('#pu-btn-politics-email').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-politics-email').val(),
                                'email': $('#pu-email-politics-email').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-politics-email').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-politics-email').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-politics-email').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-politics-email .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                            }
                            
                        }).fail(function(){
                            $('#email-error-politics-email').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-politics-email').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.loggedIn && !window.lee_meter_loaded && !window.lee_regwall_loaded){
                    try { 
                        _402_Show(); 
                        __tnt.log('Google Survey: survey called');
                    } catch(e){
                    };
                }
            });
        </script></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-5" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div>
        </div>
    </div>
    
    <div id="article-related-bottom">
        <div class="row lee-text-row">
            <div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div><div id="article-related-bottom" class="lee-track-article-related-bottom border-card-not-last float-preview"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h2>Related to this story</h2>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title">
                                <div class="block-title-inner">
                                    <h2>Most Popular</h2>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-775402d6-af6e-55fa-875a-2367c6a728fc" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-775402d6-af6e-55fa-875a-2367c6a728fc media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ct/news/local/govt-and-politics/madison-police-department-spokesman-despain-to-call-it-quits-in-january/article_775402d6-af6e-55fa-875a-2367c6a728fc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Madison Police Department spokesman DeSpain to call it quits in January"
                            class="img-responsive lazyload full default"
                            width="1713"
                            height="964"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/5c/35c83742-6863-5d0f-a5dd-0264b5334260/5f89f6d6ccdd6.image.jpg?crop=1713%2C964%2C0%2C122&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/5c/35c83742-6863-5d0f-a5dd-0264b5334260/5f89f6d6ccdd6.image.jpg?crop=1713%2C964%2C0%2C122&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/5c/35c83742-6863-5d0f-a5dd-0264b5334260/5f89f6d6ccdd6.image.jpg?crop=1713%2C964%2C0%2C122&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/5c/35c83742-6863-5d0f-a5dd-0264b5334260/5f89f6d6ccdd6.image.jpg?crop=1713%2C964%2C0%2C122&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/5c/35c83742-6863-5d0f-a5dd-0264b5334260/5f89f6d6ccdd6.image.jpg?crop=1713%2C964%2C0%2C122&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/5c/35c83742-6863-5d0f-a5dd-0264b5334260/5f89f6d6ccdd6.image.jpg?crop=1713%2C964%2C0%2C122&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/5c/35c83742-6863-5d0f-a5dd-0264b5334260/5f89f6d6ccdd6.image.jpg?crop=1713%2C964%2C0%2C122&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ct/news/local/govt-and-politics/madison-police-department-spokesman-despain-to-call-it-quits-in-january/article_775402d6-af6e-55fa-875a-2367c6a728fc.html" class="tnt-asset-link">
        
        
            Madison Police Department spokesman DeSpain to call it quits in January</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-16T14:30:00-05:00" class="tnt-date asset-date text-muted">Oct 16, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>An avid hiker, he said he plans to hit some of the world's epic trails while he still can, and possibly do some writing and volunteer work. </p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-b8918625-8cc7-5f23-8c0b-0350d151ee5b" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b8918625-8cc7-5f23-8c0b-0350d151ee5b media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/judge-to-state-republicans-if-you-want-to-end-wisconsins-mask-mandate-do-it-yourself/article_b8918625-8cc7-5f23-8c0b-0350d151ee5b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Judge to state Republicans: If you want to end Wisconsin's mask mandate, do it yourself"
                            class="img-responsive lazyload full default"
                            width="1679"
                            height="944"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=1679%2C944&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/judge-to-state-republicans-if-you-want-to-end-wisconsins-mask-mandate-do-it-yourself/article_b8918625-8cc7-5f23-8c0b-0350d151ee5b.html" class="tnt-asset-link">
        
        
            Judge to state Republicans: If you want to end Wisconsin's mask mandate, do it yourself</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-13T15:15:00-05:00" class="tnt-date asset-date text-muted">Oct 13, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Citing inaction by the state Legislature, a St. Croix County judge on Monday rejected a request by a conservative legal group for a temporary injunction against Democratic Gov. Tony Evers' statewide mask mandate.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-5d0040c0-0d2a-58d9-9cec-b34f2003411e" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-5d0040c0-0d2a-58d9-9cec-b34f2003411e media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/madison-assembly-candidate-uses-c-word-in-calling-out-tavern-league/article_5d0040c0-0d2a-58d9-9cec-b34f2003411e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Madison Assembly candidate uses C-word in calling out Tavern League"
                            class="img-responsive lazyload full default"
                            width="1756"
                            height="988"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/d0/5d0040c0-0d2a-58d9-9cec-b34f2003411e/5f874f66e630b.preview.jpg?crop=1756%2C988%2C0%2C96&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/d0/5d0040c0-0d2a-58d9-9cec-b34f2003411e/5f874f66e630b.preview.jpg?crop=1756%2C988%2C0%2C96&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/d0/5d0040c0-0d2a-58d9-9cec-b34f2003411e/5f874f66e630b.preview.jpg?crop=1756%2C988%2C0%2C96&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/d0/5d0040c0-0d2a-58d9-9cec-b34f2003411e/5f874f66e630b.preview.jpg?crop=1756%2C988%2C0%2C96&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/d0/5d0040c0-0d2a-58d9-9cec-b34f2003411e/5f874f66e630b.preview.jpg?crop=1756%2C988%2C0%2C96&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/d0/5d0040c0-0d2a-58d9-9cec-b34f2003411e/5f874f66e630b.preview.jpg?crop=1756%2C988%2C0%2C96&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/d0/5d0040c0-0d2a-58d9-9cec-b34f2003411e/5f874f66e630b.preview.jpg?crop=1756%2C988%2C0%2C96&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/madison-assembly-candidate-uses-c-word-in-calling-out-tavern-league/article_5d0040c0-0d2a-58d9-9cec-b34f2003411e.html" class="tnt-asset-link">
        
        
            Madison Assembly candidate uses C-word in calling out Tavern League</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-15T10:00:00-05:00" class="tnt-date asset-date text-muted">Oct 15, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A Democratic Assembly candidate from Madison on Wednesday defended her use of a vulgarity to describe Wisconsin Tavern League lobbyists after the group sued to block Gov. Tony Evers’ order limiting some indoor gatherings.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-e6189b55-2059-5535-8f8c-909bc675d19a" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e6189b55-2059-5535-8f8c-909bc675d19a media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/judge-blocks-gov-tony-evers-order-limiting-indoor-gatherings-at-some-businesses/article_e6189b55-2059-5535-8f8c-909bc675d19a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Judge blocks Gov. Tony Evers' order limiting indoor gatherings at some businesses"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/61/e6189b55-2059-5535-8f8c-909bc675d19a/5f87085f28a1e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/61/e6189b55-2059-5535-8f8c-909bc675d19a/5f87085f28a1e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/61/e6189b55-2059-5535-8f8c-909bc675d19a/5f87085f28a1e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/61/e6189b55-2059-5535-8f8c-909bc675d19a/5f87085f28a1e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/61/e6189b55-2059-5535-8f8c-909bc675d19a/5f87085f28a1e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/61/e6189b55-2059-5535-8f8c-909bc675d19a/5f87085f28a1e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/e/61/e6189b55-2059-5535-8f8c-909bc675d19a/5f87085f28a1e.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/judge-blocks-gov-tony-evers-order-limiting-indoor-gatherings-at-some-businesses/article_e6189b55-2059-5535-8f8c-909bc675d19a.html" class="tnt-asset-link">
        
        
            Judge blocks Gov. Tony Evers' order limiting indoor gatherings at some businesses</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-15T05:50:00-05:00" class="tnt-date asset-date text-muted">Oct 15, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A Wisconsin judge on Wednesday temporarily blocked an order issued last week by Gov. Tony Evers' administration to limit the size of indoor gatherings at businesses like bars and restaurants.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-86457bac-293a-54e8-9c81-25bab6edc61b" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-86457bac-293a-54e8-9c81-25bab6edc61b media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/ron-johnson-covid-19-is-not-a-death-sentence/article_86457bac-293a-54e8-9c81-25bab6edc61b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Ron Johnson: COVID-19 'is not a death sentence'"
                            class="img-responsive lazyload ap-photo full default"
                            width="512"
                            height="288"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/c0/dc066b06-6f7f-568f-bf94-bde036ba5433/5f849e5b2920c.image.jpg?crop=512%2C288%2C0%2C26&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/c0/dc066b06-6f7f-568f-bf94-bde036ba5433/5f849e5b2920c.image.jpg?crop=512%2C288%2C0%2C26&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/c0/dc066b06-6f7f-568f-bf94-bde036ba5433/5f849e5b2920c.image.jpg?crop=512%2C288%2C0%2C26&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/c0/dc066b06-6f7f-568f-bf94-bde036ba5433/5f849e5b2920c.image.jpg?crop=512%2C288%2C0%2C26&resize=512%2C288&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/ron-johnson-covid-19-is-not-a-death-sentence/article_86457bac-293a-54e8-9c81-25bab6edc61b.html" class="tnt-asset-link">
        
        
            Ron Johnson: COVID-19 'is not a death sentence'</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-13T05:30:00-05:00" class="tnt-date asset-date text-muted">Oct 13, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>As of Monday, more than 152,000 people in Wisconsin had tested positive for the virus, with 1,474 deaths.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-23cc7afe-2e1b-58ea-b2c8-d402cf78c363" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-23cc7afe-2e1b-58ea-b2c8-d402cf78c363 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/trump-touts-economy-in-janesville-a-community-still-rebuilding-from-the-12-year-old-loss/article_23cc7afe-2e1b-58ea-b2c8-d402cf78c363.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Trump touts economy in Janesville, a community still rebuilding from the 12-year-old loss of GM"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/3c/23cc7afe-2e1b-58ea-b2c8-d402cf78c363/5f8b9628afb02.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/3c/23cc7afe-2e1b-58ea-b2c8-d402cf78c363/5f8b9628afb02.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/3c/23cc7afe-2e1b-58ea-b2c8-d402cf78c363/5f8b9628afb02.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/3c/23cc7afe-2e1b-58ea-b2c8-d402cf78c363/5f8b9628afb02.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/3c/23cc7afe-2e1b-58ea-b2c8-d402cf78c363/5f8b9628afb02.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/3c/23cc7afe-2e1b-58ea-b2c8-d402cf78c363/5f8b9628afb02.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/3c/23cc7afe-2e1b-58ea-b2c8-d402cf78c363/5f8b9628afb02.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/trump-touts-economy-in-janesville-a-community-still-rebuilding-from-the-12-year-old-loss/article_23cc7afe-2e1b-58ea-b2c8-d402cf78c363.html" class="tnt-asset-link">
        
        
            Trump touts economy in Janesville, a community still rebuilding from the 12-year-old loss of GM</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-18T08:15:00-05:00" class="tnt-date asset-date text-muted">10 hrs ago</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>As Wisconsin — much like the rest of the nation — continues to navigate the ongoing COVID-19 pandemic, which has forced businesses to shutter and unemployment rates to skyrocket, Trump entered a community all too familiar with economic hardship.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-930d8ae5-dc44-5995-bf66-d5651aea46b8" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-930d8ae5-dc44-5995-bf66-d5651aea46b8 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/developer-making-second-try-for-big-downtown-project/article_930d8ae5-dc44-5995-bf66-d5651aea46b8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Developer making second try for big Downtown project"
                            class="img-responsive lazyload full default"
                            width="1065"
                            height="599"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/49/c49b94c9-7e00-55e8-ace5-0e04305007e0/5f87863ae447b.image.png?crop=1065%2C599%2C0%2C3&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/49/c49b94c9-7e00-55e8-ace5-0e04305007e0/5f87863ae447b.image.png?crop=1065%2C599%2C0%2C3&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/49/c49b94c9-7e00-55e8-ace5-0e04305007e0/5f87863ae447b.image.png?crop=1065%2C599%2C0%2C3&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/49/c49b94c9-7e00-55e8-ace5-0e04305007e0/5f87863ae447b.image.png?crop=1065%2C599%2C0%2C3&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/49/c49b94c9-7e00-55e8-ace5-0e04305007e0/5f87863ae447b.image.png?crop=1065%2C599%2C0%2C3&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/49/c49b94c9-7e00-55e8-ace5-0e04305007e0/5f87863ae447b.image.png?crop=1065%2C599%2C0%2C3&resize=1065%2C599&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/developer-making-second-try-for-big-downtown-project/article_930d8ae5-dc44-5995-bf66-d5651aea46b8.html" class="tnt-asset-link">
        
        
            Developer making second try for big Downtown project</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-15T06:00:00-05:00" class="tnt-date asset-date text-muted">Oct 15, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>"The new proposal is certainly an improvement when compared to the last," said Ald. Patrick Heck, 2nd District, who also sits on the Plan Commission and voted against the project last time.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-c1ec98d2-f076-5d22-a72e-c46d3f7621e6" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-business">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c1ec98d2-f076-5d22-a72e-c46d3f7621e6 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/business/state-says-foxconn-cannot-receive-billions-in-tax-credits-until-new-contract-is-drafted/article_c1ec98d2-f076-5d22-a72e-c46d3f7621e6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="State says Foxconn cannot receive billions in tax credits until new contract is drafted"
                            class="img-responsive lazyload full default"
                            width="1730"
                            height="973"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/1e/c1ec98d2-f076-5d22-a72e-c46d3f7621e6/5f848e9e44fa3.preview.jpg?crop=1730%2C973%2C0%2C112&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/1e/c1ec98d2-f076-5d22-a72e-c46d3f7621e6/5f848e9e44fa3.preview.jpg?crop=1730%2C973%2C0%2C112&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/1e/c1ec98d2-f076-5d22-a72e-c46d3f7621e6/5f848e9e44fa3.preview.jpg?crop=1730%2C973%2C0%2C112&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/1e/c1ec98d2-f076-5d22-a72e-c46d3f7621e6/5f848e9e44fa3.preview.jpg?crop=1730%2C973%2C0%2C112&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/1e/c1ec98d2-f076-5d22-a72e-c46d3f7621e6/5f848e9e44fa3.preview.jpg?crop=1730%2C973%2C0%2C112&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/1e/c1ec98d2-f076-5d22-a72e-c46d3f7621e6/5f848e9e44fa3.preview.jpg?crop=1730%2C973%2C0%2C112&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/1e/c1ec98d2-f076-5d22-a72e-c46d3f7621e6/5f848e9e44fa3.preview.jpg?crop=1730%2C973%2C0%2C112&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/business" class="tnt-section-tag">Business News</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/business/state-says-foxconn-cannot-receive-billions-in-tax-credits-until-new-contract-is-drafted/article_c1ec98d2-f076-5d22-a72e-c46d3f7621e6.html" class="tnt-asset-link">
        
        
            State says Foxconn cannot receive billions in tax credits until new contract is drafted</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-15T09:00:00-05:00" class="tnt-date asset-date text-muted">Oct 15, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>WEDC Secretary Melissa Hughes said "Foxconn’s activities and investments in Wisconsin to date are not eligible for credit" under the contract first signed back in 2017.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-cde72a4e-8971-5562-8f21-a6b177d23652" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-cde72a4e-8971-5562-8f21-a6b177d23652 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/longtime-dane-county-sup-paul-rusk-found-dead-had-played-key-role-in-criminal-justice/article_cde72a4e-8971-5562-8f21-a6b177d23652.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Longtime Dane County Sup. Paul Rusk found dead; had played key role in criminal justice reform"
                            class="img-responsive lazyload full default"
                            width="1693"
                            height="952"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/b9/cb9c118e-0224-5920-ae6a-cead315694de/5f848811a3e13.image.jpg?crop=1693%2C952%2C0%2C135&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/b9/cb9c118e-0224-5920-ae6a-cead315694de/5f848811a3e13.image.jpg?crop=1693%2C952%2C0%2C135&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/b9/cb9c118e-0224-5920-ae6a-cead315694de/5f848811a3e13.image.jpg?crop=1693%2C952%2C0%2C135&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/b9/cb9c118e-0224-5920-ae6a-cead315694de/5f848811a3e13.image.jpg?crop=1693%2C952%2C0%2C135&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/b9/cb9c118e-0224-5920-ae6a-cead315694de/5f848811a3e13.image.jpg?crop=1693%2C952%2C0%2C135&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/b9/cb9c118e-0224-5920-ae6a-cead315694de/5f848811a3e13.image.jpg?crop=1693%2C952%2C0%2C135&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/b9/cb9c118e-0224-5920-ae6a-cead315694de/5f848811a3e13.image.jpg?crop=1693%2C952%2C0%2C135&resize=1693%2C952&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/longtime-dane-county-sup-paul-rusk-found-dead-had-played-key-role-in-criminal-justice/article_cde72a4e-8971-5562-8f21-a6b177d23652.html" class="tnt-asset-link">
        
        
            Longtime Dane County Sup. Paul Rusk found dead; had played key role in criminal justice reform</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-13T05:35:00-05:00" class="tnt-date asset-date text-muted">Oct 13, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Rusk had been the chairman of the Public Protection and Judiciary Committee, overseeing much of the planning for a proposed new jail.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-b8918625-8cc7-5f23-8c0b-0350d151ee5b" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b8918625-8cc7-5f23-8c0b-0350d151ee5b media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/judge-to-state-republicans-if-you-want-to-end-wisconsins-mask-mandate-do-it-yourself/article_b8918625-8cc7-5f23-8c0b-0350d151ee5b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Judge to state Republicans: If you want to end Wisconsin's mask mandate, do it yourself"
                            class="img-responsive lazyload full default"
                            width="1679"
                            height="944"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/89/b8918625-8cc7-5f23-8c0b-0350d151ee5b/5f84720710d19.preview.jpg?crop=1679%2C944%2C0%2C145&resize=1679%2C944&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/judge-to-state-republicans-if-you-want-to-end-wisconsins-mask-mandate-do-it-yourself/article_b8918625-8cc7-5f23-8c0b-0350d151ee5b.html" class="tnt-asset-link">
        
        
            Judge to state Republicans: If you want to end Wisconsin's mask mandate, do it yourself</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-10-13T15:15:00-05:00" class="tnt-date asset-date text-muted">Oct 13, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Citing inaction by the state Legislature, a St. Croix County judge on Monday rejected a request by a conservative legal group for a temporary injunction against Democratic Gov. Tony Evers' statewide mask mandate.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div><div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1729762" class="tncms-block"></div></div>
            </div>
        </div>
        <div class="col-md-4 fixed-col-right lee-sticky-container">
            <div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-related" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div>
        </div>
        </div>
    </div>
</article><div id="modal-image-9e477017-fa61-57e1-987c-12c8f9e4e14b" class="modal fullscreen in modal-image image-default modal-9e477017-fa61-57e1-987c-12c8f9e4e14b" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=400%2C236"
                    srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=200%2C118 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=300%2C177 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=400%2C236 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=540%2C319 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=750%2C443 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=1200%2C709 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/e4/9e477017-fa61-57e1-987c-12c8f9e4e14b/5f8cc00b5da61.image.jpg?resize=1644%2C972 1700w"
                    sizes="100vw"
                    width="1644"
                    height="972"
                    alt="James Altman"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-9e477017-fa61-57e1-987c-12c8f9e4e14b" data-target=".caption-inner-modal-image-9e477017-fa61-57e1-987c-12c8f9e4e14b">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-9e477017-fa61-57e1-987c-12c8f9e4e14b collapse in"><div class="caption-text"><div class="subscriber-preview"><p>The Rev. James Altman of La Crosse said of Democrats in his recent YouTube video, pictured above, called Catholic Democrats impostors. But most clergy in the U.S. avoid politicizing their pulpit.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author--asset-9e477017-fa61-57e1-987c-12c8f9e4e14b" class="tnt-byline asset-byline"  >
            YOUTUBE
        </span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fjames-altman%2Fimage_9e477017-fa61-57e1-987c-12c8f9e4e14b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/james-altman/image_9e477017-fa61-57e1-987c-12c8f9e4e14b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e477017-fa61-57e1-987c-12c8f9e4e14b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=James%20Altman&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fjames-altman%2Fimage_9e477017-fa61-57e1-987c-12c8f9e4e14b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/james-altman/image_9e477017-fa61-57e1-987c-12c8f9e4e14b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e477017-fa61-57e1-987c-12c8f9e4e14b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/james-altman/image_9e477017-fa61-57e1-987c-12c8f9e4e14b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/james-altman/image_9e477017-fa61-57e1-987c-12c8f9e4e14b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e477017-fa61-57e1-987c-12c8f9e4e14b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/9e477017-fa61-57e1-987c-12c8f9e4e14b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9e477017-fa61-57e1-987c-12c8f9e4e14b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20James%20Altman&body=https%3A%2F%2Fmadison.com%2Fjames-altman%2Fimage_9e477017-fa61-57e1-987c-12c8f9e4e14b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9e477017-fa61-57e1-987c-12c8f9e4e14b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/james-altman/image_9e477017-fa61-57e1-987c-12c8f9e4e14b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9e477017-fa61-57e1-987c-12c8f9e4e14b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9e477017-fa61-57e1-987c-12c8f9e4e14b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9e477017-fa61-57e1-987c-12c8f9e4e14b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9e477017-fa61-57e1-987c-12c8f9e4e14b" class="save-list-9e477017-fa61-57e1-987c-12c8f9e4e14b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9e477017-fa61-57e1-987c-12c8f9e4e14b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-9e477017-fa61-57e1-987c-12c8f9e4e14b img { max-height: 972px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout ad-col"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1730468" class="tncms-block site-logo-container"><div id="site-logo-1730468" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1730469" class="tncms-block site-follow-us branding-links"><div class="follow-links-1730469 default">
    
    <section id="block-1730469" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["/facebook","/twitter","/youtube","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" ><span class="nav-label">Calendar</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="/comics/" ><span class="nav-label">Comics</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" ><span class="nav-label">Search</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now"  href="/subscribenow/" ><span class="nav-label">Subscribe now</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1730471" class="tncms-block site-footer-heading"><section id="block-1730471" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1730471 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-madisoncom"  href="https://madison.com"  target="_blank" rel="noopener"><span class="nav-label">Madison.com</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wisconsin-state-journal"  href="/wsj/" ><span class="nav-label">Wisconsin State Journal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-cap-times"  href="/ct/" ><span class="nav-label">Cap Times</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wiscnews"  href="https://www.wiscnews.com/"  target="_blank" rel="noopener"><span class="nav-label">WiscNews</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-capital-newspapers"  href="/capital_newspapers/" ><span class="nav-label">Capital Newspapers</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-amplifiedwisconsin"  href="https://amplifiedlocal.com/locations/madison-wi/"  target="_blank" rel="noopener"><span class="nav-label">AmplifiedWisconsin</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-applymadison"  href="/jobs/" ><span class="nav-label">ApplyMadison</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wingra-printing-group"  href="/wingraprintinggroup/" ><span class="nav-label">Wingra Printing Group</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1730472" class="tncms-block site-footer-heading"><section id="block-1730472" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1730472 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-customer-service-800-362-8333"  href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=madison.com"  target="_blank" rel="noopener"><span class="nav-label">Customer service: 800-362-8333</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="/services/" ><span class="nav-label">Manage your subscription</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/place_an_ad/" ><span class="nav-label">Place a classified ad</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-celebration"  href="/forms/announcements/celebrations/" ><span class="nav-label">Submit a Celebration</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-advertising"  href="/contact/" ><span class="nav-label">Contact Advertising</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/newsletters/" ><span class="nav-label">Email Newsletters</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-and-sell"  href="/ads/" ><span class="nav-label">Buy and Sell</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes" ><span class="nav-label">Homes</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-apartments"  href="/homes/rentals/" ><span class="nav-label">Apartments</span>
                    
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1730470" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1730470"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Capital Newspapers Inc., madison.com </a>, 1901 Fish Hatchery Rd Madison, WI</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="badgers">
                                <h4>Badger Sports</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-badgers" class="switch-input" title="topic-badgers" name="topic-badgers" data-topic="badgers" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="crime">
                                <h4>Crime</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-crime" class="switch-input" title="topic-crime" name="topic-crime" data-topic="crime" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="politics">
                                <h4>Politics</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-politics" class="switch-input" title="topic-politics" name="topic-politics" data-topic="politics" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("dbedbdd4-5113-51c0-8eb2-e56e52e75995")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
    </script>
    
        <script type="text/plain" class="optanon-category-C0004">
            
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc6894.add('act', dmpData);
	_cc6894.bcp();

            });
        });
    
        </script>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:5px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/govt-and-politics" data-dfp-custom-pos="members-impact, atf" id="members-impact" data-dfp-size="[5,1]"></div></div>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var lee_sub_level = Cookies.get('leefalcon_membership');

        if(__tnt.user.loggedIn && lee_sub_level){
            __tnt.log(lee_sub_level);
            switch(lee_sub_level.toLowerCase()){
                    case 'dob': 
                        lee_sub_level = 'Digital Basic';
                    break;
                    case 'dop': 
                        lee_sub_level = 'Digital Plus';
                    break;
                    case 'silv': 
                        lee_sub_level = 'Silver';
                    break;
                    case 'gold': 
                        lee_sub_level = 'Gold';
                    break;
                    case 'plat': 
                        lee_sub_level = 'Platinum';
                    break; 
            }
            var s_user_class = lee_sub_level.toLowerCase();
            var s_user_html = '<li class="user-subscriber-menu">'+
                '<div class="user-level">Membership level: <span class="level '+s_user_class+'">'+lee_sub_level+'</span></div>'+
                '<div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=madison.com">My Membership</a></div>'+
                '<div class="user-link"><a href="/members/">See Benefits</a></div>'+
                '<div class="user-link"><a href="/members/exclusives/">Members Only</a></div>'+
                '<div class="user-link"><a href="/helpcenter/">Help Center</a></div>'+
                '</li>';
            
            $('.user-controls').addClass('falcon-subscriber').find('.dropdown-menu').prepend(s_user_html);
            $('.user-controls').find('.tn-user-avatar').prepend('<i class="fas tnt-certificate user-icon-cert '+s_user_class+'"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/scripts/sticky-kit.min.js?_dc=1602745327"></script>
<script>/*<![CDATA[*/ 
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
}
if(window.innerWidth >= 992){
    jQuery(document).ready(function($){
        $('.lee-sticky-ad').stick_in_parent({
            'parent': $('.lee-text-row'),
            'offset_top': 75,
            'spacer': false
        });
    });
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1595401325"></script></body>
</html>