  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://madison.com/content/tncms/live/" />
<meta name="keywords" content=", crash, crash with injuries, utv crash, green county sheriff's office, jason johnson, scott keepers, tns), mercy hospital, highway, investigation, albany, while, west" />
<meta name="news_keywords" content=", crash, crash with injuries, utv crash, green county sheriff's office, jason johnson, scott keepers, tns), mercy hospital, highway, investigation, albany, while, west" />
<meta name="description" content="An Albany man injured in the crash of his utility vehicle early Sunday morning was arrested for driving while intoxicated." />
<meta name="author" content="Bill Novak | Wisconsin State Journal" />
<meta property="article:author" content="https://www.facebook.com/bill.novak.986" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=345874448" />
<meta name="google-play-app" content="app-id=com.lee.news" />
<meta name="google-site-verification" content="32TsmS2uGbLNNQBf0z99ReTe674pbL2xI5RohscvfjM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://madison.com/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C270%2C307%2C125&amp;resize=480%2C270&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="270" />
<meta property="og:title" content="Albany man injured in UTV crash; arrested for alleged intoxicated driving" />
<meta property="og:description" content="An Albany man injured in the crash of his utility vehicle early Sunday morning was arrested for driving while intoxicated." />
<meta property="og:site_name" content="madison.com" />
<meta property="og:section" content="Crime" />
<meta property="article:publisher" content="https://www.facebook.com/madison.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madisondotcom" />
<meta name="twitter:creator" content="@https://www.twitter.com/BillNovakNews" />
<meta name="twitter:image:alt" content="Green County squad car tight crop" />
<meta property="fb:pages" content="238088327370, 22958317602, 171611206194589, 995872740462160, 70760530551" />
<meta name="parsely-title" content="Albany man injured in UTV crash; arrested for alleged intoxicated driving" />
<meta name="parsely-link" content="https://madison.com/wsj/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2018-08-06T13:30:00-0500" />
<meta name="parsely-post-id" content="a1e4ed2b-7084-5653-a351-329bcb9b392d" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C270%2C307%2C125&amp;resize=480%2C270&amp;order=crop%2Cresize" />
<meta name="parsely-author" content="Bill Novak | Wisconsin State Journal" />
<meta name="parsely-section" content="Crime" />
<meta name="parsely-tags" content=", crash, crash with injuries, utv crash, green county sheriff's office, jason johnson, scott keepers, tns), mercy hospital, highway, investigation, albany, while, west" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.21d286a21e5f1e0d211095f8bdb24884.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.d4cd9f630458b4917a6e1ddf3995f957.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1532592229"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":594}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.setServiceIds("4594,5602,4583,5818,4582,4584"); TNCMS.Subscription.trackAam(); /*]]>*/</script>
<script>/*<![CDATA[*/ (function() {
        var w = window;
        var h = 'clarium.global.ssl.fastly.net';
        w._clrm = w._clrm || {};
        w._clrm.gpt = {
            propertyId: '6MgQH3g_M0Rf3ZjHn_vsM2ksD40',
            confiantCdn: h,
            mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
            activation: '|co|ex|MQ==,|||MjM0MTY3ODA2NQ==,|||MjM0MTM4MTg5Nw==,|||MjMwNTM0Mjc4MA==,|||MjMwNTczMzQ2Ng==,|||MjMwNDUxODU3OA==,|||MjMwNDUxNTk3NA==,|||MjMwNDUwMDU1Mg==,|||NjU5MzczMTk3,|||NDAxOTc5MTk3,|||MjMwMTA5OTA3MA==,|||MjExMDk2MTUwNQ==,|||MjIwNDcyODY5MQ==,|||MjIyMjgzMDI1NA==,|||MjI2OTg1MTc5OA==,|||MjEzMzYxOTM0OA==,|||MjEzMzcyMTY1Ng==,|||NTA5MzcxMjc3,|||NDA3NzEwODc3,|||NDQyOTUzNTU3,|||MjI1NTk0NDAyMQ==,|||NDU2MTk5NTE3,|||MjEzMjg4Nzg5OQ==,|||MjEwMDUwNTYwNw==,|||MjE5OTkyMjk2Mw==',
            callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            }
        };
        var e = document.createElement('script');
        e.async = true;
        e.src = '//' + h + '/gpt/a/wrap.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.9a89084e6f8f168a84035d2c19f5b22a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.2649d2af972a99325ee59c628f20e088.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.8b2bf68da988672c55e6ed30be7330b1.js"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script src="https://contributor.google.com/scripts/322c25ee82d5531/loader.js"></script>
<script>/*<![CDATA[*/ if( !__tnt.user.services ){
        (function(){var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window["turnoff322c25ee82d5531"]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src="https:\/\/p.w.m80fg.com\/s\/err?w\x3d322c25ee82d5531";a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a="https:\/\/p.d.em0n.com\/v4\/AAAACgAA4YFSofUWpyTBxceVmwzAjgAA_bRLBFg0043hw7_Y6Wimt0KpT2YsMRyl4kjTEhr4dXFrcYjPmwi3J4?ls="+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window["turnoff322c25ee82d5531"]=!1,x(z,"https:\/\/www.gstatic.com\/0emm\/status\/b\/322c25ee82d5531.js",B,B))};window["ngmyog"]=B; y(z,"https:\/\/p.d.em0n.com\/v4\/AAAACgAA4YFSofUWpyTBxceVmwzAjgAA_uj_iJQ0086SNNqqT7bNf0n_OFzOEU-OpUvSo-wtet2s3x99Oe5xti9lJEfGDu42jh8zx-WUxREu28KpJ77xZcD9uHfhHVYrgwcXHlZsMwI5sWSVSgZAhj",function(){window["YFSofUWpyQ"]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa="https:\/\/p.d.em0n.com\/v4\/AAAACgAA4YFSofUWpyTBxceVmwzAjgAA_Vhs5pw0107eLrr9DTbBRPDFuzvLl3pGYrdztDEk2xLoG8dnfiYERtUPyGVufd08q3tHocr96FJKzIUDO4GlUeFf9ltqaJWDQVQtyOisxuu5mj58YXWGOU"+(G+"|"),X=("; "+document.cookie).split("; n2jknz="),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);
    } /*]]>*/</script>
<script>/*<![CDATA[*/ if( !__tnt.user.services ){
    	window['ndq0mt'] = window['ndq0mt'] || [];
        window['ndq0mt'].push(function(api) { api.enable(); });
    } /*]]>*/</script>
<script version="1" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script version="1" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","notable-crime"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Albany man injured in UTV crash; arrested for alleged intoxicated driving | Crime | madison.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #0a0a0a; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #222; } .fixed-nav #main-navigation { background-color: #222 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header-container {background-color: #222;}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; }.asset .share-container.content-left { padding-top:30px; } #site-navbar-container.article-share .navbar .navbar-brand, #site-navbar-container.article-share .site-search-full-mobile { opacity: 0; transition: opacity .2s ease-in-out; -moz-transition: opacity .2s ease-in-out; -webkit-transition: opacity .2s ease-in-out; } #site-navbar-container .article-share-nav { opacity: 0; transition: opacity .2s ease-in-out, right .2s linear; -moz-transition: opacity .2s ease-in-out, right .2s linear; -webkit-transition: opacity .2s ease-in-out, right .2s linear; position:absolute; top:0; right:-300px; color:#fff; } #site-navbar-container.article-share .article-share-nav { opacity: 1; right:0; z-index:105; } .article-share-nav > span { height:50px; display:block; float:left; text-align:center; vertical-align: middle; line-height: 50px; color:#fff; padding-right:10px; text-transform: uppercase; } .article-share-nav > .social-share-links { display:block; float:left; height:50px; margin:0; } .article-share-nav > .social-share-links li { opacity:1; } .article-share-nav > .social-share-links li a { width:50px; height:50px; background-color:rgba(255,255,255,0.1); color:#fff; } .article-share-nav > .social-share-links li a.fb { background-color:#3b5998; } .article-share-nav > .social-share-links li a.tw { background-color:#55acee; } .article-share-nav > .social-share-links li a.em { background-color:#222; } .article-share-nav > .social-share-links li:hover a.fb, .article-share-nav > .social-share-links li:hover a.tw, .article-share-nav > .social-share-links li:hover a.em { color:#fff; } .article-share-nav > .social-share-links li a .tnt-stack { width:50px; height:50px; } @media screen and (min-width: 768px) { #site-navbar-container.article-share .navbar .navbar-brand, #site-navbar-container.article-share .site-search-full-mobile { opacity: 1; } }</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://madison.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/48a3c67c-353c-11e5-a9d9-0fa8773a0a15.jpg?_dc=1438096873" />
    
        <link rel="amphtml" href="https://madison.com/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//app.worldtable.co">
    <link rel="alternate" type="application/rss+xml" title="Albany man injured in UTV crash; arrested for alleged intoxicated driving | Crime | madison.com" href="http://madison.com/search/?f=rss&amp;t=article&amp;c=news/local/crime&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://madison.com/wsj/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" />
            
        <script defer src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.39c509a81b0c93268a35b93411ba464c.js"></script>
    
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-a1e4ed2b-7084-5653-a351-329bcb9b392d  section-news section-local section-crime type-article infinity-summary-siderail tnt-svg-active">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('madison.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=594" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="m2u4yj"></div>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="madison.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        
        
        
        
            <!-- Google Tag Manager -->
            <script>
                var dataLayer = window.dataLayer || [];
                dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-10146663-1","chartbeat":"true","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":"crime","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"madison.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local,crime","weather_temp":74,"weather_conditions":"Fair","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"a1e4ed2b-7084-5653-a351-329bcb9b392d","asset_headline":"Albany man injured in UTV crash; arrested for alleged intoxicated driving","asset_byline":"BILL NOVAK\nbnovak@madison.com","asset_authors":"Bill Novak | Wisconsin State Journal","asset_pub_date":"08\/06\/2018","asset_pub_time":"1:30 pm","asset_canonical":"https:\/\/madison.com\/wsj\/news\/local\/crime\/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated\/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html","asset_content_length":56067,"asset_related_length":3,"asset_tag_1":"crash","asset_tag_2":"crash with injuries","asset_tag_3":"utv crash","asset_tag_4":"green county sheriff's office","asset_tag_5":"jason johnson","asset_tag_6":"scott keepers","asset_tag_7":"tns)","asset_tag_8":"mercy hospital","asset_tag_9":"highway","asset_tag_10":"investigation","syndication_domain":"https:\/\/madison.com","syndication_headline":"Albany man injured in UTV crash; arrested for alleged intoxicated driving"});
                dataLayer.push(
                    {'user_id': __tnt.user.screenName},
                    {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                    {'utm_label': __tnt.urlHash('utm_label')}
                );
            </script>
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TDWDC2');
            </script>
        
        <script>    
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                }
        </script>
        <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_knl6sb2lljg6y35qbaq22ymdjm'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <!-- paywall modal with in page notice -->
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message" data-modal="true">
        <style>
            .lee-subscription .subscriber-notice p {
                line-height: inherit;
                font-size: 14px;
                margin-bottom:0;
            }
            .lee-subscription .subscriber-notice p span {
                font-weight: bold;
            }
            .lee-subscription h2 {
                margin-bottom:20px;
            }
            .redacted-overlay {
                background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
            }
            @media screen and (max-width: 768px) {
                .lee-subscription { 
                    text-align: center; 
                }
                .lee-subscription h2 {
                    font-size: 24px;
                } 
                .lee-subscription h2 small {
                    display: block;
                } 
                .lee-subscription p.lead {
                    margin-bottom: 10px;
                }
                .lee-subscription .purchase {
                    margin-bottom: 10px;
                }
            }
        </style>
        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
                <h2>Thanks for reading. <small>Subscribe or log in to continue.</small></h2>
                
                <div class="row">
                    <div class="col-md-5 purchase"><a href="https://madison.com/users/admin/service/purchase?source=purchase" class="btn btn-block btn-danger">Subscribe for $0.99</a>
                    </div>
                    <div class="col-md-7 subscriber-notice">
                        <p>
                            <span>Already a subscriber?</span><br>
                            <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html">Log in</a> or <a href="https://madison.com/users/login?source=activate">Activate your account.</a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </div>-->   
    </div>

    <!-- last view before wall -->
    <div class="template meter access" data-count="20" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
-->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="19" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="18" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html?source=purchase&referer_url=http%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <style>
        #lee-subscription-modal .modal-body {
            padding-top:0;
        }
        #lee-subscription-modal .ss-logo { 
            max-width: 200px; 
            display: inline-block; 
        }
        #lee-subscription-modal .pricing-table {
            position: relative;
            width: 100%;
        }
        #lee-subscription-modal .pricing-table .header {
            color: #fff;
            font-size: 20px;
        }
        
        #lee-subscription-modal .pricing-table .description {
            padding: 20px;
            color: #222;;
            border-bottom: 0;
        }
        #lee-subscription-modal .pricing-table .purchase {
            padding: 0 20px 15px 20px;
            border-top: 0;
        }
        #lee-subscription-modal .subscriber-notice {
            padding-top: 5px;
            padding-bottom: 10px;
        }
        #lee-subscription-modal .subscriber-notice span,
        #lee-subscription-modal #lee-ss-modal-exclusion span {
            font-weight: bold;
        }
        #lee-subscription-modal #lee-ss-modal-exclusion {
            display: none;
        }
        @media screen and (min-width: 992px) {
            
                #lee-subscription-modal .pricing-table .description {
                    padding-bottom: 70px;
                }
                #lee-subscription-modal .pricing-table .purchase {
                    position: absolute;
                    bottom:0;
                    width: 100%;
                }
            
              
        }
        @media screen and (max-width: 992px) {
            #lee-subscription-modal .ss-col {
                width: 100%;
            }
        }
        @media screen and (max-width: 768px) {
            #lee-subscription-modal .lead,
            #lee-subscription-modal ul {
                font-size: 14px;
            }
            #lee-subscription-modal ul {
                margin-bottom:5px;
            }
            
                #lee-subscription-modal .pricing-table .description {
                    padding: 10px;
                }
            
            #lee-subscription-modal .pricing-table .header {
                font-size: 16px;
            }
            #lee-subscription-modal .pricing-table {
                margin-bottom: 8px;
            }
            #lee-subscription-modal .subscriber-notice span {
                display: block;
                margin-bottom: 5px;
            }
            
        }
    </style>
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><div class="text-center">
                            <img class="ss-logo img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/madison.com.png?_dc=1533604086">
                        </div></div>
                <div class="modal-body">
                    <div id="lee-ss-modal-options">
                        <h4 class="modal-title">Thanks for reading.</h4>
                        <p class="lead text-center">Subscribe to discover fast, unlimited access.</p><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Basic</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px;"><strong>✓ Unlimited access to madison.com and apps</strong><br />✓ No more surveys blocking articles</p></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D5602" class="btn btn-block btn-danger">Subscribe for $5.00</a>
                                    </div>
                                </div>
                            </div><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Plus E-Edition</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px;"><span style="background-color: #ffbf0f; font-size: 12px;"><strong>LIMITED TIME OFFER</strong></span><br /> <strong>Get the first month for just 99&cent;</strong> <br /><br /> ✓ Unlimited access to E-Edition<br />✓ Unlimited access to the madison.com website and apps<br />✓ No more surveys blocking articles</p></div>
                                    <div class="purchase">
                                        <a href="https://madison.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fmadison.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D4583" class="btn btn-block btn-danger"><strong>99&cent;</strong> for the first month</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="subscriber-notice">
                            <p><span>Already a subscriber?</span> <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html">Log in</a> or <a href="https://madison.com/users/login?source=activate">Activate your account.</a></p>
                        </div>
                    </div>
                    <div id="lee-ss-modal-exclusion">
                        <h4 class="modal-title">Thanks for being a subscriber.</h4>
                        <p class="lead text-center">Sorry, your subscription does not include this content.</p>
                        <p><span>Please call 800-362-8333 to upgrade your subscription.</span></p>
                    </div>
                    <script>
                        if(__tnt.user.services){
                            jQuery('#lee-ss-modal-exclusion').show();
                            jQuery('#lee-ss-modal-options').hide();
                        }
                    </script>
                </div>
            </div>
        </div>
    </div></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(4594);
                
                bloxServiceIDs.push(5602);
                
                bloxServiceIDs.push(4583);
                
                bloxServiceIDs.push(5818);
                
                bloxServiceIDs.push(4582);
                
                bloxServiceIDs.push(4584);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container">
            <div id="asset-edit-container-a1e4ed2b-7084-5653-a351-329bcb9b392d" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://madison.com/users/admin/contribute/article/?assetid=a1e4ed2b-7084-5653-a351-329bcb9b392d&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://madison.com/users/admin/contribute/article/?from_section=/news/local/crime"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1401985" class="tncms-block site-brand-mark"><section id="block-1401985" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/7aa76470-34fa-11e7-b922-1bccf70bb13c.png?_dc=1494363606" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-1402060" class="tncms-block site-follow-us"><div class="follow-links-1402060 default">
    
    <section id="block-1402060" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/madison.com" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/madisondotcom" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/madisondotcomvids" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["https://www.facebook.com/madison.com","https://twitter.com/madisondotcom","https://www.youtube.com/user/madisondotcomvids","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1079031" class="tncms-block visible-sm visible-xs"><section id="block-1079031" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1079031" class="search-form-container card clearfix text-center ">
    <form id="site-search-1079031" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1079031-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1079031-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1079031-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1079031').submit();
        return false;
    });

    $('#site-search-1079031').on('submit', function(){
        if( $('#site-search-1079031-term').val() ){
            $('#site-search-1079031-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1401981" class="tncms-block"><div id="user-controls-1401981" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1401981').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1401981').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1401981"><input type="hidden" name="referer_url" value="https://madison.com/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1079032" class="tncms-block visible-sm visible-xs"><div id="user-controls-1079032" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1079032').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu" aria-labelledby="loginForm">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1079032').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1079032"><input type="hidden" name="referer_url" value="https://madison.com/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"><input type="submit" name="logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-our-sites">Our sites</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/"  class="nav-link tnt-section-madisoncom">Madison.com</a>
                                </li><li>
                                    <a href="/ct/"  class="nav-link tnt-section-cap-times">Cap Times</a>
                                </li><li>
                                    <a href="/wsj/"  class="nav-link tnt-section-wis-state-journal">Wis State Journal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/state-and-regional/"  class="nav-link tnt-section-state-and-regional-news">State and Regional News</a>
                                </li><li>
                                    <a href="/news/world/"  class="nav-link tnt-section-world-news">World News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/baseball/"  class="nav-link tnt-section-milwaukee-brewers">Milwaukee Brewers</a>
                                </li><li>
                                    <a href="/sports/basketball/"  class="nav-link tnt-section-milwaukee-bucks">Milwaukee Bucks</a>
                                </li><li>
                                    <a href="/sports/college/"  class="nav-link tnt-section-wisconsin-badgers">Wisconsin Badgers</a>
                                </li><li>
                                    <a href="/sports/football/"  class="nav-link tnt-section-green-bay-packers-and-nfl">Green Bay Packers and NFL</a>
                                </li><li>
                                    <a href="/sports/high-school/"  class="nav-link tnt-section-high-school-sports">High School Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-5" data-target="#mobile-nav-left-below_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/cartoon/"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-6" data-target="#mobile-nav-left-below_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar-of-events">Calendar of Events</a>
                                </li><li>
                                    <a href="/comics/"  class="nav-link tnt-section-comics">Comics</a>
                                </li><li>
                                    <a href="/games/"  class="nav-link tnt-section-games-and-puzzles">Games and Puzzles</a>
                                </li><li>
                                    <a href="/entertainment/movies/"  class="nav-link tnt-section-movies-film-news">Movies & Film News</a>
                                </li><li>
                                    <a href="/entertainment/music/"  class="nav-link tnt-section-music-entertainment-news">Music & Entertainment News</a>
                                </li><li>
                                    <a href="/entertainment/dining/"  class="nav-link tnt-section-dining-news-reviews">Dining News, Reviews</a>
                                </li><li>
                                    <a href="/entertainment/television/listings/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-7" data-target="#mobile-nav-left-below_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles/"  class="nav-link tnt-section-life">Life</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/announcements/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="/lifestyles/food-and-cooking/"  class="nav-link tnt-section-food-and-cooking">Food and Cooking</a>
                                </li><li>
                                    <a href="/lifestyles/health-med-fit/"  class="nav-link tnt-section-health-medicine-and-fitness">Health, Medicine and Fitness</a>
                                </li><li>
                                    <a href="/lifestyles/home-and-garden/"  class="nav-link tnt-section-home-and-garden">Home and Garden</a>
                                </li><li>
                                    <a href="/lifestyles/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a href="/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-8" data-target="#mobile-nav-left-below_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business-money">Business & Money</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/business/announcements/"  class="nav-link tnt-section-business-achievements">Business Achievements</a>
                                </li><li>
                                    <a href="/business/retail/"  class="nav-link tnt-section-business-news-retail">Business News | Retail</a>
                                </li><li>
                                    <a href="/business/technology/"  class="nav-link tnt-section-technology">Technology</a>
                                </li><li>
                                    <a href="/business/investment/personal-finance/"  class="nav-link tnt-section-personal-finance-news">Personal Finance News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-9" data-target="#mobile-nav-left-below_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-editions">E-editions</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="http://madisoncaptimes.wi.newsmemory.com/employees.php"  target="_blank" rel="noopener" class="nav-link tnt-section-cap-times">Cap Times</a>
                                </li><li>
                                    <a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-wisconsin-state-journal">Wisconsin State Journal</a>
                                </li><li>
                                    <a href="/archives#tracking-source=menu-nav"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/ads/print_ads/"  class="nav-link tnt-section-newspaper-display-ads">Newspaper Display Ads</a>
                                </li><li>
                                    <a href="http://circulars.madison.com/?utm_source=flipp&utm_medium=ham_menu"  target="_blank" rel="noopener" class="nav-link tnt-section-weekly-circulars">Weekly Circulars</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-10" data-target="#mobile-nav-left-below_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads/"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/carsoup/"  class="nav-link tnt-section-cars-trucks-rvs-carsoup">Cars Trucks RVs: CarSoup</a>
                                </li><li>
                                    <a href="/jobs/"  class="nav-link tnt-section-jobs-applymadisoncom">Jobs: ApplyMadison.com</a>
                                </li><li>
                                    <a href="/homes/"  class="nav-link tnt-section-homes-for-sale">Homes for Sale</a>
                                </li><li>
                                    <a href="/homes/rentals/"  class="nav-link tnt-section-homes-for-rent">Homes for Rent</a>
                                </li><li>
                                    <a href="http://madison.nimbledeals.com/deal/madison"  target="_blank" rel="noopener" class="nav-link tnt-section-deals">Deals</a>
                                </li><li>
                                    <a href="/places/"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/promo/promotions/"  class="nav-link tnt-section-promotions-free-stuff">Promotions & Free Stuff!</a>
                                </li><li>
                                    <a href="/ads/legal-notices/"  class="nav-link tnt-section-legal-notices">Legal notices</a>
                                </li><li>
                                    <a href="/ads/"  class="nav-link tnt-section-newspaper-classified-ads">Newspaper Classified Ads</a>
                                </li><li>
                                    <a href="/ads/print_ads/"  class="nav-link tnt-section-newspaper-display-ads">Newspaper Display Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-11" data-target="#mobile-nav-left-below_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/contact-us/"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/subscribenow/"  class="nav-link tnt-section-subscribe-now">Subscribe Now</a>
                                </li><li>
                                    <a href="/activate/"  class="nav-link tnt-section-activate-full-access">Activate Full Access</a>
                                </li><li>
                                    <a href="/circulation/"  class="nav-link tnt-section-subscriber-information">Subscriber Information</a>
                                </li><li>
                                    <a href="/customer-service/"  class="nav-link tnt-section-newspaper-customer-service">Newspaper Customer Service</a>
                                </li><li>
                                    <a href="https://host.madison.com/forms/subscription_services/subscribe/subscribe_imported-1364312156_imported-1364335154/"  target="_blank" rel="noopener" class="nav-link tnt-section-newspaper-subscriptions">Newspaper Subscriptions</a>
                                </li><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-wsj-e-edition">WSJ e-edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/search/"  class="nav-link tnt-section-search">Search</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1566393" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2018 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1402115" class="tncms-block"><section id="block-1402115" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/3df59458-3733-11e7-8b07-975b8a1bb05a.png?_dc=1494607888" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1566398" class="tncms-block"><ul class="nav navbar-nav navbar-right subscribe-btn-header no-service"><li><a href="/subscribenow/#tracking-source=main-nav" class="btn-subscribe lee-track-main-nav">SUBSCRIBE</a></li></ul></div><div id="tncms-block-1402016" class="tncms-block"><ul id="site-search-1402016-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1402016" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1402016-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1402016-btn" class="btn btn-primary" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1402016-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1402016').submit();
        return false;
    });

    $('#site-search-1402016').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1402016 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1402016 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1402016-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1402017" class="tncms-block"><div id="user-controls-1402017" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1402017').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1402017"><input type="hidden" name="referer_url" value="https://madison.com/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1402018" class="tncms-block"><div id="weather-1402018" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53711" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny-overcast"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">74&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53711"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-1402018 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Madison, WI
                                
                                 <small>(53711)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A stray shower or thunderstorm is possible early. Partly cloudy. Low 64F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>A stray shower or thunderstorm is possible early. Partly cloudy. Low 64F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 6, 2018 @ 7:45 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=53711"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-life"  href="/lifestyles/" >
                    <span class="nav-label">Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fun"  href="/entertainment/" >
                    <span class="nav-label">Fun</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dining"  href="/entertainment/dining/" >
                    <span class="nav-label">Dining</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            <div class="visible-xs pull-right article-share-nav">
            <span>Share this &nbsp;&rsaquo;</span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Albany%20man%20injured%20in%20UTV%20crash%3B%20arrested%20for%20alleged%20intoxicated%20driving&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%5D%20Albany%20man%20injured%20in%20UTV%20crash%3B%20arrested%20for%20alleged%20intoxicated%20driving&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="a1e4ed2b-7084-5653-a351-329bcb9b392d" class="save-list-a1e4ed2b-7084-5653-a351-329bcb9b392d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a1e4ed2b-7084-5653-a351-329bcb9b392d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        </div>
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1402019" class="tncms-block"></div><div id="tncms-block-1592599" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-c9e04984-8ae9-5539-88a8-e91dc02747a1" class="modal fullscreen in modal-image image-mugshot modal-c9e04984-8ae9-5539-88a8-e91dc02747a1" role="dialog" aria-hidden="true">
        <button type="button" class="close hidden-print" data-dismiss="modal">
            <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
            <span class="sr-only">Close</span>
        </button>
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        
        
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91"
                    srcset = "https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=200%2C141&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=300%2C211&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=400%2C282&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91 540w"
                    sizes = "100vw"
                    width="480"
                    height="338"
                    alt="Green County squad car tight crop"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                </div>
            </div>
        </div>
        <div class="modal-caption">
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-" data-target=".caption-inner-">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner- collapse in"><div class="caption-text"><div class="subscriber-only"></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Green County Sheriff's Office
</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fgreen-county-squad-car-tight-crop%2Fimage_c9e04984-8ae9-5539-88a8-e91dc02747a1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/green-county-squad-car-tight-crop/image_c9e04984-8ae9-5539-88a8-e91dc02747a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c9e04984-8ae9-5539-88a8-e91dc02747a1}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fgreen-county-squad-car-tight-crop%2Fimage_c9e04984-8ae9-5539-88a8-e91dc02747a1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Green%20County%20squad%20car%20tight%20crop&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/green-county-squad-car-tight-crop/image_c9e04984-8ae9-5539-88a8-e91dc02747a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c9e04984-8ae9-5539-88a8-e91dc02747a1}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%5D%20Green%20County%20squad%20car%20tight%20crop&body=https%3A%2F%2Fmadison.com%2Fgreen-county-squad-car-tight-crop%2Fimage_c9e04984-8ae9-5539-88a8-e91dc02747a1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c9e04984-8ae9-5539-88a8-e91dc02747a1}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/green-county-squad-car-tight-crop/image_c9e04984-8ae9-5539-88a8-e91dc02747a1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c9e04984-8ae9-5539-88a8-e91dc02747a1}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c9e04984-8ae9-5539-88a8-e91dc02747a1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c9e04984-8ae9-5539-88a8-e91dc02747a1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="c9e04984-8ae9-5539-88a8-e91dc02747a1" class="save-list-c9e04984-8ae9-5539-88a8-e91dc02747a1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c9e04984-8ae9-5539-88a8-e91dc02747a1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
    </div>
    <style>
        #modal-image-c9e04984-8ae9-5539-88a8-e91dc02747a1 img {
            max-height: 338px;
        }
    </style><article itemscope itemtype="https://schema.org/Article" id="asset-a1e4ed2b-7084-5653-a351-329bcb9b392d" class="asset article-default"  data-url="https://madison.com/wsj/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C270%2C307%2C125&resize=480%2C270&order=crop%2Cresize">
            <meta itemprop="width" content="480">
            <meta itemprop="height" content="270">
        </div>
        <meta itemprop="name" content="madison.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://madison.com/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Albany man injured in UTV crash; arrested for alleged intoxicated driving
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-67ed5078-9715-11de-93ce-001cc4c03286-asset-a1e4ed2b-7084-5653-a351-329bcb9b392d" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://madison.com/users/profile/Bill%20Novak">BILL NOVAK
bnovak@madison.com</a></span>
                
                    <div id="author-popup-67ed5078-9715-11de-93ce-001cc4c03286-asset-a1e4ed2b-7084-5653-a351-329bcb9b392d-content" class="hide">
                        <article class="clearfix card author popup-content card-author-67ed5078-9715-11de-93ce-001cc4c03286">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://madison.com/users/profile/Bill%20Novak" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Bill Novak" src="" data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/avatars/6/7e/d50/67ed5078-9715-11de-93ce-001cc4c03286.1813d7f188f9df23994541eee1cc3afc.png?_dc=1458752394" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://madison.com/users/profile/Bill%20Novak" rel="author" class="tnt-user-profile-link tnt-user-name">Bill Novak | Wisconsin State Journal</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/bill.novak.986" title="Facebook" target="_blank" rel="noopener">
	               <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://www.twitter.com/BillNovakNews" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:bnovak@madison.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-67ed5078-9715-11de-93ce-001cc4c03286-asset-a1e4ed2b-7084-5653-a351-329bcb9b392d').popover({
                            content: $('#author-popup-67ed5078-9715-11de-93ce-001cc4c03286-asset-a1e4ed2b-7084-5653-a351-329bcb9b392d-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2018-08-06T13:30:00-05:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-08-06T13:30:00-05:00">
    <meta itemprop="datePublished" content="2018-08-06T13:30:00-05:00">
    <meta itemprop="dateModified" content="2018-08-06T13:30:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Albany%20man%20injured%20in%20UTV%20crash%3B%20arrested%20for%20alleged%20intoxicated%20driving&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%5D%20Albany%20man%20injured%20in%20UTV%20crash%3B%20arrested%20for%20alleged%20intoxicated%20driving&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="a1e4ed2b-7084-5653-a351-329bcb9b392d" class="save-list-a1e4ed2b-7084-5653-a351-329bcb9b392d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a1e4ed2b-7084-5653-a351-329bcb9b392d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-c9e04984-8ae9-5539-88a8-e91dc02747a1" data-toggle="modal" data-instance="#gallery-items-a1e4ed2b-7084-5653-a351-329bcb9b392d-photo-modal" data-target="#photo-carousel-a1e4ed2b-7084-5653-a351-329bcb9b392d">
            <span class="expand"><span class="fas tnt-camera"></span>
            </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="480">
            <meta itemprop="height" content="338">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Green County squad car tight crop"
                        class="img-responsive lazyload full"
                        width="480"
                        height="338"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=200%2C141&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=300%2C211&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=400%2C282&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91 540w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                        
                            <span class="credit">
                                <span  class="tnt-byline">Green County Sheriff's Office
</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="lee-subscription-article-link no-service">
            <a href="/subscribenow/#tracking-source=green-subscribe-button" class="btn btn-success" target="_blank" rel="noopener">Try 1 month for 99&cent;</a>
        </div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="a1e4ed2b-7084-5653-a351-329bcb9b392d">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Albany%20man%20injured%20in%20UTV%20crash%3B%20arrested%20for%20alleged%20intoxicated%20driving&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%5D%20Albany%20man%20injured%20in%20UTV%20crash%3B%20arrested%20for%20alleged%20intoxicated%20driving&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a1e4ed2b-7084-5653-a351-329bcb9b392d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a1e4ed2b-7084-5653-a351-329bcb9b392d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="a1e4ed2b-7084-5653-a351-329bcb9b392d" class="save-list-a1e4ed2b-7084-5653-a351-329bcb9b392d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a1e4ed2b-7084-5653-a351-329bcb9b392d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-preview"><p>An Albany man injured in the crash of his utility vehicle early Sunday morning was arrested for allegedly driving while intoxicated.</p></div><div class="subscriber-preview"><p>Scott Keepers, 35, was also ticketed for operating a UTV on a roadway, the Green County Sheriff's Office said.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The crash happened at about 1:20 a.m. Sunday on Highway EE in the town of Albany.</p></div><div class="subscriber-only"><p>The investigation showed Keepers was driving west when he lost control and the UTV overturned.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>Jason Johnson, 38, Albany, was a passenger in the UTV and was taken to Mercy Hospital with unspecified injuries. Keepers was injured but declined medical attention.</p></div><div class="subscriber-only"><p>Neither Keepers or Johnson were wearing helmets, the report said.</p></div><div class="inline-asset inline-collection  p402_hide subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-collection tnt-inline-relation-sibling tnt-inline-presentation-presentation tnt-inline-width-full">
        <div id="vertical-gallery-cc1ea07f-b67f-59c1-bd04-d658917e39d6" class="gallery-vertical"><a name="anchor_item_1" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="1"></a>
                <div id="gallery_item_1" class="gallery-item">
                    
                        <h3>Bike owner gets thief to bring it back; he's arrested in sting, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/68/668f0725-bd0f-5043-9d7b-cd8fbd7d4ce9/5b63252559781.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/68/668f0725-bd0f-5043-9d7b-cd8fbd7d4ce9/5b63252559781.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Bike owner gets thief to bring it back; he's arrested in sting, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/68/668f0725-bd0f-5043-9d7b-cd8fbd7d4ce9/5b63252559781.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/68/668f0725-bd0f-5043-9d7b-cd8fbd7d4ce9/5b63252559781.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/68/668f0725-bd0f-5043-9d7b-cd8fbd7d4ce9/5b63252559781.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/68/668f0725-bd0f-5043-9d7b-cd8fbd7d4ce9/5b63252559781.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/68/668f0725-bd0f-5043-9d7b-cd8fbd7d4ce9/5b63252559781.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/68/668f0725-bd0f-5043-9d7b-cd8fbd7d4ce9/5b63252559781.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A Madison bicyclist who had two bikes stolen from her Ohio Avenue home recently saw one advertised online and got the alleged thief to bring it back, which led to police conducting a sting with a different bike to catch the thief.</p><p>Joseph Summers, 27, Madison, was tentatively charged with receiving stolen property and bail jumping, Madison police said.</p><p><a href="https://madison.com/news/local/crime/bike-owner-gets-thief-to-bring-it-back-he-s/article_08f05570-0c4a-5ebf-acd7-fd73521f33c0.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_2" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="2"></a>
                <div id="gallery_item_2" class="gallery-item">
                    
                        <h3>Man arrested, allegedly threatened store clerk with knife, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="291">
            <meta itemprop="height" content="347">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/28/a282a2a9-10e8-59fc-b5b8-3f0e585990dd/5b632525b63d7.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/28/a282a2a9-10e8-59fc-b5b8-3f0e585990dd/5b632525b63d7.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Man arrested, allegedly threatened store clerk with knife, Madison police say"
                        class="img-responsive lazyload full"
                        width="291"
                        height="347"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/28/a282a2a9-10e8-59fc-b5b8-3f0e585990dd/5b632525b63d7.image.jpg?resize=200%2C238 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/28/a282a2a9-10e8-59fc-b5b8-3f0e585990dd/5b632525b63d7.image.jpg 300w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A man lying on a sidewalk in front of a Downtown grocery store Sunday allegedly threatened a store clerk with a knife after being told to move.</p><p>Ronald Duell, 61, no permanent address, was tentatively charged with disorderly conduct while armed, Madison police said.</p><p><a href="https://madison.com/news/local/crime/man-arrested-allegedly-threatened-store-clerk-with-knife-madison-police/article_94e4479b-eeaf-5c5a-9aee-3f94ab4d55eb.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_3" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="3"></a>
                <div id="gallery_item_3" class="gallery-item">
                    
                        <h3>Two arrested for fighting outside restaurant, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/f6/9f6080df-faac-5fc7-a30a-c1a08075d3cc/5b632527093d8.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/f6/9f6080df-faac-5fc7-a30a-c1a08075d3cc/5b632527093d8.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Two arrested for fighting outside restaurant, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/f6/9f6080df-faac-5fc7-a30a-c1a08075d3cc/5b632527093d8.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/f6/9f6080df-faac-5fc7-a30a-c1a08075d3cc/5b632527093d8.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/f6/9f6080df-faac-5fc7-a30a-c1a08075d3cc/5b632527093d8.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/f6/9f6080df-faac-5fc7-a30a-c1a08075d3cc/5b632527093d8.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/f6/9f6080df-faac-5fc7-a30a-c1a08075d3cc/5b632527093d8.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/9/f6/9f6080df-faac-5fc7-a30a-c1a08075d3cc/5b632527093d8.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Two men who had been drinking got into a fight outside a Capitol Square restaurant Friday night, with one of the men getting stabbed in the neck. Both were arrested.</p><p>Delvry Fuller, 41, no permanent address, was tentatively charged with substantial battery while armed and disorderly conduct while armed, and William Boehnen, 42, no permanent address, was tentatively charged with disorderly conduct, trespass and bail jumping.</p><p><a href="https://madison.com/news/local/crime/two-arrested-for-fighting-outside-restaurant-madison-police-say/article_5f30ed10-ebe4-5767-bfc5-3b57b1bbb442.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_3" class="item-ad text-center"></div></div><a name="anchor_item_4" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="4"></a>
                <div id="gallery_item_4" class="gallery-item">
                    
                        <h3>Two arrested for fighting outside restaurant, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/e4/6e41f7f0-429b-5bed-83c0-48555125a314/5b6325252e2d1.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/e4/6e41f7f0-429b-5bed-83c0-48555125a314/5b6325252e2d1.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Two arrested for fighting outside restaurant, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/e4/6e41f7f0-429b-5bed-83c0-48555125a314/5b6325252e2d1.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/e4/6e41f7f0-429b-5bed-83c0-48555125a314/5b6325252e2d1.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/e4/6e41f7f0-429b-5bed-83c0-48555125a314/5b6325252e2d1.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/e4/6e41f7f0-429b-5bed-83c0-48555125a314/5b6325252e2d1.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/e4/6e41f7f0-429b-5bed-83c0-48555125a314/5b6325252e2d1.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/6/e4/6e41f7f0-429b-5bed-83c0-48555125a314/5b6325252e2d1.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Two men who had been drinking got into a fight outside a Capitol Square restaurant Friday night, with one of the men getting stabbed in the neck. Both were arrested.</p><p>Delvry Fuller, 41, no permanent address, was tentatively charged with substantial battery while armed and disorderly conduct while armed, and William Boehnen, 42, no permanent address, was tentatively charged with disorderly conduct, trespass and bail jumping.</p><p><a href="https://madison.com/news/local/crime/two-arrested-for-fighting-outside-restaurant-madison-police-say/article_5f30ed10-ebe4-5767-bfc5-3b57b1bbb442.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_5" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="5"></a>
                <div id="gallery_item_5" class="gallery-item">
                    
                        <h3>Stoughton woman arrested for alleged seventh driving under the influence offense</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/09/309d0bb7-b534-5838-bfd6-24635a25763a/5b6325262c615.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/09/309d0bb7-b534-5838-bfd6-24635a25763a/5b6325262c615.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Stoughton woman arrested for alleged seventh driving under the influence offense"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/09/309d0bb7-b534-5838-bfd6-24635a25763a/5b6325262c615.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/09/309d0bb7-b534-5838-bfd6-24635a25763a/5b6325262c615.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/09/309d0bb7-b534-5838-bfd6-24635a25763a/5b6325262c615.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/09/309d0bb7-b534-5838-bfd6-24635a25763a/5b6325262c615.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/09/309d0bb7-b534-5838-bfd6-24635a25763a/5b6325262c615.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/09/309d0bb7-b534-5838-bfd6-24635a25763a/5b6325262c615.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A Stoughton woman was arrested early Sunday morning for her alleged seventh driving under the influence offense.</p><p>Kelly Gibbons, 51, was arrested by Stoughton police at about 2:45 a.m. Sunday, tentatively charged with operating a motor vehicle while intoxicated.</p><p><a href="https://madison.com/news/local/crime/stoughton-woman-arrested-for-alleged-seventh-driving-under-the-influence/article_97a28150-321a-5490-90d5-96b76e38abe4.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_6" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="6"></a>
                <div id="gallery_item_6" class="gallery-item">
                    
                        <h3>Suspect arrested in South Side shooting, faces attempted homicide charge, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/33/233fbe21-6cb7-57ec-9332-7f2f359e01ca/5b632524bcb03.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/33/233fbe21-6cb7-57ec-9332-7f2f359e01ca/5b632524bcb03.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Suspect arrested in South Side shooting, faces attempted homicide charge, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/33/233fbe21-6cb7-57ec-9332-7f2f359e01ca/5b632524bcb03.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/33/233fbe21-6cb7-57ec-9332-7f2f359e01ca/5b632524bcb03.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/33/233fbe21-6cb7-57ec-9332-7f2f359e01ca/5b632524bcb03.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/33/233fbe21-6cb7-57ec-9332-7f2f359e01ca/5b632524bcb03.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/33/233fbe21-6cb7-57ec-9332-7f2f359e01ca/5b632524bcb03.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/2/33/233fbe21-6cb7-57ec-9332-7f2f359e01ca/5b632524bcb03.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A 20-year-old Madison man was arrested Thursday for allegedly shooting a man on the South Side a month ago.</p><p>Kenneth House Jr. was taken into custody without incident near Vera Court, a loaded handgun found in his pocket, Madison police said.</p><p><a href="https://madison.com/news/local/crime/suspect-arrested-in-south-side-shooting-faces-attempted-homicide-charge/article_b57bd7c7-0ad6-59b7-9d24-e1acc20d3652.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_6" class="item-ad text-center"></div></div><a name="anchor_item_7" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="7"></a>
                <div id="gallery_item_7" class="gallery-item">
                    
                        <h3>Former Dane County deputy pleads guilty to stealing from sheriff's deputy's union</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="322">
            <meta itemprop="height" content="388">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/80/b801ac9a-a7c1-5b2c-a62c-76e4132605ed/5b632525208a2.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/80/b801ac9a-a7c1-5b2c-a62c-76e4132605ed/5b632525208a2.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Former Dane County deputy pleads guilty to stealing from sheriff's deputy's union"
                        class="img-responsive lazyload full"
                        width="322"
                        height="388"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/80/b801ac9a-a7c1-5b2c-a62c-76e4132605ed/5b632525208a2.image.jpg?resize=200%2C241 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/80/b801ac9a-a7c1-5b2c-a62c-76e4132605ed/5b632525208a2.image.jpg?resize=300%2C361 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/80/b801ac9a-a7c1-5b2c-a62c-76e4132605ed/5b632525208a2.image.jpg 400w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A former Dane County sheriff’s deputy who served as treasurer of the deputy sheriffs’ union pleaded guilty Thursday to three felonies for stealing from the union.</p><p>Joel M. Wagner, 54, of Sun Prairie, pleaded guilty to one count each of felony theft, unauthorized use of the Dane County Deputy Sheriff’s Association’s identifying information and theft by false representation. The felony theft conviction carries up to 3½ years of combined prison and extended supervision, while the other two convictions each carry up to six years.</p><p><a href="https://madison.com/news/local/courts/former-dane-county-deputy-pleads-guilty-to-stealing-from-sheriff/article_e3eb1a06-350d-5a25-a6b2-f67ab35087f9.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_8" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="8"></a>
                <div id="gallery_item_8" class="gallery-item">
                    
                        <h3>Woman arrested after North Side knife fight, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/fb/ffb7d2ae-6eed-517c-beed-631cf6347c11/5b63252594a73.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/fb/ffb7d2ae-6eed-517c-beed-631cf6347c11/5b63252594a73.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Woman arrested after North Side knife fight, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/fb/ffb7d2ae-6eed-517c-beed-631cf6347c11/5b63252594a73.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/fb/ffb7d2ae-6eed-517c-beed-631cf6347c11/5b63252594a73.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/fb/ffb7d2ae-6eed-517c-beed-631cf6347c11/5b63252594a73.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/fb/ffb7d2ae-6eed-517c-beed-631cf6347c11/5b63252594a73.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/fb/ffb7d2ae-6eed-517c-beed-631cf6347c11/5b63252594a73.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/fb/ffb7d2ae-6eed-517c-beed-631cf6347c11/5b63252594a73.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>One woman was arrested and another taken to a local hospital after an argument turned into a knife fight on the North Side.</p><p>Lisa Riek, 55, Madison, was tentatively charged with second-degree reckless endangerment, Madison police said.</p><p><a href="https://madison.com/news/local/crime/woman-arrested-after-north-side-knife-fight-madison-police-say/article_bc0055b0-1dd1-56ec-b1bd-a25149e8e75e.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_9" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="9"></a>
                <div id="gallery_item_9" class="gallery-item">
                    
                        <h3>Man allegedly sexually assaulted woman outside, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/ea/1eab3733-ed6a-506f-840a-356359922598/5b63252667e26.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/ea/1eab3733-ed6a-506f-840a-356359922598/5b63252667e26.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Man allegedly sexually assaulted woman outside, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/ea/1eab3733-ed6a-506f-840a-356359922598/5b63252667e26.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/ea/1eab3733-ed6a-506f-840a-356359922598/5b63252667e26.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/ea/1eab3733-ed6a-506f-840a-356359922598/5b63252667e26.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/ea/1eab3733-ed6a-506f-840a-356359922598/5b63252667e26.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/ea/1eab3733-ed6a-506f-840a-356359922598/5b63252667e26.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/ea/1eab3733-ed6a-506f-840a-356359922598/5b63252667e26.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A Madison man has been arrested for the alleged sexual assault of a young woman Downtown early Sunday morning.</p><p>Alexis Aguilar, 30, was arrested Wednesday and tentatively charged with second-degree sexual assault and obstructing, Madison police said.</p><p><a href="https://madison.com/news/local/crime/man-allegedly-sexually-assaulted-woman-outside-madison-police-say/article_c1ff8d5a-b367-50d2-99de-1a534dcbd7fd.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_9" class="item-ad text-center"></div></div><a name="anchor_item_10" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="10"></a>
                <div id="gallery_item_10" class="gallery-item">
                    
                        <h3>Parking garage break-ins continue; Madison police have suspect in mind</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="370">
            <meta itemprop="height" content="606">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/5a/a5a0817a-5896-534e-93b1-0b02147aafbc/5b63252547e91.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/5a/a5a0817a-5896-534e-93b1-0b02147aafbc/5b63252547e91.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Parking garage break-ins continue; Madison police have suspect in mind"
                        class="img-responsive lazyload full"
                        width="370"
                        height="606"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/5a/a5a0817a-5896-534e-93b1-0b02147aafbc/5b63252547e91.image.jpg?resize=200%2C328 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/5a/a5a0817a-5896-534e-93b1-0b02147aafbc/5b63252547e91.image.jpg?resize=300%2C491 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/5a/a5a0817a-5896-534e-93b1-0b02147aafbc/5b63252547e91.image.jpg 400w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Madison police are continuing to search for suspect Carlo Walkes who allegedly has been breaking into vehicles in underground parking garages Downtown.</p><p>New reports of break-ins came in overnight at garages on North Park Street, College Court and West Mifflin Street.</p><p><a href="https://madison.com/news/local/crime/parking-garage-break-ins-continue-madison-police-have-suspect-in/article_03c12694-d118-5186-84bf-d6336e51e59e.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Madison Police Department</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_11" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="11"></a>
                <div id="gallery_item_11" class="gallery-item">
                    
                        <h3>Four men arrested in ongoing drugs, guns investigation, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/67/3678a65e-ca2b-584a-bbb7-3f49328dc6e7/5b632526e1660.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/67/3678a65e-ca2b-584a-bbb7-3f49328dc6e7/5b632526e1660.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Four men arrested in ongoing drugs, guns investigation, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/67/3678a65e-ca2b-584a-bbb7-3f49328dc6e7/5b632526e1660.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/67/3678a65e-ca2b-584a-bbb7-3f49328dc6e7/5b632526e1660.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/67/3678a65e-ca2b-584a-bbb7-3f49328dc6e7/5b632526e1660.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/67/3678a65e-ca2b-584a-bbb7-3f49328dc6e7/5b632526e1660.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/67/3678a65e-ca2b-584a-bbb7-3f49328dc6e7/5b632526e1660.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/67/3678a65e-ca2b-584a-bbb7-3f49328dc6e7/5b632526e1660.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Four men were taken into custody after a surveillance operation in Fitchburg on Monday, the men facing drug and weapons charges in an ongoing investigation.</p><p>Marquis Hamilton, 19, Fort Atkinson, Amond Galtney, 21, Chicago, and Gordie Wright, 19, Fitchburg, were arrested for probation violations, and Demarko Richmond, 20, Fitchburg, was arrested for being a felon in possession of a firearm, Madison police said.</p><p><a href="https://madison.com/news/local/crime/four-men-arrested-in-ongoing-drugs-guns-investigation-madison-police/article_512538b2-7f88-5c0e-97df-a13b2f5a21d6.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_12" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="12"></a>
                <div id="gallery_item_12" class="gallery-item">
                    
                        <h3>Four men arrested in ongoing drugs, guns investigation, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/1f/d1f4a02b-bf40-5740-a238-afb3030b1dcc/5b632525076db.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/1f/d1f4a02b-bf40-5740-a238-afb3030b1dcc/5b632525076db.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Four men arrested in ongoing drugs, guns investigation, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/1f/d1f4a02b-bf40-5740-a238-afb3030b1dcc/5b632525076db.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/1f/d1f4a02b-bf40-5740-a238-afb3030b1dcc/5b632525076db.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/1f/d1f4a02b-bf40-5740-a238-afb3030b1dcc/5b632525076db.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/1f/d1f4a02b-bf40-5740-a238-afb3030b1dcc/5b632525076db.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/1f/d1f4a02b-bf40-5740-a238-afb3030b1dcc/5b632525076db.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/1f/d1f4a02b-bf40-5740-a238-afb3030b1dcc/5b632525076db.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Four men were taken into custody after a surveillance operation in Fitchburg on Monday, the men facing drug and weapons charges in an ongoing investigation.</p><p>Marquis Hamilton, 19, Fort Atkinson, Amond Galtney, 21, Chicago, and Gordie Wright, 19, Fitchburg, were arrested for probation violations, and Demarko Richmond, 20, Fitchburg, was arrested for being a felon in possession of a firearm, Madison police said.</p><p><a href="https://madison.com/news/local/crime/four-men-arrested-in-ongoing-drugs-guns-investigation-madison-police/article_512538b2-7f88-5c0e-97df-a13b2f5a21d6.html" target="_blank">Read the whole story here</a>.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_12" class="item-ad text-center"></div></div><a name="anchor_item_13" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="13"></a>
                <div id="gallery_item_13" class="gallery-item">
                    
                        <h3>Four men arrested in ongoing drugs, guns investigation, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/38/f38d1a91-a62b-5b2d-8109-d1c0b1630a92/5b63252578804.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/38/f38d1a91-a62b-5b2d-8109-d1c0b1630a92/5b63252578804.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Four men arrested in ongoing drugs, guns investigation, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/38/f38d1a91-a62b-5b2d-8109-d1c0b1630a92/5b63252578804.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/38/f38d1a91-a62b-5b2d-8109-d1c0b1630a92/5b63252578804.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/38/f38d1a91-a62b-5b2d-8109-d1c0b1630a92/5b63252578804.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/38/f38d1a91-a62b-5b2d-8109-d1c0b1630a92/5b63252578804.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/38/f38d1a91-a62b-5b2d-8109-d1c0b1630a92/5b63252578804.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/38/f38d1a91-a62b-5b2d-8109-d1c0b1630a92/5b63252578804.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Four men were taken into custody after a surveillance operation in Fitchburg on Monday, the men facing drug and weapons charges in an ongoing investigation.</p><p>Marquis Hamilton, 19, Fort Atkinson, Amond Galtney, 21, Chicago, and Gordie Wright, 19, Fitchburg, were arrested for probation violations, and Demarko Richmond, 20, Fitchburg, was arrested for being a felon in possession of a firearm, Madison police said.</p><p><a href="https://madison.com/news/local/crime/four-men-arrested-in-ongoing-drugs-guns-investigation-madison-police/article_512538b2-7f88-5c0e-97df-a13b2f5a21d6.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_14" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="14"></a>
                <div id="gallery_item_14" class="gallery-item">
                    
                        <h3>Four men arrested in ongoing drugs, guns investigation, Madison police say</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="960">
            <meta itemprop="height" content="1280">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/5a/d5a7fe72-8230-50e5-9f4c-4900f692f9da/5b632525c4f5d.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/5a/d5a7fe72-8230-50e5-9f4c-4900f692f9da/5b632525c4f5d.image.jpg">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Four men arrested in ongoing drugs, guns investigation, Madison police say"
                        class="img-responsive lazyload full"
                        width="960"
                        height="1280"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/5a/d5a7fe72-8230-50e5-9f4c-4900f692f9da/5b632525c4f5d.image.jpg?resize=200%2C267 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/5a/d5a7fe72-8230-50e5-9f4c-4900f692f9da/5b632525c4f5d.image.jpg?resize=300%2C400 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/5a/d5a7fe72-8230-50e5-9f4c-4900f692f9da/5b632525c4f5d.image.jpg?resize=400%2C533 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/5a/d5a7fe72-8230-50e5-9f4c-4900f692f9da/5b632525c4f5d.image.jpg?resize=540%2C720 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/5a/d5a7fe72-8230-50e5-9f4c-4900f692f9da/5b632525c4f5d.image.jpg?resize=750%2C1000 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/d/5a/d5a7fe72-8230-50e5-9f4c-4900f692f9da/5b632525c4f5d.image.jpg 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Four men were taken into custody after a surveillance operation in Fitchburg on Monday, the men facing drug and weapons charges in an ongoing investigation.</p><p>Marquis Hamilton, 19, Fort Atkinson, Amond Galtney, 21, Chicago, and Gordie Wright, 19, Fitchburg, were arrested for probation violations, and Demarko Richmond, 20, Fitchburg, was arrested for being a felon in possession of a firearm, Madison police said.</p><p><a href="https://madison.com/news/local/crime/four-men-arrested-in-ongoing-drugs-guns-investigation-madison-police/article_512538b2-7f88-5c0e-97df-a13b2f5a21d6.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Dane County Sheriff's Office</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_15" class="gallery-item-cc1ea07f-b67f-59c1-bd04-d658917e39d6" data-item="15"></a>
                <div id="gallery_item_15" class="gallery-item">
                    
                        <h3>Janesville shoplifter sought by police</h3>
                    <figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Janesville shoplifter sought by police"
                    class="img-responsive lazyload full"
                    width="192"
                    height="240"
                    data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/27/1271d497-718b-57e4-9549-164eac0c5121/5b57498533ae8.image.jpg" />
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A Beloit man is being sought by Janesville police for allegedly stealing from a retail store.</p><p>Cory Scheidegger, 35, was identified as the suspect in a shoplifting incident Monday afternoon at Menard's in Janesville, police said.</p><p><a href="https://madison.com/news/local/crime/janesville-shoplifter-sought-by-police/article_4952d5fb-6df2-591d-a2ea-a6d1a9771b57.html" target="_blank">Read the whole story here.</a></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Janesville Police Department</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_15" class="item-ad text-center"></div></div></div></div><div class="clearfix"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
    
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Albany%20man%20injured%20in%20UTV%20crash%3B%20arrested%20for%20alleged%20intoxicated%20driving&via=madisondotcom" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMadison%5D%20Albany%20man%20injured%20in%20UTV%20crash%3B%20arrested%20for%20alleged%20intoxicated%20driving&body=https%3A%2F%2Fmadison.com%2Fwsj%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/crime/albany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated/article_a1e4ed2b-7084-5653-a351-329bcb9b392d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a1e4ed2b-7084-5653-a351-329bcb9b392d}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a1e4ed2b-7084-5653-a351-329bcb9b392d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a1e4ed2b-7084-5653-a351-329bcb9b392d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="a1e4ed2b-7084-5653-a351-329bcb9b392d" class="save-list-a1e4ed2b-7084-5653-a351-329bcb9b392d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a1e4ed2b-7084-5653-a351-329bcb9b392d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  p402_hide subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-target=".modal-c9e04984-8ae9-5539-88a8-e91dc02747a1">
                                                    <span class="expand"><span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="480">
            <meta itemprop="height" content="338">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Green County squad car tight crop"
                        class="img-responsive lazyload full"
                        width="480"
                        height="338"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=200%2C141&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=300%2C211&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91&resize=400%2C282&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/9e/c9e04984-8ae9-5539-88a8-e91dc02747a1/5b689462e20c4.image.jpg?crop=480%2C338%2C307%2C91 540w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                        
                            <span class="credit">
                                <span  class="tnt-byline">Green County Sheriff's Office
</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
                                            

                                

                                

                                

                                
                                        <div class="asset-related-siblings inline-asset">
                                            
                                                <div class="asset-related-article sibling-article inline-asset">
                                                    
                                                        <h3 class="inline-heading text-muted">More information</h3>
                                                    <article id="card-summary-2eee7de3-b5b8-507b-a6ce-73b5122f4724" class="clearfix card summary has-image image-top  card-section-news-local-crime tnt-section-news-local-crime">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2eee7de3-b5b8-507b-a6ce-73b5122f4724 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/crime/huskies-killed-rabbits-cat-in-livingston-grant-county-sheriff-says/article_2eee7de3-b5b8-507b-a6ce-73b5122f4724.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Huskies killed 2 rabbits, 1 cat in Livingston, Grant County sheriff says"
                        class="img-responsive lazyload full"
                        width="664"
                        height="459"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/f2/7f2e10e2-8e0a-5f8d-a920-a26b3fb7cf61/5b687d2bc093b.image.jpg?crop=664%2C459%2C157%2C95&resize=200%2C138&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/f2/7f2e10e2-8e0a-5f8d-a920-a26b3fb7cf61/5b687d2bc093b.image.jpg?crop=664%2C459%2C157%2C95&resize=300%2C207&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/f2/7f2e10e2-8e0a-5f8d-a920-a26b3fb7cf61/5b687d2bc093b.image.jpg?crop=664%2C459%2C157%2C95&resize=400%2C277&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/f2/7f2e10e2-8e0a-5f8d-a920-a26b3fb7cf61/5b687d2bc093b.image.jpg?crop=664%2C459%2C157%2C95&resize=540%2C373&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/7/f2/7f2e10e2-8e0a-5f8d-a920-a26b3fb7cf61/5b687d2bc093b.image.jpg?crop=664%2C459%2C157%2C95 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/crime/huskies-killed-rabbits-cat-in-livingston-grant-county-sheriff-says/article_2eee7de3-b5b8-507b-a6ce-73b5122f4724.html" class="tnt-asset-link">
        

        
            Huskies killed 2 rabbits, 1 cat in Livingston, Grant County sheriff says</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Three Huskie dogs running loose in the village of Livingston killed a show rabbit at a home, then came back and killed another rabbit and a family cat before being caught by the dogs owner.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                            
                                        </div>
                                    
                                        <div class="asset-related-siblings sibling-headlines inline-asset">
                                            
                                            <ul class="headline-list list-unstyled">
                                                
                                                    <li>
                                                        <a href="/wsj/news/local/crime/radio-station-shooting-not-an-attack-on-media-in-general/article_43afc99d-4b4b-54e1-93c7-494fe4c3acb6.html">
                                                            Radio station shooting not an attack on media in general, Madison police say
                                                        </a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/wsj/news/local/crime/man-who-died-in-town-of-cottage-grove-crash-identified/article_191412f6-d3db-5ef8-92c3-7dc2a4282ebe.html">
                                                            Man who died in town of Cottage Grove crash identified
                                                        </a>
                                                    </li>
                                                
                                            </ul>
                                        </div>
                                     

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"><div id="tncms-block-1402048" class="tncms-block"><section id="block-1402048" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1402048 ">
        <div class="block-title-inner">
            <h3>
                
                Related to this topic
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-square"><li class="">
            <span class="tnt-headline ">
        
             <a href="/gallery/news/local/crime/notable-crimes-in-the-madison-area-last-week/collection_cc1ea07f-b67f-59c1-bd04-d658917e39d6.html" class="tnt-asset-link">
        

        
            Notable crimes in the Madison area last week</a></span>
        </li></ul></div></section></div></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22crash%22#tncms-source=keyword" class="tag-crash label label-default" data-tncms-track-dmp='search: crash'>Crash</a>
            </li> <li>
                <a href="/search/?k=%22crash%20with%20injuries%22#tncms-source=keyword" class="tag-crash-with-injuries label label-default" data-tncms-track-dmp='search: crash-with-injuries'>Crash With Injuries</a>
            </li> <li>
                <a href="/search/?k=%22utv%20crash%22#tncms-source=keyword" class="tag-utv-crash label label-default" data-tncms-track-dmp='search: utv-crash'>Utv Crash</a>
            </li> <li>
                <a href="/search/?k=%22green%20county%20sheriff%27s%20office%22#tncms-source=keyword" class="tag-green-county-sheriffs-office label label-default" data-tncms-track-dmp='search: green-county-sheriffs-office'>Green County Sheriff's Office</a>
            </li> <li>
                <a href="/search/?k=%22jason%20johnson%22#tncms-source=keyword" class="tag-jason-johnson label label-default" data-tncms-track-dmp='search: jason-johnson'>Jason Johnson</a>
            </li> <li>
                <a href="/search/?k=%22scott%20keepers%22#tncms-source=keyword" class="tag-scott-keepers label label-default" data-tncms-track-dmp='search: scott-keepers'>Scott Keepers</a>
            </li> <li>
                <a href="/search/?k=%22tns%29%22#tncms-source=keyword" class="tag-tns) label label-default" data-tncms-track-dmp='search: tns)'>Tns)</a>
            </li> <li>
                <a href="/search/?k=%22mercy%20hospital%22#tncms-source=keyword" class="tag-mercy-hospital label label-default" data-tncms-track-dmp='search: mercy-hospital'>Mercy Hospital</a>
            </li> <li>
                <a href="/search/?k=%22highway%22#tncms-source=keyword" class="tag-highway label label-default" data-tncms-track-dmp='search: highway'>Highway</a>
            </li> <li>
                <a href="/search/?k=%22investigation%22#tncms-source=keyword" class="tag-investigation label label-default" data-tncms-track-dmp='search: investigation'>Investigation</a>
            </li> <li>
                <a href="/search/?k=%22albany%22#tncms-source=keyword" class="tag-albany label label-default" data-tncms-track-dmp='search: albany'>Albany</a>
            </li> <li>
                <a href="/search/?k=%22while%22#tncms-source=keyword" class="tag-while label label-default" data-tncms-track-dmp='search: while'>While</a>
            </li> <li>
                <a href="/search/?k=%22west%22#tncms-source=keyword" class="tag-west label label-default" data-tncms-track-dmp='search: west'>West</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-67ed5078-9715-11de-93ce-001cc4c03286">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://madison.com/users/profile/Bill%20Novak" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Bill Novak" src="" data-src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/avatars/6/7e/d50/67ed5078-9715-11de-93ce-001cc4c03286.1813d7f188f9df23994541eee1cc3afc.png?_dc=1458752394" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://madison.com/users/profile/Bill%20Novak" rel="author" class="tnt-user-profile-link tnt-user-name">Bill Novak | Wisconsin State Journal</a>
                                </h4>
                                    <p class="card-about">Bill Novak is a general assignment reporter for the Wisconsin State Journal.</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/bill.novak.986" title="Facebook" target="_blank" rel="noopener">
	               <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://www.twitter.com/BillNovakNews" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:bnovak@madison.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-67ed5078-9715-11de-93ce-001cc4c03286-user">
                <i class="fas tnt-star"></i> Follow Bill Novak | Wisconsin State Journal
            </button>
            <div id="followed-notification-modal-67ed5078-9715-11de-93ce-001cc4c03286-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on Bill Novak | Wisconsin State Journal daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever Bill Novak | Wisconsin State Journal posts new content, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="/search/savedsearch/save/?a=67ed5078-9715-11de-93ce-001cc4c03286&amp;s=start_time&amp;sd=desc" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="Bill Novak | Wisconsin State Journal notification">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                            <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>
                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://madison.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        
                                            $followBtn.find('.tnt-svg').show();
                                        
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                
                                                    $followBtn.find('.tnt-svg').hide();
                                                
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://madison.com/users/profile/67ed5078-9715-11de-93ce-001cc4c03286'
                                                    });
                                                
                                                submit_finished( $('#followed-notification-modal-67ed5078-9715-11de-93ce-001cc4c03286-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#followed-notification-modal-67ed5078-9715-11de-93ce-001cc4c03286-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-67ed5078-9715-11de-93ce-001cc4c03286">
                <i class="fas tnt-star"></i> Follow Bill Novak | Wisconsin State Journal
            </button>
            <div id="followed-notification-modal-67ed5078-9715-11de-93ce-001cc4c03286" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html%3Fmodalid%3Dfollowed-notification-modal-67ed5078-9715-11de-93ce-001cc4c03286" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>Don't have an account?</strong> <a href="https://madison.com/users/signup/?referer_url=https%3A%2F%2Fmadison.com%2Fnews%2Flocal%2Fcrime%2Falbany-man-injured-in-utv-crash-arrested-for-alleged-intoxicated%2Farticle_a1e4ed2b-7084-5653-a351-329bcb9b392d.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<section id="comments" class="disabled"><strong>Comments disabled.</strong></section>
</div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1518373" class="tncms-block">
        <section id="block-1518373" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1518373 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div></div>
        <div id="card-grid-behavioral-1518373" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true">
            
            <div class=" row"><div id="tncms-recommendations-1518373" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div>
        </section>
    
        </div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1508048" class="tncms-block"><p><a href="http://go.madison.com/jobs-applymadison-logo" target="_blank" rel="noopener"><img src="https://bloximages.chicago2.vip.townnews.com/host.madison.com/content/tncms/assets/v3/editorial/6/c6/6c6c9080-caee-11e7-9ddd-57db3d7abc4e/5a0dc2368b609.image.png"></a></p></div><div id="tncms-block-1508069" class="tncms-block"><section id="block-1508069" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1508069 ">
        <div class="block-title-inner">
            <h3>
                
                Featured Jobs
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2KvXTPS" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            MIDDLETON CROSS PLAINS AREA SCHOOL DISTRICT - Bus Drivers</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2vpXZUe" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            NEW GLARUS BREWING COMPANY - Maintenance Technician</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2AX68oH" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            DON MILLER - Sales Manager</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2OBmm9H" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            LIFE STYLE STAFFING - Assistant to the CEO</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2qmUquE" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            SCHILLING SUPPLY - Account Manager</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2tzu0IR" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            MADISON METROPOLITAN SCHOOL DISTRICT - Servers, Cashiers & Cooks</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2MkroWE" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            MENARDS IRON RIDGE - Week Long Job Fair 8/6 - 8/10 on the spot interviews!</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2KsnaiI" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            BRAKEBUSH BROTHERS - Sanitation and Production</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2MgWDBC" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            CARDINAL FG - Production Positions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2AEwf3t" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            DUNGARVIN - Direct Care Providers Hiring Event 8/14 - Baraboo</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2LZgZ5r" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            WISCONSIN DELLS SCHOOL DISTRICT - Regular Bus Drivers (AM&PM) & Substitute Bus Drivers</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2McsQdw" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            THE MAIDS - Maids</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2n8fCTX" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            ENGINEERED CONSTRUCTION INC. - Construction Superintendent/Carpenter</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2Hx81WV" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            WISCONSIN SUPREME COURT - Data Engineer</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="http://bit.ly/2v8gNaE" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            CITY OF SUN PRAIRIE - Network Administrator</a></span>
        </li></ul></div></section></div><div id="tncms-block-1509411" class="tncms-block"><p>Find these jobs and more at <a href="http://go.madison.com/jobs-applymadison-textlink" target="_blank" rel="noopener">ApplyMadison.com</a>.</p>
<p>Recruiters, place your jobs here by calling 608-250-4154.</p></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1402096" class="tncms-block"><section id="block-1402096" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/places/offers/" class="">View More</a></li>
            
        </ul>
    
    
    <div class="block-title title-1402096 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/places">
                
                Deals &amp; Offers
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-e05c7b68-7a25-11e8-ba6e-f7e1ffcd1c5d" class="clearfix card summary has-image" data-track-object='{"title":"Score on Tire Rebates at East-Side Automotive Service Center! Up to $80 in Mail-In Rebates!","url":"/ads/service/score-on-tire-rebates-at-east-side-automotive-service-center/ad_e05c7b68-7a25-11e8-ba6e-f7e1ffcd1c5d.html","uuid":"e05c7b68-7a25-11e8-ba6e-f7e1ffcd1c5d","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/e05c7b68-7a25-11e8-ba6e-f7e1ffcd1c5d">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-3bd2838a-6f6c-5cf0-aee2-76677d812e2b media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="East-Side Automotive Service Center"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="254"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/business/3/bd/3bd2838a-6f6c-5cf0-aee2-76677d812e2b/56059217eb9a7.preview-300.jpg?resize=200%2C169 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/business/3/bd/3bd2838a-6f6c-5cf0-aee2-76677d812e2b/56059217eb9a7.preview-300.jpg?resize=300%2C254 300w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>East-Side Automotive Service Center</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/service/score-on-tire-rebates-at-east-side-automotive-service-center/ad_e05c7b68-7a25-11e8-ba6e-f7e1ffcd1c5d.html" class="tnt-asset-link">
        

        
            Score on Tire Rebates at East-Side Automotive Service Center! Up to $80 in Mail-In Rebates!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-513c24b8-224d-11e8-9104-bf017a47bb0c" class="clearfix card summary has-image" data-track-object='{"title":"Johnson&#39;s Sausage Shoppe hosts a complimentary wine tasting the first Saturday of every month from Noon to 2 PM!","url":"/ads/service/johnson-s-sausage-shoppe-hosts-a-complimentary-wine-tasting-the/ad_513c24b8-224d-11e8-9104-bf017a47bb0c.html","uuid":"513c24b8-224d-11e8-9104-bf017a47bb0c","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/513c24b8-224d-11e8-9104-bf017a47bb0c">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-8ed63df9-5d8f-55ef-9d8a-2c82ed97b6d1 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Johnson's Sausage Shoppe &amp; Catering"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="171"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/business/8/ed/8ed63df9-5d8f-55ef-9d8a-2c82ed97b6d1/5881230a16987.preview-300.png?resize=200%2C114 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/business/8/ed/8ed63df9-5d8f-55ef-9d8a-2c82ed97b6d1/5881230a16987.preview-300.png?resize=300%2C171 300w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Johnson's Sausage Shoppe & Catering</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/service/johnson-s-sausage-shoppe-hosts-a-complimentary-wine-tasting-the/ad_513c24b8-224d-11e8-9104-bf017a47bb0c.html" class="tnt-asset-link">
        

        
            Johnson's Sausage Shoppe hosts a complimentary wine tasting the first Saturday of every month from Noon to 2 PM!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"><div id="tncms-block-1479963" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479963" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1401979" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1401979" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://madison.com/tncms/search/mlt/?origin=a1e4ed2b-7084-5653-a351-329bcb9b392d&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "></div>
        
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "></div>
        
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1401978" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1401978"><div class="col-md-7"><small>&copy; Copyright 2018 <a href="/">Madison</a>, 1901 Fish Hatchery Rd Madison, WI</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com/news/local/crime" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else if(obj.url){
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                if ( !sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($) {window.addEventListener('scroll', navStickyChange);
    });
    
    function throttleNavChange(func, wait){
      var timeout;
      return function(){
        var context = this, args = arguments;
        var later = function(){
          timeout = null;
          func.apply(context, args);
        };
        clearTimeout(timeout);
        timeout = setTimeout(later, wait);
      }
    }

    var navStickyChange = throttleNavChange(function() {
      var mainTop = $('#main-body-container').offset().top;
      var showShare = mainTop < window.scrollY;
      $('#site-navbar-container').toggleClass('article-share', showShare);
    }, 150); /*]]>*/</script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.6f4c373e5a9d74496cc9104c65e312dd.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1401981 = $('#user-controls-1401981 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1401981.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1401981.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1079032 = $('#user-controls-1079032 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1079032.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1079032.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1402017 = $('#user-controls-1402017 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1402017.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1402017.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ objectFitImages(".modal-image-container img"); /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.49f8577e340523d389649716f1ac77e8.js"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#tncms-region-article_aside_sticky'), $('#article-aside-sticky-spacer'), 'aside');
                });
            })(jQuery); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            // Impression track pixel
            function trackImpression() {
                if (bDmpTrack == true) {
                    $("[data-lotame-track]").withinviewport().removeAttr("data-lotame-track").append(sImpressionPx);
                }
            }
            $(document).ready( trackImpression ).scrollStopped( trackImpression );
         /*]]>*/</script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1531470068"></script></body>
</html>