
  


<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://madison.com/content/tncms/live/" />
<meta name="tncms-access-criteria" content="{&quot;9a409780-3f0e-11eb-84cd-13fd2607216c&quot;:[]}" />
<meta name="tncms-criteria-ids" content="" />
<meta name="tncms-access-version" content="2020-12-17 21:49:38" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="baec8684-b245-11ea-95d6-37a2ada3b87a" />
<meta name="keywords" content="politicsintro, national convention, capital, block, mayor, wisconsin, attempt, democrats, lame duck, law, institutes, supreme court, josh kaul, constitutionality, sean duffy, attorney, gop, retirement, week, jim sensenbrenner, shake-up, paul ryan, journal, matt defour, story, literature, tip, republican party, truax field, school, john nygren, test, neighborhood, buyback, legislation, weaponry, military, polling, legislature, comment, beto o'rourke, majority, scott fitzgerald, funding, carolyn stanford taylor, superintendent, election, parliament, momentum, hotline, scott walker, vacancy, mitchell schmidt, ron johnson, hall pass, ministries, sonny perdue, congressional district, pass, lawmaker, democrat, economist, job, student, policy, slur, education, school district, security guard, government, economics, ray cross, gun control, freeze, supporter, university, work, journalism, publishing, professor, agency, grad student, uw, finance, riley vetterkind, athlete, republican, o'trump-district, sen., senate, secretary, poll, trump, impeachment, support, voter, charles franklin, wisconsin national guard, sentinel, email, brad schimel, donald p. dunbar, adjutant general, marquette law school, national guard, reckoning, prison, lawsuit, appeals court, tax, judge, state, donald trump, white house, nominee, mike huebsch, endorsement, mark pocan, guy, bank, revenue, budget, marijuana, uw board of regents, report, ticket, candidate, shortage, swing state, pence, veep, card game, secret hitler, liberal, senator, steve nass, federal deficit, industry, surplus, absentee ballot, vote, primary, dan kelly, emily hamer, news, bernie sanders, campus, first amendment, sarah godlewski, co-worker, state employee, second amendment, signaling, jill karofsky, commerce, calculation, sick leave, unemployment benefit, public policy, restaurant, restriction, university of wisconsin system, fred risser, chris taylor, lawyer, deadline, re-election, conservative, u.s. supreme court, estimate, constitution, jennifer shilling, ross, business community, worker, pandemic, economy, increase, medicine, stay-at-home, plan, park, justice, democratic national committee, welfare, county, wisconsin supreme court, wisconsin elections commission, administration, police, answer, peacekeeping, expert, conversation, kelly meyerhofer, board member, private school, trump administration, statue, protester, protest, politics, activist, mob, confrontation, win, discussion, republicans, kayla huynh, tony evers, convention, mandate, employee, finalist, federal government, milwaukee, foxconn, approval, elizabeth beyer, kanye west, tammy, gwen, joe biden, kenosha, visit, committee, ruling, dane county, green party, brian hagedorn, elector, ballot, rally, madison, voting right, lower court, state supreme court, ilana rovner, election day, crisis, voting, alberta darling, robin vos, chair, press conference, electoral college, certification, fee, trump campaign, hunting license, challenge, associated press, capital w, prediction, hornet, decade, murder, power struggle, speech" />
<meta name="news_keywords" content="politicsintro, national convention, capital, block, mayor, wisconsin, attempt, democrats, lame duck, law, institutes, supreme court, josh kaul, constitutionality, sean duffy, attorney, gop, retirement, week, jim sensenbrenner, shake-up, paul ryan, journal, matt defour, story, literature, tip, republican party, truax field, school, john nygren, test, neighborhood, buyback, legislation, weaponry, military, polling, legislature, comment, beto o'rourke, majority, scott fitzgerald, funding, carolyn stanford taylor, superintendent, election, parliament, momentum, hotline, scott walker, vacancy, mitchell schmidt, ron johnson, hall pass, ministries, sonny perdue, congressional district, pass, lawmaker, democrat, economist, job, student, policy, slur, education, school district, security guard, government, economics, ray cross, gun control, freeze, supporter, university, work, journalism, publishing, professor, agency, grad student, uw, finance, riley vetterkind, athlete, republican, o'trump-district, sen., senate, secretary, poll, trump, impeachment, support, voter, charles franklin, wisconsin national guard, sentinel, email, brad schimel, donald p. dunbar, adjutant general, marquette law school, national guard, reckoning, prison, lawsuit, appeals court, tax, judge, state, donald trump, white house, nominee, mike huebsch, endorsement, mark pocan, guy, bank, revenue, budget, marijuana, uw board of regents, report, ticket, candidate, shortage, swing state, pence, veep, card game, secret hitler, liberal, senator, steve nass, federal deficit, industry, surplus, absentee ballot, vote, primary, dan kelly, emily hamer, news, bernie sanders, campus, first amendment, sarah godlewski, co-worker, state employee, second amendment, signaling, jill karofsky, commerce, calculation, sick leave, unemployment benefit, public policy, restaurant, restriction, university of wisconsin system, fred risser, chris taylor, lawyer, deadline, re-election, conservative, u.s. supreme court, estimate, constitution, jennifer shilling, ross, business community, worker, pandemic, economy, increase, medicine, stay-at-home, plan, park, justice, democratic national committee, welfare, county, wisconsin supreme court, wisconsin elections commission, administration, police, answer, peacekeeping, expert, conversation, kelly meyerhofer, board member, private school, trump administration, statue, protester, protest, politics, activist, mob, confrontation, win, discussion, republicans, kayla huynh, tony evers, convention, mandate, employee, finalist, federal government, milwaukee, foxconn, approval, elizabeth beyer, kanye west, tammy, gwen, joe biden, kenosha, visit, committee, ruling, dane county, green party, brian hagedorn, elector, ballot, rally, madison, voting right, lower court, state supreme court, ilana rovner, election day, crisis, voting, alberta darling, robin vos, chair, press conference, electoral college, certification, fee, trump campaign, hunting license, challenge, associated press, capital w, prediction, hornet, decade, murder, power struggle, speech" />
<meta name="description" content="In another sign of the times, Gov. Tony Evers gave his annual state of the state address by video this week, while Assembly Speaker Robin Vos gave a rebuttal from" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=345874448" />
<meta name="google-play-app" content="app-id=com.lee.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="32TsmS2uGbLNNQBf0z99ReTe674pbL2xI5RohscvfjM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/e97be396-c546-11ea-adaa-c74813a83914.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Capital W: The state of the state is &hellip; still divided" />
<meta property="og:description" content="In another sign of the times, Gov. Tony Evers gave his annual state of the state address by video this week, while Assembly Speaker Robin Vos gave a rebuttal from" />
<meta property="og:site_name" content="madison.com" />
<meta property="article:publisher" content="https://www.facebook.com/madison.com" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@madisondotcom" />
<meta property="fb:pages" content="238088327370, 22958317602, 171611206194589, 995872740462160, 70760530551" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2a76ea6b1da821b015c6c6168e530f02.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/styles/lee.ds.css?_dc=1608764725"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>/*<![CDATA[*/ #block-1730473 .search-spinner { position: absolute; } #block-1730473 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #user-controls-1730474 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1730474 .tn-user-screenname, #user-controls-1730474 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1730474 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1730474 .dropdown-signup { font-size: 12px; } #user-controls-1730474 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1730474 .large-user-avatar { margin-right: 10px; } #user-controls-1730474 .large-user-controls { font-size: 12px; } #user-controls-1730474 .logout-btn { cursor: pointer; } #user-controls-1730474 .login-btn { background-color: #0272af; border-color: #0272af; } #user-controls-1730474 .login-btn:hover { text-decoration: underline; } .follow-links-1730467 li { margin-right: 1px; padding: 0; } .follow-links-1730467 li a, .follow-links-1730467 li a:focus, .follow-links-1730467 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1730467 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1730467 li a.fb,.follow-links-1730467 li a.fb:hover { color: #3A59A5; } .follow-links-1730467 li a.tw,.follow-links-1730467 li a.tw:hover { color: #46C8F9; } .follow-links-1730467 li a.yt,.follow-links-1730467 li a.yt:hover { color: #CE2B29; } .follow-links-1730467 li a.pt,.follow-links-1730467 li a.pt:hover { color: #D22D2B; } .follow-links-1730467 li a.is,.follow-links-1730467 li a.is:hover { color: #D4C4A2; } #tncms-block-1728763 .tnt-prop-img { max-width: 200px; } #site-logo-1728763 { color: #666; } #user-controls-1730435 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1730435 .tn-user-screenname, #user-controls-1730435 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1730435 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1730435 .dropdown-signup { font-size: 12px; } #user-controls-1730435 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1730435 .large-user-avatar { margin-right: 10px; } #user-controls-1730435 .large-user-controls { font-size: 12px; } #user-controls-1730435 .logout-btn { cursor: pointer; } #user-controls-1730435 .login-btn { color: #fff!important; } #block-1730436 .search-spinner { position: absolute; } #block-1730436 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1730436-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-1730436-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-1730436-dropdown .pull-right { float: none!important; } #site-search-1730436-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #tncms-block-1730468 .tnt-prop-img { max-width: 400px; } #site-logo-1730468 { color: #666; } .follow-links-1730469 li { margin-right: 1px; padding: 0; } .follow-links-1730469 li a, .follow-links-1730469 li a:focus, .follow-links-1730469 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1730469 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1730469 li a.fb,.follow-links-1730469 li a.fb:hover { color: #3A59A5; } .follow-links-1730469 li a.tw,.follow-links-1730469 li a.tw:hover { color: #46C8F9; } .follow-links-1730469 li a.yt,.follow-links-1730469 li a.yt:hover { color: #CE2B29; } .follow-links-1730469 li a.pt,.follow-links-1730469 li a.pt:hover { color: #D22D2B; } .follow-links-1730469 li a.is,.follow-links-1730469 li a.is:hover { color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"asset":{"id":"baec8684-b245-11ea-95d6-37a2ada3b87a","app":"editorial"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":317}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.bcp();
</script>

<script async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6881/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6881 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if( __tnt.user.services ){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/b765fd5c002b8ec/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/scripts/lee.meter.min.js?_dc=1610438511"></script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["politicsintro","national convention","capital","block","mayor","wisconsin","attempt","democrats","lame duck","law"];
    __tnt.ads.dfp.refresh = true;
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6223,5818,6225];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: ''
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":2,"tablet_ad_breaks":2,"desktop_ad_breaks":1}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.1c7debce90f6bd1a3d679d0176d3712a.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '597161625656'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="8c58029f-3d79-4132-a1ad-82a7fe0219f2"></script>

            
            <title>Capital W: The state of the state is … still divided |  | madison.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>body { background-color: #fff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #004877; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #fff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #333333; }.btn-primary, .nav-pills>li.active>a,.card.author .btn-success,.profile-about .btn-success { color: #fff!important; background-color: #004877!important; border-color:#004877!important; }.btn-primary:hover { opacity: .8; }.btn:focus { outline:1; outline-color: #222; }a:focus { color: #004877; outline:1; outline-color: #222; }section:focus,aside:focus { outline:0; }.offcanvas-drawer, #fixed-article-header{ visibility: hidden; }.drawer-open .offcanvas-drawer, #fixed-article-header.sticky { visibility: visible; }.search-form-dropdown.open .btn, #site-footer a, .branding-links a { color: #004877!important; } .container-breakout.photos-container { border-top: 10px solid #002944; }.offcanvas-drawer .in-drawer-logo img { max-height: 34px!important; }#main-navigation .navbar-brand .logo-middle { margin-top: -2px; } #site-header .site-logo-container .logo-bottom { padding-top: 0; }@media print { .anaheim-campaign { display: none!important; } } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } /* hack for play buzz ads. */ div[data-pbs-root="true"] { max-width: 640px; margin: 0 auto; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://madison.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/48a3c67c-353c-11e5-a9d9-0fa8773a0a15.jpg?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Capital W: The state of the state is … still divided |  | madison.com" href="http://madison.com/search/?f=rss&amp;t=article&amp;c=&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html" />
            <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="false" async></script><script defer src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-baec8684-b245-11ea-95d6-37a2ada3b87a type-article infinity-summary-siderail" data-path="/">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('madison.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;tncms.asset.id=baec8684-b245-11ea-95d6-37a2ada3b87a&amp;tncms.asset.app=editorial&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=no&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=317" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="http://madison.com/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><script>
            (function() { 
                if(!__tnt.user.loggedIn){
                    var ARTICLE_URL = window.location.href; 
                    var CONTENT_ID = 'everything';
                    document.write(
                        '<scr'+'ipt '+ 
                        'src="//survey.g.doubleclick.net/survey?site=_knl6sb2lljg6y35qbaq22ymdjm'+ 
                        '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
                        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
                        '&amp;random='+(new Date).getTime()+ 
                        '">'+'\x3C/scr'+'ipt>'
                    );
                    __tnt.log('Google Survey: script loaded');
                }
            })();
        </script>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-10146663-1","chartbeat":"true","taxonomy_1":"","taxonomy_2":null,"taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"madison.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"","blox_sections":"","weather_temp":36,"weather_conditions":"Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"baec8684-b245-11ea-95d6-37a2ada3b87a","asset_headline":"Capital W: The state of the state is \u2026 still divided","asset_byline":"","asset_pub_date":"01\/15\/2021","asset_pub_time":"12:00 pm","asset_canonical":"https:\/\/madison.com\/capital-w-the-state-of-the-state-is-still-divided\/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html","asset_content_length":4582,"asset_related_length":0,"asset_tag_1":"politicsintro","asset_tag_2":"national convention","asset_tag_3":"capital","asset_tag_4":"block","asset_tag_5":"mayor","asset_tag_6":"wisconsin","asset_tag_7":"attempt","asset_tag_8":"democrats","asset_tag_9":"lame duck","asset_tag_10":"law","asset_has_paywall":"no","subscription_max_views":5});
        
        
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        
        
        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-registration-wall-modal .dismiss-regwall {
            font-size: 50px;
            margin-top: -15px;
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 1;
            right: 15px;
            position: absolute;
            cursor: pointer;
        }
        #lee-registration-wall-modal .dismiss-regwall:hover { opacity: .6; }
        #lee-registration-wall-modal .modal-content {
            box-shadow: 0 5px 15px rgba(0,0,0,.1);
            border: 1px solid rgba(0,0,0,.1);
            border-radius: 3px;
        }
        #lee-registration-wall-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-registration-wall-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 5px;
            font-weight: 700;
        }
        #lee-registration-wall-modal .logo img {
            max-height: 50px;
            max-width: 250px;
            margin: 15px 0;
        }
        #lee-registration-wall-modal .tagline,
        #lee-registration-wall-modal .buttons {
            margin-bottom: 15px;
        }
        /* inline */
        #lee-registration-wall-inline {
            position: relative;
            margin-bottom: 20px;
            display: none;
        }
        #lee-registration-wall-inline .lee-registration-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-registration-wall-inline .lee-registration-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-registration-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-registration-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-registration-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-registration-wall-inline .lee-registration-redacted-overlay { display: none; }
        }
            #lee-registration-wall-modal .regwall-login-frame { padding: 0 10px; }
            #lee-regwall-login-frame { height: 500px; }
            @media (min-width: 767px){
                #lee-regwall-login-frame { height: 340px; }
                #lee-registration-wall .modal-dialog {
                    width: 770px;
                }
            }
    </style>
    <div id="lee-registration-wall" data-instance="registration" data-days="30" data-views="3" data-id="baec8684-b245-11ea-95d6-37a2ada3b87a">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <a class="dismiss-regwall" data-dismiss="modal" aria-label="Close">&times;</a>
                        
                        <div class="text-center">
                            <div class="logo"><a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/madison.com.png?_dc=Jan.Fri.2021"></a></div>
                            <div class="title">Please log in to keep reading.</div>
                            <div class="tagline">
                                Enjoy unlimited articles at one of our lowest prices ever.</div><div class="regwall-login-frame">
                                    <iframe id="lee-regwall-login-frame" src-set="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html&modal_doc=true&regwall=true" frameborder=0 height="500" width="100%" scrolling="no"></iframe>
                                </div></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        
    <script>
        window.lee_regwall_loaded = false;
        jQuery(document).ready(function($){
            if(!__tnt.user.loggedIn){
                $('#lee-registration-wall').leeMeter({
                    maxViews: function(data){
                        if (!window.lee_meter_loaded){
                            window.lee_regwall_loaded = true;
                            $('#lee-regwall-login-frame').attr('src', $('#lee-regwall-login-frame').attr('src-set'));
                            $('#lee-registration-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });
                            __tnt.log('registration wall loaded');
                        }
                    },
                    callBack: function(data){
                        
                        if (!window.lee_meter_loaded){
                            __tnt.trackEvent({
                                'category': 'registration',
                                'action': window.lee_regwall_loaded ? 'wall' : 'free view',
                                'label':window.lee_regwall_loaded ? 'registration wall' : 'under registration limit',
                                'value': data.count
                            });
                        }
                    }
                });
            }
            
        });
    </script>
        <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://madison.com/tncms/admin/editorial-asset/?edit=baec8684-b245-11ea-95d6-37a2ada3b87a"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left " tabindex="-1" aria-label="Left Main Menu">
                <div class="in-drawer-logo"><a href="/"><img class="img-responsive" alt="madison.com" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/madison.com.png?_dc=Jan.Fri.2021"></a></div>
                <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer"><svg viewbox="0 0 12 12"  stroke-width="1" stroke-linecap="round"><line x1="11" y1="1" x2="1" y2="11"></line><line x1="1" y1="1" x2="11" y2="11"></line></svg></button>
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1730473" class="tncms-block lee-drawer-search visible-sm visible-xs"><section id="block-1730473" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1730473" class="search-form-container card clearfix text-center well">
    <form id="site-search-1730473" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1730473-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1730473-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1730473-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1730473').submit();
        return false;
    });

    $('#site-search-1730473').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1730473 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1730473 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1730473-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1730473').click(function(){
        setTimeout(function(){
            $('#site-search-1730473-term').focus();
        }, 50);
    });</script></div><div id="tncms-block-1730474" class="tncms-block visible-sm visible-xs"><div id="user-controls-1730474" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                            
                                Become a Member
                            
                        </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1730474').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="no-service pull-right">
                    <a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        
                            Become a Member
                        
                    </a>
                </li><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1730474').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1730474"><input type="hidden" name="referer_url" value="https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-sites"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Sites</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-madisoncom" href="https://madison.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Madison.com</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cap-times" href="/ct/" >
                                    <span class="nav-label">Cap Times</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-state-journal" href="/wsj/" >
                                    <span class="nav-label">Wisconsin State Journal</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional/" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/news/local/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries/" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/news/local/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/news/local/obituaries/search/?c=news/local/obituaries*&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives/" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters/" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists/" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cartoon" href="/opinion/cartoon/" >
                                    <span class="nav-label">Cartoon</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school/" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-badgers" href="/sports/college/" >
                                    <span class="nav-label">Badgers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-brewers" href="/sports/baseball/" >
                                    <span class="nav-label">Brewers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-bucks" href="/sports/basketball/" >
                                    <span class="nav-label">Bucks</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-packers" href="/sports/football/" >
                                    <span class="nav-label">Packers</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-events-calendar" href="/calendar/" >
                                    <span class="nav-label">Events Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-dining" href="/entertainment/dining/" >
                                    <span class="nav-label">Food & Dining</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies-film" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies & Film</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-guide" href="/entertainment/television/listings/" >
                                    <span class="nav-label">TV Guide</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games-puzzles" href="/games/" >
                                    <span class="nav-label">Games & Puzzles</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-buyers-guides" href="https://reviews.madison.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Buyer's Guides</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion_and_style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-celebrations" href="/announcements/" >
                                    <span class="nav-label">Celebrations</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-business" href="/business/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Business</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-achievements" href="/business/announcements/" >
                                    <span class="nav-label">Achievements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-retail" href="/business/retail/" >
                                    <span class="nav-label">Retail</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-technology" href="/business/technology/" >
                                    <span class="nav-label">Technology</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-personal-finance" href="/business/investment/personal-finance/" >
                                    <span class="nav-label">Personal Finance</span>
                                </a>
                            </li></ul></li></ul></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-cap-times-e-edition" href="http://madisoncaptimes.wi.newsmemory.com"  target="_blank" rel="noopener">
                                    <span class="nav-label">Cap Times E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wisconsin-state-journal-e-edition" href="http://wisconsinstatejournal.wi.newsmemory.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Wisconsin State Journal E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-e-edition-archives" href="/news/archives/" >
                                    <span class="nav-label">E-Edition Archives</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-display-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Display Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-circulars" href="http://circulars.madison.com/?utm_source=flipp&amp;utm_medium=ham_menu"  target="_blank" rel="noopener">
                                    <span class="nav-label">Circulars</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad/" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs/" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes-for-sale" href="/homes/" >
                                    <span class="nav-label">Homes for Sale</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes-for-rent" href="/homes/rentals/" >
                                    <span class="nav-label">Homes for Rent</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-deals" href="/deals/" >
                                    <span class="nav-label">Deals</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places/" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-promotions" href="/promo/promotions/" >
                                    <span class="nav-label">Promotions</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-legal-notices" href="/ads/legal-notices/" >
                                    <span class="nav-label">Legal notices</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classified-ads" href="/ads/" >
                                    <span class="nav-label">Classified Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-display-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Display Ads</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services/" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters/" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-become-a-member" href="/members/join/" >
                                    <span class="nav-label">Become a Member</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact/" >
                                    <span class="nav-label">Contact Us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-full-access" href="/activate/" >
                                    <span class="nav-label">Activate Full Access</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1730467" class="tncms-block lee-follow-us branding-links"><div class="follow-links-1730467 default">
    
    <section id="block-1730467" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["/facebook","/twitter","/youtube","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"]
}
</script>
<div class="clearfix"></div></div></div>
                <div class="mobile-nav-copyright">
                    <div class="lee-copy">&copy; 2021 Lee Enterprises</div>
                    <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
                </div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    
    
    
    
     
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container" role="navigation">
                
                <div class="navbar-header">
                    
                    
                        <button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <!--<svg viewBox="0 0 20 20"><rect x="1" y="4" fill="#333333" width="20" height="2"></rect><rect x="1" y="9" fill="#333333" width="20" height="2"></rect><rect x="1" y="14" fill="#333333" width="20" height="2"></rect></svg>-->
                           <i class="fas tnt-bars tnt-fw"></i>
                       </button>
                       <script>
                            $('[data-toggle=offcanvas_lee]').on(__tnt.client.clickEvent, function(){
                                $('html').toggleClass('drawer-open active-left');
                                $(this).attr('aria-expanded', 'true');
                                setTimeout(function(){ $('.offcanvas-drawer-left').focus(), 200});
                                return false;
                            });
                            $('.offcanvas-close-btn').on(__tnt.client.clickEvent, function(){
                                $('html').removeClass('drawer-open active-left active-right');
                                $('#lee-main-menu-btn').attr('aria-expanded', 'false');
                                return false;
                            });
                        </script>
                    
                    
                        <div class="pull-right visible-sm visible-xs subscribe-btn">
                            
                                <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                            
                            
                            <a id="lee-mobile-user-icon" class="has-service" href="https://madison.com/users/admin/"></a>
                            <script>
                                if(__tnt.user.services){
                                    if(__tnt.user.avatar){
                                        jQuery('#lee-mobile-user-icon').html('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
                                    } else {
                                        jQuery('#lee-mobile-user-icon').html('<i class="fas tnt-user tnt-fw user-icon"></i>');
                                    }
                                }
                            </script>
                        </div>
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1728763" class="tncms-block"><div id="site-logo-1728763" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/ad98bcc4-1546-11ea-b3fc-438a4817fb4a.png" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/ad98bcc4-1546-11ea-b3fc-438a4817fb4a.png"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1730435" class="tncms-block lee-track-masthead"><div id="user-controls-1730435" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://madison.com/users/login/?referer_url=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                            
                                Become a Member
                            
                        </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://madison.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1730435').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="no-service pull-right">
                    <a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        
                            Become a Member
                        
                    </a>
                </li><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://madison.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://madison.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1730435').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://madison.com/users/logout/" id="user-logout-form-1730435"><input type="hidden" name="referer_url" value="https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1730437" class="tncms-block"><div id="notification-button-1730437" class="notification-button pull-right" data-control="notification" data-id="1730437" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1730436" class="tncms-block"><ul id="site-search-1730436-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle-1730436 dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1730436" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1730436-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1730436-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1730436-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1730436').submit();
        return false;
    });

    $('#site-search-1730436').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1730436 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1730436 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1730436-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1730436').click(function(){
        setTimeout(function(){
            $('#site-search-1730436-term').focus();
        }, 50);
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/news/local/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment </span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-covid-19"  href="/resources" ><span class="nav-label">COVID-19</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" ><span class="nav-label">Buy & Sell</span>
                    
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Capital%20W%3A%20The%20state%20of%20the%20state%20is%20%E2%80%A6%20still%20divided&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/baec8684-b245-11ea-95d6-37a2ada3b87a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Capital%20W%3A%20The%20state%20of%20the%20state%20is%20%E2%80%A6%20still%20divided&body=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '.offcanvas-inner';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        
                            var bFixedAssetHeader = false;
                            if(window.innerWidth >= 992){
                                bFixedAssetHeader = true;
                            }
                        
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('DOMMouseScroll mousewheel', function(e){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        
                                            if(bFixedAssetHeader){
                                                if( e.originalEvent.detail > 0 || e.originalEvent.wheelDelta < 0 ) {
                                                    if($(sNavContainer).hasClass('affix')) $('#fixed-article-header').addClass('sticky');
                                                } else {
                                                    $('#fixed-article-header').removeClass('sticky');
                                                }
                                            }
                                        
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    
    

    <div id="main-body-container">
    <section aria-label="Promotional Items" id="main-top-container" class="container-fullscreen-region container" tabindex="-1">
        </section>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
        <div class="row">
        <div class="container-breakout top-leader-ad-col ad-col">
        <div class="visible-lg visible-md" data-slug="" >
<div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[[320,50],[300,50]]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1730441" class="tncms-block lee-breaking-live lee-track-breaking-live breaking-news-bar"></div></div></div>
        </div><div id="fixed-article-header">
    <div class="col-left pull-left">
        <div class="title">Capital W: The state of the state is … still divided</div>
    </div>
    <div class="col-right"><div class="pull-right social">
            <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Capital%20W%3A%20The%20state%20of%20the%20state%20is%20%E2%80%A6%20still%20divided&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/baec8684-b245-11ea-95d6-37a2ada3b87a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Capital%20W%3A%20The%20state%20of%20the%20state%20is%20%E2%80%A6%20still%20divided&body=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-baec8684-b245-11ea-95d6-37a2ada3b87a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="baec8684-b245-11ea-95d6-37a2ada3b87a" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="baec8684-b245-11ea-95d6-37a2ada3b87a" class="save-list-baec8684-b245-11ea-95d6-37a2ada3b87a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="baec8684-b245-11ea-95d6-37a2ada3b87a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div><article itemscope itemtype="https://schema.org/Article" id="asset-baec8684-b245-11ea-95d6-37a2ada3b87a" class="asset article-default"  data-url="https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/e97be396-c546-11ea-adaa-c74813a83914.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="madison.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead ">
        
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Capital W: The state of the state is … still divided
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-01-15T12:00:00-06:00" class="tnt-date asset-date text-muted">
            Jan 15, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-01-15T12:00:00-06:00" class="tnt-date asset-date text-muted">13 min ago</time></li>
        
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-01-15T12:00:00-06:00">
    <meta itemprop="datePublished" content="2021-01-15T12:00:00-06:00">
    <meta itemprop="dateModified" content="2021-01-15T12:00:00-06:00">
</header>
    </div>
    
    <div id="asset-content" data-asset-uuid="baec8684-b245-11ea-95d6-37a2ada3b87a">
        <div itemprop="articleBody" class="lee-track-in-article asset-content  p402_premium">
           <div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Capital%20W%3A%20The%20state%20of%20the%20state%20is%20%E2%80%A6%20still%20divided&via=madisondotcom&url=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://madison.com/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20madison.com/tncms/asset/editorial/baec8684-b245-11ea-95d6-37a2ada3b87a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCapital%20Newspapers%20Inc.%2C%20madison.com%20%5D%20Capital%20W%3A%20The%20state%20of%20the%20state%20is%20%E2%80%A6%20still%20divided&body=https%3A%2F%2Fmadison.com%2Fcapital-w-the-state-of-the-state-is-still-divided%2Farticle_baec8684-b245-11ea-95d6-37a2ada3b87a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/capital-w-the-state-of-the-state-is-still-divided/article_baec8684-b245-11ea-95d6-37a2ada3b87a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"baec8684-b245-11ea-95d6-37a2ada3b87a"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-baec8684-b245-11ea-95d6-37a2ada3b87a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="baec8684-b245-11ea-95d6-37a2ada3b87a" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="baec8684-b245-11ea-95d6-37a2ada3b87a" class="save-list-baec8684-b245-11ea-95d6-37a2ada3b87a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="baec8684-b245-11ea-95d6-37a2ada3b87a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1829171" class="tncms-block"></div></div><div class="lee-article-text first-p"><p>In another sign of the times, <a href="https://madison.com/wsj/news/local/govt-and-politics/tony-evers-calls-for-unemployment-overhaul-redistricting-transparency-in-state-of-the-state/article_43eba962-b21a-5681-96f7-b32dcce1b26c.html" target="_blank">Gov. Tony Evers gave his annual state of the state address</a> by <a href="https://www.c-span.org/video/?507915-1/wisconsin-state-state-address" target="_blank">video this week</a>, while Assembly Speaker Robin Vos gave a rebuttal from the dais where Evers would typically speak, complete with <a href="https://media.giphy.com/media/45aJe8SZuWIYGKHXu1/giphy.gif" target="_blank">applause lines</a> from GOP allies. The topsy-turvy visual highlighted the power struggle that will continue to grip the Capitol as the budget looms and Vos digs in against a <a href="https://madison.com/wsj/news/local/govt-and-politics/state-senate-unveils-pared-back-covid-19-response-package/article_516b584b-7d07-5bd2-bed3-e3b07d2d1624.html" target="_blank">Senate GOP/Evers compromise COVID-19 bill</a>.</p></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1730777" class="tncms-block"></div></div><div class="lee-article-text"><p>Welcome to Capital W, where you can find the week’s best political stories from the Wisconsin State Journal:</p></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><ul><li>In his speech, Evers called for a special session to fix the state's <a href="https://madison.com/wsj/news/local/govt-and-politics/audit-dwd-largely-responsible-for-delays-when-processing-unemployment-claims/article_1f89e702-8c2f-50e8-9a1f-2efef2fab34a.html" target="_blank">busted unemployment system</a>, but <a href="https://madison.com/wsj/news/local/govt-and-politics/republicans-reject-gov-tony-evers-call-for-special-session-to-modernize-state-unemployment-system/article_c5872ef3-00dd-5550-9444-59b33359627e.html" target="_blank">Republicans rejected the move</a> as a political ploy.</li><li>Mitchell Schmidt and Riley Vetterkind report on the disturbing divide <a href="https://madison.com/wsj/news/local/govt-and-politics/differences-over-masks-highlight-divide-over-covid-19-measures-in-wisconsin-legislature/article_d3f14663-f64a-5cb1-8236-e4e2bab0bdaf.html" target="_blank">over mask-wearing in the Legislature.</a> Assembly Republicans are <a href="https://madison.com/wsj/news/local/govt-and-politics/middleton-rep-says-remote-participation-in-committee-hearing-was-denied-by-gop/article_68ff3572-c2c9-5a1b-a4c3-a7fdba259a35.html" target="_blank">not making accommodations</a> for Democrats to participate in committee hearings remotely. Maybe we need to bring back <a href="https://www.youtube.com/watch?v=DFcphFan_WE" target="_blank">those anti-smoking PSAs</a>, but <a href="https://www.cbsnews.com/news/covid-lungs-scarring-smokers-lungs/" target="_blank">for COVID.</a></li><li>Newly minted U.S. Rep. Scott Fitzgerald <a href="https://madison.com/wsj/news/local/govt-and-politics/us-rep-scott-fitzgerald-avoids-blaming-trump-for-siege-of-us-capitol/article_ceaf243a-3e50-5c7d-b8a4-72e5f88adab9.html" target="_blank">had some explaining to do</a> at a Wispolitics luncheon Thursday after <a href="https://madison.com/wsj/news/local/govt-and-politics/scott-fitzgerald-tom-tiffany-sole-republicans-from-wisconsin-to-object-to-joe-biden-certification/article_a6905688-0513-5f89-91a2-84e7c4cbe4a4.html" target="_blank">voting not to accept</a> the presidential election results. <a href="https://vocal.media/humans/the-downside-to-sarcasm" target="_blank">In another profile in courage</a>, the other Wisconsin Republican to vote against accepting the results, U.S. Rep. Tom Tiffany, was a no-show.</li><li>Surprise winner for headline of the week: <a href="https://queenseagle.com/all/queens-man-impeached-again" target="_blank">"Queens man impeached — again."</a> Unsurprising headline of the week: <a href="https://madison.com/wsj/news/local/govt-and-politics/wisconsin-delegation-split-on-second-impeachment-of-donald-trump/article_336f879a-af80-54eb-9648-37341f0e66fa.html" target="_blank">"Wisconsin delegation splits on second impeachment of Donald Trujmp."</a></li><li>This year's goal is to always end Capital W with some uplifting news, so: <a href="https://madison.com/wsj/news/local/govt-and-politics/report-taxes-in-wisconsin-as-a-share-of-income-continues-to-decline-to-record-low/article_20bf9c82-b57b-5fff-b218-2aeb46ca68a6.html" target="_blank">Wisconsinites are paying the lowest amount of taxes</a> as a share of income on record. <a href="https://www.youtube.com/watch?v=NmPhaG1ud38" target="_blank">Hooray!</a></li></ul></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="hidden-print asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-tablet-2" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article-big-ad, atf" id="article-big-ad-1" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="hidden-print asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-article-text"><p>Send story tips and ideas to state/politics editor Matt DeFour at <a href="mailto:mdefour@madison.com" target="_blank">mdefour@madison.com</a>.</p></div><div class="clearfix"></div>
    
        
    
<div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22politicsintro%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-politicsintro label label-default" data-tncms-track-dmp='search: politicsintro'>Politicsintro</a>
            </li> <li>
                <a href="/search/?k=%22national%20convention%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-national-convention label label-default" data-tncms-track-dmp='search: national-convention'>National Convention</a>
            </li> <li>
                <a href="/search/?k=%22capital%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-capital label label-default" data-tncms-track-dmp='search: capital'>Capital</a>
            </li> <li>
                <a href="/search/?k=%22block%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-block label label-default" data-tncms-track-dmp='search: block'>Block</a>
            </li> <li>
                <a href="/search/?k=%22mayor%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-mayor label label-default" data-tncms-track-dmp='search: mayor'>Mayor</a>
            </li> <li>
                <a href="/search/?k=%22wisconsin%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-wisconsin label label-default" data-tncms-track-dmp='search: wisconsin'>Wisconsin</a>
            </li> <li>
                <a href="/search/?k=%22attempt%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-attempt label label-default" data-tncms-track-dmp='search: attempt'>Attempt</a>
            </li> <li>
                <a href="/search/?k=%22democrats%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-democrats label label-default" data-tncms-track-dmp='search: democrats'>Democrats</a>
            </li> <li>
                <a href="/search/?k=%22lame%20duck%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-lame-duck label label-default" data-tncms-track-dmp='search: lame-duck'>Lame Duck</a>
            </li> <li>
                <a href="/search/?k=%22law%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22institutes%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-institutes label label-default" data-tncms-track-dmp='search: institutes'>Institutes</a>
            </li> <li>
                <a href="/search/?k=%22supreme%20court%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-supreme-court label label-default" data-tncms-track-dmp='search: supreme-court'>Supreme Court</a>
            </li> <li>
                <a href="/search/?k=%22josh%20kaul%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-josh-kaul label label-default" data-tncms-track-dmp='search: josh-kaul'>Josh Kaul</a>
            </li> <li>
                <a href="/search/?k=%22constitutionality%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-constitutionality label label-default" data-tncms-track-dmp='search: constitutionality'>Constitutionality</a>
            </li> <li>
                <a href="/search/?k=%22sean%20duffy%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-sean-duffy label label-default" data-tncms-track-dmp='search: sean-duffy'>Sean Duffy</a>
            </li> <li>
                <a href="/search/?k=%22attorney%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-attorney label label-default" data-tncms-track-dmp='search: attorney'>Attorney</a>
            </li> <li>
                <a href="/search/?k=%22gop%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-gop label label-default" data-tncms-track-dmp='search: gop'>Gop</a>
            </li> <li>
                <a href="/search/?k=%22retirement%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-retirement label label-default" data-tncms-track-dmp='search: retirement'>Retirement</a>
            </li> <li>
                <a href="/search/?k=%22week%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-week label label-default" data-tncms-track-dmp='search: week'>Week</a>
            </li> <li>
                <a href="/search/?k=%22jim%20sensenbrenner%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-jim-sensenbrenner label label-default" data-tncms-track-dmp='search: jim-sensenbrenner'>Jim Sensenbrenner</a>
            </li> <li>
                <a href="/search/?k=%22shake-up%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-shake-up label label-default" data-tncms-track-dmp='search: shake-up'>Shake-up</a>
            </li> <li>
                <a href="/search/?k=%22paul%20ryan%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-paul-ryan label label-default" data-tncms-track-dmp='search: paul-ryan'>Paul Ryan</a>
            </li> <li>
                <a href="/search/?k=%22journal%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-journal label label-default" data-tncms-track-dmp='search: journal'>Journal</a>
            </li> <li>
                <a href="/search/?k=%22matt%20defour%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-matt-defour label label-default" data-tncms-track-dmp='search: matt-defour'>Matt Defour</a>
            </li> <li>
                <a href="/search/?k=%22story%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-story label label-default" data-tncms-track-dmp='search: story'>Story</a>
            </li> <li>
                <a href="/search/?k=%22literature%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-literature label label-default" data-tncms-track-dmp='search: literature'>Literature</a>
            </li> <li>
                <a href="/search/?k=%22tip%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-tip label label-default" data-tncms-track-dmp='search: tip'>Tip</a>
            </li> <li>
                <a href="/search/?k=%22republican%20party%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-republican-party label label-default" data-tncms-track-dmp='search: republican-party'>Republican Party</a>
            </li> <li>
                <a href="/search/?k=%22truax%20field%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-truax-field label label-default" data-tncms-track-dmp='search: truax-field'>Truax Field</a>
            </li> <li>
                <a href="/search/?k=%22school%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-school label label-default" data-tncms-track-dmp='search: school'>School</a>
            </li> <li>
                <a href="/search/?k=%22john%20nygren%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-john-nygren label label-default" data-tncms-track-dmp='search: john-nygren'>John Nygren</a>
            </li> <li>
                <a href="/search/?k=%22test%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-test label label-default" data-tncms-track-dmp='search: test'>Test</a>
            </li> <li>
                <a href="/search/?k=%22neighborhood%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-neighborhood label label-default" data-tncms-track-dmp='search: neighborhood'>Neighborhood</a>
            </li> <li>
                <a href="/search/?k=%22buyback%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-buyback label label-default" data-tncms-track-dmp='search: buyback'>Buyback</a>
            </li> <li>
                <a href="/search/?k=%22legislation%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-legislation label label-default" data-tncms-track-dmp='search: legislation'>Legislation</a>
            </li> <li>
                <a href="/search/?k=%22weaponry%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-weaponry label label-default" data-tncms-track-dmp='search: weaponry'>Weaponry</a>
            </li> <li>
                <a href="/search/?k=%22military%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-military label label-default" data-tncms-track-dmp='search: military'>Military</a>
            </li> <li>
                <a href="/search/?k=%22polling%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-polling label label-default" data-tncms-track-dmp='search: polling'>Polling</a>
            </li> <li>
                <a href="/search/?k=%22legislature%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-legislature label label-default" data-tncms-track-dmp='search: legislature'>Legislature</a>
            </li> <li>
                <a href="/search/?k=%22comment%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-comment label label-default" data-tncms-track-dmp='search: comment'>Comment</a>
            </li> <li>
                <a href="/search/?k=%22beto%20o%27rourke%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-beto-orourke label label-default" data-tncms-track-dmp='search: beto-orourke'>Beto O'rourke</a>
            </li> <li>
                <a href="/search/?k=%22majority%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-majority label label-default" data-tncms-track-dmp='search: majority'>Majority</a>
            </li> <li>
                <a href="/search/?k=%22scott%20fitzgerald%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-scott-fitzgerald label label-default" data-tncms-track-dmp='search: scott-fitzgerald'>Scott Fitzgerald</a>
            </li> <li>
                <a href="/search/?k=%22funding%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-funding label label-default" data-tncms-track-dmp='search: funding'>Funding</a>
            </li> <li>
                <a href="/search/?k=%22carolyn%20stanford%20taylor%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-carolyn-stanford-taylor label label-default" data-tncms-track-dmp='search: carolyn-stanford-taylor'>Carolyn Stanford Taylor</a>
            </li> <li>
                <a href="/search/?k=%22superintendent%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-superintendent label label-default" data-tncms-track-dmp='search: superintendent'>Superintendent</a>
            </li> <li>
                <a href="/search/?k=%22election%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-election label label-default" data-tncms-track-dmp='search: election'>Election</a>
            </li> <li>
                <a href="/search/?k=%22parliament%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-parliament label label-default" data-tncms-track-dmp='search: parliament'>Parliament</a>
            </li> <li>
                <a href="/search/?k=%22momentum%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-momentum label label-default" data-tncms-track-dmp='search: momentum'>Momentum</a>
            </li> <li>
                <a href="/search/?k=%22hotline%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-hotline label label-default" data-tncms-track-dmp='search: hotline'>Hotline</a>
            </li> <li>
                <a href="/search/?k=%22scott%20walker%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-scott-walker label label-default" data-tncms-track-dmp='search: scott-walker'>Scott Walker</a>
            </li> <li>
                <a href="/search/?k=%22vacancy%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-vacancy label label-default" data-tncms-track-dmp='search: vacancy'>Vacancy</a>
            </li> <li>
                <a href="/search/?k=%22mitchell%20schmidt%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-mitchell-schmidt label label-default" data-tncms-track-dmp='search: mitchell-schmidt'>Mitchell Schmidt</a>
            </li> <li>
                <a href="/search/?k=%22ron%20johnson%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ron-johnson label label-default" data-tncms-track-dmp='search: ron-johnson'>Ron Johnson</a>
            </li> <li>
                <a href="/search/?k=%22hall%20pass%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-hall-pass label label-default" data-tncms-track-dmp='search: hall-pass'>Hall Pass</a>
            </li> <li>
                <a href="/search/?k=%22ministries%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ministries label label-default" data-tncms-track-dmp='search: ministries'>Ministries</a>
            </li> <li>
                <a href="/search/?k=%22sonny%20perdue%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-sonny-perdue label label-default" data-tncms-track-dmp='search: sonny-perdue'>Sonny Perdue</a>
            </li> <li>
                <a href="/search/?k=%22congressional%20district%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-congressional-district label label-default" data-tncms-track-dmp='search: congressional-district'>Congressional District</a>
            </li> <li>
                <a href="/search/?k=%22pass%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-pass label label-default" data-tncms-track-dmp='search: pass'>Pass</a>
            </li> <li>
                <a href="/search/?k=%22lawmaker%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-lawmaker label label-default" data-tncms-track-dmp='search: lawmaker'>Lawmaker</a>
            </li> <li>
                <a href="/search/?k=%22democrat%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-democrat label label-default" data-tncms-track-dmp='search: democrat'>Democrat</a>
            </li> <li>
                <a href="/search/?k=%22economist%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-economist label label-default" data-tncms-track-dmp='search: economist'>Economist</a>
            </li> <li>
                <a href="/search/?k=%22job%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-job label label-default" data-tncms-track-dmp='search: job'>Job</a>
            </li> <li>
                <a href="/search/?k=%22student%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-student label label-default" data-tncms-track-dmp='search: student'>Student</a>
            </li> <li>
                <a href="/search/?k=%22policy%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-policy label label-default" data-tncms-track-dmp='search: policy'>Policy</a>
            </li> <li>
                <a href="/search/?k=%22slur%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-slur label label-default" data-tncms-track-dmp='search: slur'>Slur</a>
            </li> <li>
                <a href="/search/?k=%22education%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-education label label-default" data-tncms-track-dmp='search: education'>Education</a>
            </li> <li>
                <a href="/search/?k=%22school%20district%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-school-district label label-default" data-tncms-track-dmp='search: school-district'>School District</a>
            </li> <li>
                <a href="/search/?k=%22security%20guard%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-security-guard label label-default" data-tncms-track-dmp='search: security-guard'>Security Guard</a>
            </li> <li>
                <a href="/search/?k=%22government%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-government label label-default" data-tncms-track-dmp='search: government'>Government</a>
            </li> <li>
                <a href="/search/?k=%22economics%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-economics label label-default" data-tncms-track-dmp='search: economics'>Economics</a>
            </li> <li>
                <a href="/search/?k=%22ray%20cross%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ray-cross label label-default" data-tncms-track-dmp='search: ray-cross'>Ray Cross</a>
            </li> <li>
                <a href="/search/?k=%22gun%20control%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-gun-control label label-default" data-tncms-track-dmp='search: gun-control'>Gun Control</a>
            </li> <li>
                <a href="/search/?k=%22freeze%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-freeze label label-default" data-tncms-track-dmp='search: freeze'>Freeze</a>
            </li> <li>
                <a href="/search/?k=%22supporter%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-supporter label label-default" data-tncms-track-dmp='search: supporter'>Supporter</a>
            </li> <li>
                <a href="/search/?k=%22university%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-university label label-default" data-tncms-track-dmp='search: university'>University</a>
            </li> <li>
                <a href="/search/?k=%22work%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-work label label-default" data-tncms-track-dmp='search: work'>Work</a>
            </li> <li>
                <a href="/search/?k=%22journalism%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-journalism label label-default" data-tncms-track-dmp='search: journalism'>Journalism</a>
            </li> <li>
                <a href="/search/?k=%22publishing%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-publishing label label-default" data-tncms-track-dmp='search: publishing'>Publishing</a>
            </li> <li>
                <a href="/search/?k=%22professor%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-professor label label-default" data-tncms-track-dmp='search: professor'>Professor</a>
            </li> <li>
                <a href="/search/?k=%22agency%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-agency label label-default" data-tncms-track-dmp='search: agency'>Agency</a>
            </li> <li>
                <a href="/search/?k=%22grad%20student%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-grad-student label label-default" data-tncms-track-dmp='search: grad-student'>Grad Student</a>
            </li> <li>
                <a href="/search/?k=%22uw%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-uw label label-default" data-tncms-track-dmp='search: uw'>Uw</a>
            </li> <li>
                <a href="/search/?k=%22finance%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-finance label label-default" data-tncms-track-dmp='search: finance'>Finance</a>
            </li> <li>
                <a href="/search/?k=%22riley%20vetterkind%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-riley-vetterkind label label-default" data-tncms-track-dmp='search: riley-vetterkind'>Riley Vetterkind</a>
            </li> <li>
                <a href="/search/?k=%22athlete%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-athlete label label-default" data-tncms-track-dmp='search: athlete'>Athlete</a>
            </li> <li>
                <a href="/search/?k=%22republican%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-republican label label-default" data-tncms-track-dmp='search: republican'>Republican</a>
            </li> <li>
                <a href="/search/?k=%22o%27trump-district%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-otrump-district label label-default" data-tncms-track-dmp='search: otrump-district'>O'trump-district</a>
            </li> <li>
                <a href="/search/?k=%22sen.%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-sen_ label label-default" data-tncms-track-dmp='search: sen_'>Sen.</a>
            </li> <li>
                <a href="/search/?k=%22senate%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-senate label label-default" data-tncms-track-dmp='search: senate'>Senate</a>
            </li> <li>
                <a href="/search/?k=%22secretary%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-secretary label label-default" data-tncms-track-dmp='search: secretary'>Secretary</a>
            </li> <li>
                <a href="/search/?k=%22poll%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-poll label label-default" data-tncms-track-dmp='search: poll'>Poll</a>
            </li> <li>
                <a href="/search/?k=%22trump%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-trump label label-default" data-tncms-track-dmp='search: trump'>Trump</a>
            </li> <li>
                <a href="/search/?k=%22impeachment%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-impeachment label label-default" data-tncms-track-dmp='search: impeachment'>Impeachment</a>
            </li> <li>
                <a href="/search/?k=%22support%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-support label label-default" data-tncms-track-dmp='search: support'>Support</a>
            </li> <li>
                <a href="/search/?k=%22voter%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-voter label label-default" data-tncms-track-dmp='search: voter'>Voter</a>
            </li> <li>
                <a href="/search/?k=%22charles%20franklin%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-charles-franklin label label-default" data-tncms-track-dmp='search: charles-franklin'>Charles Franklin</a>
            </li> <li>
                <a href="/search/?k=%22wisconsin%20national%20guard%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-wisconsin-national-guard label label-default" data-tncms-track-dmp='search: wisconsin-national-guard'>Wisconsin National Guard</a>
            </li> <li>
                <a href="/search/?k=%22sentinel%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-sentinel label label-default" data-tncms-track-dmp='search: sentinel'>Sentinel</a>
            </li> <li>
                <a href="/search/?k=%22email%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-email label label-default" data-tncms-track-dmp='search: email'>Email</a>
            </li> <li>
                <a href="/search/?k=%22brad%20schimel%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-brad-schimel label label-default" data-tncms-track-dmp='search: brad-schimel'>Brad Schimel</a>
            </li> <li>
                <a href="/search/?k=%22donald%20p.%20dunbar%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-donald-p_-dunbar label label-default" data-tncms-track-dmp='search: donald-p_-dunbar'>Donald P. Dunbar</a>
            </li> <li>
                <a href="/search/?k=%22adjutant%20general%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-adjutant-general label label-default" data-tncms-track-dmp='search: adjutant-general'>Adjutant General</a>
            </li> <li>
                <a href="/search/?k=%22marquette%20law%20school%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-marquette-law-school label label-default" data-tncms-track-dmp='search: marquette-law-school'>Marquette Law School</a>
            </li> <li>
                <a href="/search/?k=%22national%20guard%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-national-guard label label-default" data-tncms-track-dmp='search: national-guard'>National Guard</a>
            </li> <li>
                <a href="/search/?k=%22reckoning%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-reckoning label label-default" data-tncms-track-dmp='search: reckoning'>Reckoning</a>
            </li> <li>
                <a href="/search/?k=%22prison%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-prison label label-default" data-tncms-track-dmp='search: prison'>Prison</a>
            </li> <li>
                <a href="/search/?k=%22lawsuit%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-lawsuit label label-default" data-tncms-track-dmp='search: lawsuit'>Lawsuit</a>
            </li> <li>
                <a href="/search/?k=%22appeals%20court%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-appeals-court label label-default" data-tncms-track-dmp='search: appeals-court'>Appeals Court</a>
            </li> <li>
                <a href="/search/?k=%22tax%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-tax label label-default" data-tncms-track-dmp='search: tax'>Tax</a>
            </li> <li>
                <a href="/search/?k=%22judge%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-judge label label-default" data-tncms-track-dmp='search: judge'>Judge</a>
            </li> <li>
                <a href="/search/?k=%22state%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-state label label-default" data-tncms-track-dmp='search: state'>State</a>
            </li> <li>
                <a href="/search/?k=%22donald%20trump%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-donald-trump label label-default" data-tncms-track-dmp='search: donald-trump'>Donald Trump</a>
            </li> <li>
                <a href="/search/?k=%22white%20house%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-white-house label label-default" data-tncms-track-dmp='search: white-house'>White House</a>
            </li> <li>
                <a href="/search/?k=%22nominee%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-nominee label label-default" data-tncms-track-dmp='search: nominee'>Nominee</a>
            </li> <li>
                <a href="/search/?k=%22mike%20huebsch%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-mike-huebsch label label-default" data-tncms-track-dmp='search: mike-huebsch'>Mike Huebsch</a>
            </li> <li>
                <a href="/search/?k=%22endorsement%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-endorsement label label-default" data-tncms-track-dmp='search: endorsement'>Endorsement</a>
            </li> <li>
                <a href="/search/?k=%22mark%20pocan%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-mark-pocan label label-default" data-tncms-track-dmp='search: mark-pocan'>Mark Pocan</a>
            </li> <li>
                <a href="/search/?k=%22guy%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-guy label label-default" data-tncms-track-dmp='search: guy'>Guy</a>
            </li> <li>
                <a href="/search/?k=%22bank%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-bank label label-default" data-tncms-track-dmp='search: bank'>Bank</a>
            </li> <li>
                <a href="/search/?k=%22revenue%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-revenue label label-default" data-tncms-track-dmp='search: revenue'>Revenue</a>
            </li> <li>
                <a href="/search/?k=%22budget%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-budget label label-default" data-tncms-track-dmp='search: budget'>Budget</a>
            </li> <li>
                <a href="/search/?k=%22marijuana%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-marijuana label label-default" data-tncms-track-dmp='search: marijuana'>Marijuana</a>
            </li> <li>
                <a href="/search/?k=%22uw%20board%20of%20regents%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-uw-board-of-regents label label-default" data-tncms-track-dmp='search: uw-board-of-regents'>Uw Board Of Regents</a>
            </li> <li>
                <a href="/search/?k=%22report%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-report label label-default" data-tncms-track-dmp='search: report'>Report</a>
            </li> <li>
                <a href="/search/?k=%22ticket%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ticket label label-default" data-tncms-track-dmp='search: ticket'>Ticket</a>
            </li> <li>
                <a href="/search/?k=%22candidate%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-candidate label label-default" data-tncms-track-dmp='search: candidate'>Candidate</a>
            </li> <li>
                <a href="/search/?k=%22shortage%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-shortage label label-default" data-tncms-track-dmp='search: shortage'>Shortage</a>
            </li> <li>
                <a href="/search/?k=%22swing%20state%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-swing-state label label-default" data-tncms-track-dmp='search: swing-state'>Swing State</a>
            </li> <li>
                <a href="/search/?k=%22pence%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-pence label label-default" data-tncms-track-dmp='search: pence'>Pence</a>
            </li> <li>
                <a href="/search/?k=%22veep%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-veep label label-default" data-tncms-track-dmp='search: veep'>Veep</a>
            </li> <li>
                <a href="/search/?k=%22card%20game%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-card-game label label-default" data-tncms-track-dmp='search: card-game'>Card Game</a>
            </li> <li>
                <a href="/search/?k=%22secret%20hitler%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-secret-hitler label label-default" data-tncms-track-dmp='search: secret-hitler'>Secret Hitler</a>
            </li> <li>
                <a href="/search/?k=%22liberal%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-liberal label label-default" data-tncms-track-dmp='search: liberal'>Liberal</a>
            </li> <li>
                <a href="/search/?k=%22senator%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-senator label label-default" data-tncms-track-dmp='search: senator'>Senator</a>
            </li> <li>
                <a href="/search/?k=%22steve%20nass%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-steve-nass label label-default" data-tncms-track-dmp='search: steve-nass'>Steve Nass</a>
            </li> <li>
                <a href="/search/?k=%22federal%20deficit%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-federal-deficit label label-default" data-tncms-track-dmp='search: federal-deficit'>Federal Deficit</a>
            </li> <li>
                <a href="/search/?k=%22industry%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-industry label label-default" data-tncms-track-dmp='search: industry'>Industry</a>
            </li> <li>
                <a href="/search/?k=%22surplus%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-surplus label label-default" data-tncms-track-dmp='search: surplus'>Surplus</a>
            </li> <li>
                <a href="/search/?k=%22absentee%20ballot%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-absentee-ballot label label-default" data-tncms-track-dmp='search: absentee-ballot'>Absentee Ballot</a>
            </li> <li>
                <a href="/search/?k=%22vote%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-vote label label-default" data-tncms-track-dmp='search: vote'>Vote</a>
            </li> <li>
                <a href="/search/?k=%22primary%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-primary label label-default" data-tncms-track-dmp='search: primary'>Primary</a>
            </li> <li>
                <a href="/search/?k=%22dan%20kelly%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-dan-kelly label label-default" data-tncms-track-dmp='search: dan-kelly'>Dan Kelly</a>
            </li> <li>
                <a href="/search/?k=%22emily%20hamer%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-emily-hamer label label-default" data-tncms-track-dmp='search: emily-hamer'>Emily Hamer</a>
            </li> <li>
                <a href="/search/?k=%22news%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-news label label-default" data-tncms-track-dmp='search: news'>News</a>
            </li> <li>
                <a href="/search/?k=%22bernie%20sanders%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-bernie-sanders label label-default" data-tncms-track-dmp='search: bernie-sanders'>Bernie Sanders</a>
            </li> <li>
                <a href="/search/?k=%22campus%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-campus label label-default" data-tncms-track-dmp='search: campus'>Campus</a>
            </li> <li>
                <a href="/search/?k=%22first%20amendment%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-first-amendment label label-default" data-tncms-track-dmp='search: first-amendment'>First Amendment</a>
            </li> <li>
                <a href="/search/?k=%22sarah%20godlewski%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-sarah-godlewski label label-default" data-tncms-track-dmp='search: sarah-godlewski'>Sarah Godlewski</a>
            </li> <li>
                <a href="/search/?k=%22co-worker%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-co-worker label label-default" data-tncms-track-dmp='search: co-worker'>Co-worker</a>
            </li> <li>
                <a href="/search/?k=%22state%20employee%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-state-employee label label-default" data-tncms-track-dmp='search: state-employee'>State Employee</a>
            </li> <li>
                <a href="/search/?k=%22second%20amendment%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-second-amendment label label-default" data-tncms-track-dmp='search: second-amendment'>Second Amendment</a>
            </li> <li>
                <a href="/search/?k=%22signaling%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-signaling label label-default" data-tncms-track-dmp='search: signaling'>Signaling</a>
            </li> <li>
                <a href="/search/?k=%22jill%20karofsky%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-jill-karofsky label label-default" data-tncms-track-dmp='search: jill-karofsky'>Jill Karofsky</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22calculation%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-calculation label label-default" data-tncms-track-dmp='search: calculation'>Calculation</a>
            </li> <li>
                <a href="/search/?k=%22sick%20leave%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-sick-leave label label-default" data-tncms-track-dmp='search: sick-leave'>Sick Leave</a>
            </li> <li>
                <a href="/search/?k=%22unemployment%20benefit%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-unemployment-benefit label label-default" data-tncms-track-dmp='search: unemployment-benefit'>Unemployment Benefit</a>
            </li> <li>
                <a href="/search/?k=%22public%20policy%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-public-policy label label-default" data-tncms-track-dmp='search: public-policy'>Public Policy</a>
            </li> <li>
                <a href="/search/?k=%22restaurant%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-restaurant label label-default" data-tncms-track-dmp='search: restaurant'>Restaurant</a>
            </li> <li>
                <a href="/search/?k=%22restriction%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-restriction label label-default" data-tncms-track-dmp='search: restriction'>Restriction</a>
            </li> <li>
                <a href="/search/?k=%22university%20of%20wisconsin%20system%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-university-of-wisconsin-system label label-default" data-tncms-track-dmp='search: university-of-wisconsin-system'>University Of Wisconsin System</a>
            </li> <li>
                <a href="/search/?k=%22fred%20risser%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-fred-risser label label-default" data-tncms-track-dmp='search: fred-risser'>Fred Risser</a>
            </li> <li>
                <a href="/search/?k=%22chris%20taylor%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-chris-taylor label label-default" data-tncms-track-dmp='search: chris-taylor'>Chris Taylor</a>
            </li> <li>
                <a href="/search/?k=%22lawyer%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-lawyer label label-default" data-tncms-track-dmp='search: lawyer'>Lawyer</a>
            </li> <li>
                <a href="/search/?k=%22deadline%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-deadline label label-default" data-tncms-track-dmp='search: deadline'>Deadline</a>
            </li> <li>
                <a href="/search/?k=%22re-election%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-re-election label label-default" data-tncms-track-dmp='search: re-election'>Re-election</a>
            </li> <li>
                <a href="/search/?k=%22conservative%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-conservative label label-default" data-tncms-track-dmp='search: conservative'>Conservative</a>
            </li> <li>
                <a href="/search/?k=%22u.s.%20supreme%20court%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-u_s_-supreme-court label label-default" data-tncms-track-dmp='search: u_s_-supreme-court'>U.s. Supreme Court</a>
            </li> <li>
                <a href="/search/?k=%22estimate%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-estimate label label-default" data-tncms-track-dmp='search: estimate'>Estimate</a>
            </li> <li>
                <a href="/search/?k=%22constitution%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-constitution label label-default" data-tncms-track-dmp='search: constitution'>Constitution</a>
            </li> <li>
                <a href="/search/?k=%22jennifer%20shilling%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-jennifer-shilling label label-default" data-tncms-track-dmp='search: jennifer-shilling'>Jennifer Shilling</a>
            </li> <li>
                <a href="/search/?k=%22ross%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ross label label-default" data-tncms-track-dmp='search: ross'>Ross</a>
            </li> <li>
                <a href="/search/?k=%22business%20community%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-business-community label label-default" data-tncms-track-dmp='search: business-community'>Business Community</a>
            </li> <li>
                <a href="/search/?k=%22worker%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-worker label label-default" data-tncms-track-dmp='search: worker'>Worker</a>
            </li> <li>
                <a href="/search/?k=%22pandemic%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-pandemic label label-default" data-tncms-track-dmp='search: pandemic'>Pandemic</a>
            </li> <li>
                <a href="/search/?k=%22economy%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-economy label label-default" data-tncms-track-dmp='search: economy'>Economy</a>
            </li> <li>
                <a href="/search/?k=%22increase%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-increase label label-default" data-tncms-track-dmp='search: increase'>Increase</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22stay-at-home%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-stay-at-home label label-default" data-tncms-track-dmp='search: stay-at-home'>Stay-at-home</a>
            </li> <li>
                <a href="/search/?k=%22plan%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-plan label label-default" data-tncms-track-dmp='search: plan'>Plan</a>
            </li> <li>
                <a href="/search/?k=%22park%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-park label label-default" data-tncms-track-dmp='search: park'>Park</a>
            </li> <li>
                <a href="/search/?k=%22justice%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-justice label label-default" data-tncms-track-dmp='search: justice'>Justice</a>
            </li> <li>
                <a href="/search/?k=%22democratic%20national%20committee%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-democratic-national-committee label label-default" data-tncms-track-dmp='search: democratic-national-committee'>Democratic National Committee</a>
            </li> <li>
                <a href="/search/?k=%22welfare%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-welfare label label-default" data-tncms-track-dmp='search: welfare'>Welfare</a>
            </li> <li>
                <a href="/search/?k=%22county%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-county label label-default" data-tncms-track-dmp='search: county'>County</a>
            </li> <li>
                <a href="/search/?k=%22wisconsin%20supreme%20court%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-wisconsin-supreme-court label label-default" data-tncms-track-dmp='search: wisconsin-supreme-court'>Wisconsin Supreme Court</a>
            </li> <li>
                <a href="/search/?k=%22wisconsin%20elections%20commission%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-wisconsin-elections-commission label label-default" data-tncms-track-dmp='search: wisconsin-elections-commission'>Wisconsin Elections Commission</a>
            </li> <li>
                <a href="/search/?k=%22administration%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-administration label label-default" data-tncms-track-dmp='search: administration'>Administration</a>
            </li> <li>
                <a href="/search/?k=%22police%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-police label label-default" data-tncms-track-dmp='search: police'>Police</a>
            </li> <li>
                <a href="/search/?k=%22answer%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-answer label label-default" data-tncms-track-dmp='search: answer'>Answer</a>
            </li> <li>
                <a href="/search/?k=%22peacekeeping%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-peacekeeping label label-default" data-tncms-track-dmp='search: peacekeeping'>Peacekeeping</a>
            </li> <li>
                <a href="/search/?k=%22expert%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-expert label label-default" data-tncms-track-dmp='search: expert'>Expert</a>
            </li> <li>
                <a href="/search/?k=%22conversation%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-conversation label label-default" data-tncms-track-dmp='search: conversation'>Conversation</a>
            </li> <li>
                <a href="/search/?k=%22kelly%20meyerhofer%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-kelly-meyerhofer label label-default" data-tncms-track-dmp='search: kelly-meyerhofer'>Kelly Meyerhofer</a>
            </li> <li>
                <a href="/search/?k=%22board%20member%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-board-member label label-default" data-tncms-track-dmp='search: board-member'>Board Member</a>
            </li> <li>
                <a href="/search/?k=%22private%20school%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-private-school label label-default" data-tncms-track-dmp='search: private-school'>Private School</a>
            </li> <li>
                <a href="/search/?k=%22trump%20administration%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-trump-administration label label-default" data-tncms-track-dmp='search: trump-administration'>Trump Administration</a>
            </li> <li>
                <a href="/search/?k=%22statue%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-statue label label-default" data-tncms-track-dmp='search: statue'>Statue</a>
            </li> <li>
                <a href="/search/?k=%22protester%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-protester label label-default" data-tncms-track-dmp='search: protester'>Protester</a>
            </li> <li>
                <a href="/search/?k=%22protest%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-protest label label-default" data-tncms-track-dmp='search: protest'>Protest</a>
            </li> <li>
                <a href="/search/?k=%22politics%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22activist%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-activist label label-default" data-tncms-track-dmp='search: activist'>Activist</a>
            </li> <li>
                <a href="/search/?k=%22mob%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-mob label label-default" data-tncms-track-dmp='search: mob'>Mob</a>
            </li> <li>
                <a href="/search/?k=%22confrontation%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-confrontation label label-default" data-tncms-track-dmp='search: confrontation'>Confrontation</a>
            </li> <li>
                <a href="/search/?k=%22win%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-win label label-default" data-tncms-track-dmp='search: win'>Win</a>
            </li> <li>
                <a href="/search/?k=%22discussion%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-discussion label label-default" data-tncms-track-dmp='search: discussion'>Discussion</a>
            </li> <li>
                <a href="/search/?k=%22republicans%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-republicans label label-default" data-tncms-track-dmp='search: republicans'>Republicans</a>
            </li> <li>
                <a href="/search/?k=%22kayla%20huynh%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-kayla-huynh label label-default" data-tncms-track-dmp='search: kayla-huynh'>Kayla Huynh</a>
            </li> <li>
                <a href="/search/?k=%22tony%20evers%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-tony-evers label label-default" data-tncms-track-dmp='search: tony-evers'>Tony Evers</a>
            </li> <li>
                <a href="/search/?k=%22convention%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-convention label label-default" data-tncms-track-dmp='search: convention'>Convention</a>
            </li> <li>
                <a href="/search/?k=%22mandate%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-mandate label label-default" data-tncms-track-dmp='search: mandate'>Mandate</a>
            </li> <li>
                <a href="/search/?k=%22employee%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-employee label label-default" data-tncms-track-dmp='search: employee'>Employee</a>
            </li> <li>
                <a href="/search/?k=%22finalist%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-finalist label label-default" data-tncms-track-dmp='search: finalist'>Finalist</a>
            </li> <li>
                <a href="/search/?k=%22federal%20government%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-federal-government label label-default" data-tncms-track-dmp='search: federal-government'>Federal Government</a>
            </li> <li>
                <a href="/search/?k=%22milwaukee%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-milwaukee label label-default" data-tncms-track-dmp='search: milwaukee'>Milwaukee</a>
            </li> <li>
                <a href="/search/?k=%22foxconn%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-foxconn label label-default" data-tncms-track-dmp='search: foxconn'>Foxconn</a>
            </li> <li>
                <a href="/search/?k=%22approval%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-approval label label-default" data-tncms-track-dmp='search: approval'>Approval</a>
            </li> <li>
                <a href="/search/?k=%22elizabeth%20beyer%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-elizabeth-beyer label label-default" data-tncms-track-dmp='search: elizabeth-beyer'>Elizabeth Beyer</a>
            </li> <li>
                <a href="/search/?k=%22kanye%20west%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-kanye-west label label-default" data-tncms-track-dmp='search: kanye-west'>Kanye West</a>
            </li> <li>
                <a href="/search/?k=%22tammy%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-tammy label label-default" data-tncms-track-dmp='search: tammy'>Tammy</a>
            </li> <li>
                <a href="/search/?k=%22gwen%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-gwen label label-default" data-tncms-track-dmp='search: gwen'>Gwen</a>
            </li> <li>
                <a href="/search/?k=%22joe%20biden%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-joe-biden label label-default" data-tncms-track-dmp='search: joe-biden'>Joe Biden</a>
            </li> <li>
                <a href="/search/?k=%22kenosha%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-kenosha label label-default" data-tncms-track-dmp='search: kenosha'>Kenosha</a>
            </li> <li>
                <a href="/search/?k=%22visit%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-visit label label-default" data-tncms-track-dmp='search: visit'>Visit</a>
            </li> <li>
                <a href="/search/?k=%22committee%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-committee label label-default" data-tncms-track-dmp='search: committee'>Committee</a>
            </li> <li>
                <a href="/search/?k=%22ruling%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ruling label label-default" data-tncms-track-dmp='search: ruling'>Ruling</a>
            </li> <li>
                <a href="/search/?k=%22dane%20county%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-dane-county label label-default" data-tncms-track-dmp='search: dane-county'>Dane County</a>
            </li> <li>
                <a href="/search/?k=%22green%20party%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-green-party label label-default" data-tncms-track-dmp='search: green-party'>Green Party</a>
            </li> <li>
                <a href="/search/?k=%22brian%20hagedorn%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-brian-hagedorn label label-default" data-tncms-track-dmp='search: brian-hagedorn'>Brian Hagedorn</a>
            </li> <li>
                <a href="/search/?k=%22elector%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-elector label label-default" data-tncms-track-dmp='search: elector'>Elector</a>
            </li> <li>
                <a href="/search/?k=%22ballot%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ballot label label-default" data-tncms-track-dmp='search: ballot'>Ballot</a>
            </li> <li>
                <a href="/search/?k=%22rally%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-rally label label-default" data-tncms-track-dmp='search: rally'>Rally</a>
            </li> <li>
                <a href="/search/?k=%22madison%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-madison label label-default" data-tncms-track-dmp='search: madison'>Madison</a>
            </li> <li>
                <a href="/search/?k=%22voting%20right%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-voting-right label label-default" data-tncms-track-dmp='search: voting-right'>Voting Right</a>
            </li> <li>
                <a href="/search/?k=%22lower%20court%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-lower-court label label-default" data-tncms-track-dmp='search: lower-court'>Lower Court</a>
            </li> <li>
                <a href="/search/?k=%22state%20supreme%20court%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-state-supreme-court label label-default" data-tncms-track-dmp='search: state-supreme-court'>State Supreme Court</a>
            </li> <li>
                <a href="/search/?k=%22ilana%20rovner%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ilana-rovner label label-default" data-tncms-track-dmp='search: ilana-rovner'>Ilana Rovner</a>
            </li> <li>
                <a href="/search/?k=%22election%20day%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-election-day label label-default" data-tncms-track-dmp='search: election-day'>Election Day</a>
            </li> <li>
                <a href="/search/?k=%22crisis%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-crisis label label-default" data-tncms-track-dmp='search: crisis'>Crisis</a>
            </li> <li>
                <a href="/search/?k=%22voting%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-voting label label-default" data-tncms-track-dmp='search: voting'>Voting</a>
            </li> <li>
                <a href="/search/?k=%22alberta%20darling%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-alberta-darling label label-default" data-tncms-track-dmp='search: alberta-darling'>Alberta Darling</a>
            </li> <li>
                <a href="/search/?k=%22robin%20vos%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-robin-vos label label-default" data-tncms-track-dmp='search: robin-vos'>Robin Vos</a>
            </li> <li>
                <a href="/search/?k=%22chair%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-chair label label-default" data-tncms-track-dmp='search: chair'>Chair</a>
            </li> <li>
                <a href="/search/?k=%22press%20conference%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-press-conference label label-default" data-tncms-track-dmp='search: press-conference'>Press Conference</a>
            </li> <li>
                <a href="/search/?k=%22electoral%20college%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-electoral-college label label-default" data-tncms-track-dmp='search: electoral-college'>Electoral College</a>
            </li> <li>
                <a href="/search/?k=%22certification%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-certification label label-default" data-tncms-track-dmp='search: certification'>Certification</a>
            </li> <li>
                <a href="/search/?k=%22fee%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-fee label label-default" data-tncms-track-dmp='search: fee'>Fee</a>
            </li> <li>
                <a href="/search/?k=%22trump%20campaign%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-trump-campaign label label-default" data-tncms-track-dmp='search: trump-campaign'>Trump Campaign</a>
            </li> <li>
                <a href="/search/?k=%22hunting%20license%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-hunting-license label label-default" data-tncms-track-dmp='search: hunting-license'>Hunting License</a>
            </li> <li>
                <a href="/search/?k=%22challenge%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-challenge label label-default" data-tncms-track-dmp='search: challenge'>Challenge</a>
            </li> <li>
                <a href="/search/?k=%22associated%20press%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-associated-press label label-default" data-tncms-track-dmp='search: associated-press'>Associated Press</a>
            </li> <li>
                <a href="/search/?k=%22capital%20w%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-capital-w label label-default" data-tncms-track-dmp='search: capital-w'>Capital W</a>
            </li> <li>
                <a href="/search/?k=%22prediction%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-prediction label label-default" data-tncms-track-dmp='search: prediction'>Prediction</a>
            </li> <li>
                <a href="/search/?k=%22hornet%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-hornet label label-default" data-tncms-track-dmp='search: hornet'>Hornet</a>
            </li> <li>
                <a href="/search/?k=%22decade%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-decade label label-default" data-tncms-track-dmp='search: decade'>Decade</a>
            </li> <li>
                <a href="/search/?k=%22murder%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-murder label label-default" data-tncms-track-dmp='search: murder'>Murder</a>
            </li> <li>
                <a href="/search/?k=%22power%20struggle%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-power-struggle label label-default" data-tncms-track-dmp='search: power-struggle'>Power Struggle</a>
            </li> <li>
                <a href="/search/?k=%22speech%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-speech label label-default" data-tncms-track-dmp='search: speech'>Speech</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1730730" class="tncms-block"></div></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div><style>
            #pu-email-form-breaking-email {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                box-shadow: 0px 2px 0px 0px rgba(0,0,0,.05);
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-breaking-email,
            #pu-email-form-breaking-email p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-breaking-email h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-breaking-email .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-breaking-email .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-breaking-email form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-breaking-email .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-breaking-email .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-breaking-email .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
        </style>
        <div id="pu-email-form-breaking-email" class="p402_hide hidden-print"><div class="text-center">
                    <h1>Be the first to know</h1>
                <p class="email-desc">Get local news delivered to your inbox!</p></div>

            <div id="email-error-breaking-email" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-breaking-email" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://madison.com/newsletters/thank-you/#tracking-source=breaking&ir=true">
                <input id="pu-list-breaking-email" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-breaking-email" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input">
                        <input id="pu-email-breaking-email" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-breaking-email" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                </div>
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/madison.com.js?_dc=01.15.2021"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'madison.com';
                var xListName = 'breaking';
                
                if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
                    var xList = Lee_WC_Data[xDomain][xListName];
                    $('#pu-list-breaking-email').val(xList);
                    $('#pu-email-form-breaking-email').fadeIn();
                }
                
                $('#pu-email-form-breaking-email .pu-form').submit(function(e){
                    if( $('#hp-breaking-email').val() === '') {
                        $('#hp-breaking-email').attr('disabled', 'disabled');
                        $('#pu-btn-breaking-email').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-breaking-email').val(),
                                'email': $('#pu-email-breaking-email').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-breaking-email').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-breaking-email').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-breaking-email').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-breaking-email .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                            }
                            
                        }).fail(function(){
                            $('#email-error-breaking-email').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-breaking-email').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.loggedIn && !window.lee_meter_loaded && !window.lee_regwall_loaded){
                    try { 
                        _402_Show(); 
                        __tnt.log('Google Survey: survey called');
                    } catch(e){
                    };
                }
            });
        </script></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-2" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div>
        </div>
    </div>
    
    <div id="article-related-bottom" class="hidden-print">
        <div class="row lee-text-row">
            <div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom border-card-not-last float-preview"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h2>Related to this story</h2>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title">
                                <div class="block-title-inner">
                                    <h2>Most Popular</h2>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-15585386-0a96-5e21-8a16-a26d787eaadc" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-15585386-0a96-5e21-8a16-a26d787eaadc media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/twitter-erupts-over-donald-trumps-video-concession-speech/article_15585386-0a96-5e21-8a16-a26d787eaadc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Twitter erupts over Donald Trump's video concession speech"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/55/15585386-0a96-5e21-8a16-a26d787eaadc/5ff7b7f53afba.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/55/15585386-0a96-5e21-8a16-a26d787eaadc/5ff7b7f53afba.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/55/15585386-0a96-5e21-8a16-a26d787eaadc/5ff7b7f53afba.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/55/15585386-0a96-5e21-8a16-a26d787eaadc/5ff7b7f53afba.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/55/15585386-0a96-5e21-8a16-a26d787eaadc/5ff7b7f53afba.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/55/15585386-0a96-5e21-8a16-a26d787eaadc/5ff7b7f53afba.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/55/15585386-0a96-5e21-8a16-a26d787eaadc/5ff7b7f53afba.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/national" class="tnt-section-tag">National News</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/national/twitter-erupts-over-donald-trumps-video-concession-speech/article_15585386-0a96-5e21-8a16-a26d787eaadc.html" class="tnt-asset-link">
        
        
            Twitter erupts over Donald Trump's video concession speech</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-01-08T10:52:59-06:00" class="tnt-date tnt-update-old asset-date text-muted">Jan 8, 2021</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>President Donald Trump conceded to Joe Biden and condemned violent protests in a video. Here's a sampling of how thousands of Twitter users are reacting.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-b22451f3-3ce3-5069-a08d-694960af2d6e" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-crime-and-courts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b22451f3-3ce3-5069-a08d-694960af2d6e media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/crime-and-courts/kenosha-man-killed-father-stepmother-with-machete-when-they-attempted-to-stop-sex-assault-authorities/article_b22451f3-3ce3-5069-a08d-694960af2d6e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Kenosha man killed father, stepmother with machete when they attempted to stop sex assault, authorities say"
                            class="img-responsive lazyload full default"
                            width="724"
                            height="407"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/22/b22451f3-3ce3-5069-a08d-694960af2d6e/5ff77b64765ce.preview.png?crop=724%2C407%2C0%2C36&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/22/b22451f3-3ce3-5069-a08d-694960af2d6e/5ff77b64765ce.preview.png?crop=724%2C407%2C0%2C36&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/22/b22451f3-3ce3-5069-a08d-694960af2d6e/5ff77b64765ce.preview.png?crop=724%2C407%2C0%2C36&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/22/b22451f3-3ce3-5069-a08d-694960af2d6e/5ff77b64765ce.preview.png?crop=724%2C407%2C0%2C36&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/22/b22451f3-3ce3-5069-a08d-694960af2d6e/5ff77b64765ce.preview.png?crop=724%2C407%2C0%2C36&resize=724%2C407&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/local/crime-and-courts" class="tnt-section-tag">Crime</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/kenosha-man-killed-father-stepmother-with-machete-when-they-attempted-to-stop-sex-assault-authorities/article_b22451f3-3ce3-5069-a08d-694960af2d6e.html" class="tnt-asset-link">
        
        
            Kenosha man killed father, stepmother with machete when they attempted to stop sex assault, authorities say</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-08T05:00:00-06:00" class="tnt-date asset-date text-muted">Jan 8, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>"I’m not sure I have been in a more heartbreaking scene than this particular residence or been a party to more heartbreaking reports than the surviving children in this case," Kenosha County District Attorney Michael Graveley said.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-c51ebc7d-8632-5aca-b9f1-b25f9742f7db" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c51ebc7d-8632-5aca-b9f1-b25f9742f7db media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/health-med-fit/teachers-elderly-prisoners-and-others-could-get-covid-19-vaccine-next-in-wisconsin/article_c51ebc7d-8632-5aca-b9f1-b25f9742f7db.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Teachers, elderly, prisoners and others could get COVID-19 vaccine next in Wisconsin"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/local" class="tnt-section-tag">Local News</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/health-med-fit/teachers-elderly-prisoners-and-others-could-get-covid-19-vaccine-next-in-wisconsin/article_c51ebc7d-8632-5aca-b9f1-b25f9742f7db.html" class="tnt-asset-link">
        
        
            Teachers, elderly, prisoners and others could get COVID-19 vaccine next in Wisconsin</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-13T07:30:00-06:00" class="tnt-date asset-date text-muted">Jan 13, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A plan approved Tuesday comes as the Trump administration said everyone 65 and older, and adults with serious medical conditions, should now qualify for shots.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-34b3822c-cd75-5134-a30d-96bcb9470b94" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-34b3822c-cd75-5134-a30d-96bcb9470b94 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/govt-and-politics/watch-now-protesters-call-for-sen-ron-johnsons-resignation-in-madison-march-on-saturday/article_34b3822c-cd75-5134-a30d-96bcb9470b94.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Watch now: Protesters call for Sen. Ron Johnson's resignation in Madison march on Saturday"
                            class="img-responsive lazyload full default"
                            width="1024"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/4b/34b3822c-cd75-5134-a30d-96bcb9470b94/5ffa297f45275.preview.jpg?crop=1024%2C576%2C39%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/4b/34b3822c-cd75-5134-a30d-96bcb9470b94/5ffa297f45275.preview.jpg?crop=1024%2C576%2C39%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/4b/34b3822c-cd75-5134-a30d-96bcb9470b94/5ffa297f45275.preview.jpg?crop=1024%2C576%2C39%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/4b/34b3822c-cd75-5134-a30d-96bcb9470b94/5ffa297f45275.preview.jpg?crop=1024%2C576%2C39%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/4b/34b3822c-cd75-5134-a30d-96bcb9470b94/5ffa297f45275.preview.jpg?crop=1024%2C576%2C39%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/3/4b/34b3822c-cd75-5134-a30d-96bcb9470b94/5ffa297f45275.preview.jpg?crop=1024%2C576%2C39%2C0&resize=1024%2C576&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/govt-and-politics/watch-now-protesters-call-for-sen-ron-johnsons-resignation-in-madison-march-on-saturday/article_34b3822c-cd75-5134-a30d-96bcb9470b94.html" class="tnt-asset-link">
        
        
            Watch now: Protesters call for Sen. Ron Johnson's resignation in Madison march on Saturday</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-10T09:15:00-06:00" class="tnt-date asset-date text-muted">Jan 10, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>In response to the assault on the U.S. Capitol Wednesday, a car caravan made its way from Madison’s Capitol Square to U.S. Sen. Ron Johnson’s Madison office Saturday afternoon to call for his resignation.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-17581473-c90c-58c7-8ee1-716ad63257b2" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-education tnt-sub-section-local-schools">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-17581473-c90c-58c7-8ee1-716ad63257b2 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/education/local_schools/burlington-teacher-suspended-after-allegedly-directing-students-to-watch-video-questioning-election-results/article_17581473-c90c-58c7-8ee1-716ad63257b2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Burlington teacher suspended after allegedly directing students to watch video questioning election results"
                            class="img-responsive lazyload full default"
                            width="431"
                            height="242"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/75/17581473-c90c-58c7-8ee1-716ad63257b2/5ff7d4e97d80e.preview.png?crop=431%2C242%2C0%2C17&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/75/17581473-c90c-58c7-8ee1-716ad63257b2/5ff7d4e97d80e.preview.png?crop=431%2C242%2C0%2C17&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/75/17581473-c90c-58c7-8ee1-716ad63257b2/5ff7d4e97d80e.preview.png?crop=431%2C242%2C0%2C17&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/1/75/17581473-c90c-58c7-8ee1-716ad63257b2/5ff7d4e97d80e.preview.png?crop=431%2C242%2C0%2C17&resize=431%2C242&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/local/education" class="tnt-section-tag">Local Education</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/education/local_schools/burlington-teacher-suspended-after-allegedly-directing-students-to-watch-video-questioning-election-results/article_17581473-c90c-58c7-8ee1-716ad63257b2.html" class="tnt-asset-link">
        
        
            Burlington teacher suspended after allegedly directing students to watch video questioning election results</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-08T06:45:00-06:00" class="tnt-date asset-date text-muted">Jan 8, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A high school teacher in Burlington, Wisconsin, has been pulled out of the classroom after allegations that he directed students to watch a video baselessly questioning the outcome of the 2020 presidential election.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-a67ff2de-1370-5042-b60f-cf23087446e3" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-crime-and-courts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a67ff2de-1370-5042-b60f-cf23087446e3 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/crime-and-courts/albany-newborn-died-from-gunshot-wounds-teen-father-charged-with-homicide/article_a67ff2de-1370-5042-b60f-cf23087446e3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Albany newborn died from gunshot wounds, teen father charged with homicide"
                            class="img-responsive lazyload full default"
                            width="1282"
                            height="721"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/67/a67ff2de-1370-5042-b60f-cf23087446e3/5ffe09d7e0524.preview.jpg?crop=1282%2C721%2C0%2C2&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/67/a67ff2de-1370-5042-b60f-cf23087446e3/5ffe09d7e0524.preview.jpg?crop=1282%2C721%2C0%2C2&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/67/a67ff2de-1370-5042-b60f-cf23087446e3/5ffe09d7e0524.preview.jpg?crop=1282%2C721%2C0%2C2&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/67/a67ff2de-1370-5042-b60f-cf23087446e3/5ffe09d7e0524.preview.jpg?crop=1282%2C721%2C0%2C2&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/67/a67ff2de-1370-5042-b60f-cf23087446e3/5ffe09d7e0524.preview.jpg?crop=1282%2C721%2C0%2C2&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/67/a67ff2de-1370-5042-b60f-cf23087446e3/5ffe09d7e0524.preview.jpg?crop=1282%2C721%2C0%2C2&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/a/67/a67ff2de-1370-5042-b60f-cf23087446e3/5ffe09d7e0524.preview.jpg?crop=1282%2C721%2C0%2C2&resize=1282%2C721&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/local/crime-and-courts" class="tnt-section-tag">Crime</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/crime-and-courts/albany-newborn-died-from-gunshot-wounds-teen-father-charged-with-homicide/article_a67ff2de-1370-5042-b60f-cf23087446e3.html" class="tnt-asset-link">
        
        
            Albany newborn died from gunshot wounds, teen father charged with homicide</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-13T05:35:00-06:00" class="tnt-date asset-date text-muted">Jan 13, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The boy first told police he abandoned the girl in the snow and cold, but they found she had been shot.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-b9d60c45-101f-5dad-8790-4d52e5506dbc" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-weather">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b9d60c45-101f-5dad-8790-4d52e5506dbc media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/weather/predicted-totals-range-widely-for-snowstorm-hitting-wisconsin-thursday-mid-day-into-friday/article_b9d60c45-101f-5dad-8790-4d52e5506dbc.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Predicted totals range widely for snowstorm hitting Wisconsin Thursday mid-day into Friday"
                            class="img-responsive lazyload full default"
                            width="1663"
                            height="935"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/9d/b9d60c45-101f-5dad-8790-4d52e5506dbc/5fff1b9b34135.preview.jpg?crop=1663%2C935%2C0%2C155&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/9d/b9d60c45-101f-5dad-8790-4d52e5506dbc/5fff1b9b34135.preview.jpg?crop=1663%2C935%2C0%2C155&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/9d/b9d60c45-101f-5dad-8790-4d52e5506dbc/5fff1b9b34135.preview.jpg?crop=1663%2C935%2C0%2C155&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/9d/b9d60c45-101f-5dad-8790-4d52e5506dbc/5fff1b9b34135.preview.jpg?crop=1663%2C935%2C0%2C155&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/9d/b9d60c45-101f-5dad-8790-4d52e5506dbc/5fff1b9b34135.preview.jpg?crop=1663%2C935%2C0%2C155&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/9d/b9d60c45-101f-5dad-8790-4d52e5506dbc/5fff1b9b34135.preview.jpg?crop=1663%2C935%2C0%2C155&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/b/9d/b9d60c45-101f-5dad-8790-4d52e5506dbc/5fff1b9b34135.preview.jpg?crop=1663%2C935%2C0%2C155&resize=1663%2C935&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/weather" class="tnt-section-tag">Weather</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/weather/predicted-totals-range-widely-for-snowstorm-hitting-wisconsin-thursday-mid-day-into-friday/article_b9d60c45-101f-5dad-8790-4d52e5506dbc.html" class="tnt-asset-link">
        
        
            Predicted totals range widely for snowstorm hitting Wisconsin Thursday mid-day into Friday</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-13T10:10:00-06:00" class="tnt-date asset-date text-muted">Jan 13, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The heaviest accumulation will be in northern Wisconsin, but even southern Wisconsin could see several inches — or very little, according to forecasters.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-f50da5af-91c4-51a6-af27-ba20e3580c56" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-crime-and-courts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f50da5af-91c4-51a6-af27-ba20e3580c56 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/crime-and-courts/missing-albany-infant-found-dead-authorities-say/article_f50da5af-91c4-51a6-af27-ba20e3580c56.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Missing Albany infant found dead, authorities say"
                            class="img-responsive lazyload full default"
                            width="1200"
                            height="675"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/50/f50da5af-91c4-51a6-af27-ba20e3580c56/5ffb392252e18.preview.jpg?crop=1200%2C675%2C0%2C62&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/50/f50da5af-91c4-51a6-af27-ba20e3580c56/5ffb392252e18.preview.jpg?crop=1200%2C675%2C0%2C62&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/50/f50da5af-91c4-51a6-af27-ba20e3580c56/5ffb392252e18.preview.jpg?crop=1200%2C675%2C0%2C62&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/50/f50da5af-91c4-51a6-af27-ba20e3580c56/5ffb392252e18.preview.jpg?crop=1200%2C675%2C0%2C62&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/50/f50da5af-91c4-51a6-af27-ba20e3580c56/5ffb392252e18.preview.jpg?crop=1200%2C675%2C0%2C62&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/f/50/f50da5af-91c4-51a6-af27-ba20e3580c56/5ffb392252e18.preview.jpg?crop=1200%2C675%2C0%2C62&resize=1200%2C675&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/local/crime-and-courts" class="tnt-section-tag">Crime</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/crime-and-courts/missing-albany-infant-found-dead-authorities-say/article_f50da5af-91c4-51a6-af27-ba20e3580c56.html" class="tnt-asset-link">
        
        
            Missing Albany infant found dead, authorities say</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-10T22:45:00-06:00" class="tnt-date asset-date text-muted">Jan 10, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>An infant reported missing in Albany on Saturday was found dead in southern Wisconsin on Sunday.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-5bf10734-0166-5311-b3f5-bb4373cc0bb4" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-weather">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-5bf10734-0166-5311-b3f5-bb4373cc0bb4 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/weather/snowstorm-set-to-hit-wisconsin-thursday-into-friday-see-how-much-will-fall-and-when/article_5bf10734-0166-5311-b3f5-bb4373cc0bb4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Snowstorm set to hit Wisconsin Thursday into Friday. See how much will fall and when"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/bf/5bf10734-0166-5311-b3f5-bb4373cc0bb4/6000574b474fa.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/bf/5bf10734-0166-5311-b3f5-bb4373cc0bb4/6000574b474fa.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/bf/5bf10734-0166-5311-b3f5-bb4373cc0bb4/6000574b474fa.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/bf/5bf10734-0166-5311-b3f5-bb4373cc0bb4/6000574b474fa.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/bf/5bf10734-0166-5311-b3f5-bb4373cc0bb4/6000574b474fa.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/bf/5bf10734-0166-5311-b3f5-bb4373cc0bb4/6000574b474fa.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/5/bf/5bf10734-0166-5311-b3f5-bb4373cc0bb4/6000574b474fa.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/weather" class="tnt-section-tag">Weather</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/weather/snowstorm-set-to-hit-wisconsin-thursday-into-friday-see-how-much-will-fall-and-when/article_5bf10734-0166-5311-b3f5-bb4373cc0bb4.html" class="tnt-asset-link">
        
        
            Snowstorm set to hit Wisconsin Thursday into Friday. See how much will fall and when</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-14T14:00:00-06:00" class="tnt-date asset-date text-muted">22 hrs ago</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Predicted snow totals continue to vary widely, but forecasters agree that everyone in the state is going to see some snow, with winter weather advisories for all but southeast of Madison and far northeast counties bordering Michigan.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-c51ebc7d-8632-5aca-b9f1-b25f9742f7db" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-health-med-fit">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c51ebc7d-8632-5aca-b9f1-b25f9742f7db media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wsj/news/local/health-med-fit/teachers-elderly-prisoners-and-others-could-get-covid-19-vaccine-next-in-wisconsin/article_c51ebc7d-8632-5aca-b9f1-b25f9742f7db.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Teachers, elderly, prisoners and others could get COVID-19 vaccine next in Wisconsin"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/assets/v3/editorial/c/51/c51ebc7d-8632-5aca-b9f1-b25f9742f7db/5ffdd56255f7f.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/local" class="tnt-section-tag">Local News</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wsj/news/local/health-med-fit/teachers-elderly-prisoners-and-others-could-get-covid-19-vaccine-next-in-wisconsin/article_c51ebc7d-8632-5aca-b9f1-b25f9742f7db.html" class="tnt-asset-link">
        
        
            Teachers, elderly, prisoners and others could get COVID-19 vaccine next in Wisconsin</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2021-01-13T07:30:00-06:00" class="tnt-date asset-date text-muted">Jan 13, 2021</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A plan approved Tuesday comes as the Trump administration said everyone 65 and older, and adults with serious medical conditions, should now qualify for shots.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div><div class="visible-lg visible-sm"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1852870" class="tncms-block float-preview border-card-not-last grid-desktop style-title"></div></div>
            </div>
        </div>
        <div class="col-md-4 fixed-col-right lee-sticky-container">
            <div class="lee-sticky-ad"><div class="tnt-ads-container text-center hidden-print "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-related" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div>
        </div>
        </div>
    </div>
</article><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout ad-col"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1730468" class="tncms-block site-logo-container"><div id="site-logo-1730468" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=200%2C36" 
            srcset="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=200%2C36 200w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png?resize=300%2C53 300w, https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/custom/image/f47814b8-0c82-11ea-b986-5f390d7420f5.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1730469" class="tncms-block site-follow-us branding-links"><div class="follow-links-1730469 default">
    
    <section id="block-1730469" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/madisondotcom/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://instagram.com/madisondotcom/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://madison.com",
  "sameAs" : ["/facebook","/twitter","/youtube","https://www.pinterest.com/madisondotcom/","https://instagram.com/madisondotcom/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" ><span class="nav-label">Calendar</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="/comics/" ><span class="nav-label">Comics</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" ><span class="nav-label">Search</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now"  href="/subscribenow/" ><span class="nav-label">Subscribe now</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1730471" class="tncms-block site-footer-heading"><section id="block-1730471" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1730471 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-madisoncom"  href="https://madison.com"  target="_blank" rel="noopener"><span class="nav-label">Madison.com</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wisconsin-state-journal"  href="/wsj/" ><span class="nav-label">Wisconsin State Journal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-cap-times"  href="/ct/" ><span class="nav-label">Cap Times</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wiscnews"  href="https://www.wiscnews.com/"  target="_blank" rel="noopener"><span class="nav-label">WiscNews</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-capital-newspapers"  href="/capital_newspapers/" ><span class="nav-label">Capital Newspapers</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-amplifiedwisconsin"  href="https://amplifiedlocal.com/locations/madison-wi/"  target="_blank" rel="noopener"><span class="nav-label">AmplifiedWisconsin</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-applymadison"  href="/jobs/" ><span class="nav-label">ApplyMadison</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-wingra-printing-group"  href="/wingraprintinggroup/" ><span class="nav-label">Wingra Printing Group</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1730472" class="tncms-block site-footer-heading"><section id="block-1730472" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1730472 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-customer-service-800-362-8333"  href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=madison.com"  target="_blank" rel="noopener"><span class="nav-label">Customer service: 800-362-8333</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="/services/" ><span class="nav-label">Manage your subscription</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/place_an_ad/" ><span class="nav-label">Place a classified ad</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-celebration"  href="/forms/announcements/celebrations/" ><span class="nav-label">Submit a Celebration</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-advertising"  href="/contact/" ><span class="nav-label">Contact Advertising</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/newsletters/" ><span class="nav-label">Email Newsletters</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-and-sell"  href="/ads/" ><span class="nav-label">Buy and Sell</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes" ><span class="nav-label">Homes</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-apartments"  href="/homes/rentals/" ><span class="nav-label">Apartments</span>
                    
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1730470" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1730470"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Capital Newspapers Inc., madison.com </a>, 1901 Fish Hatchery Rd Madison, WI</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="badgers">
                                <h4>Badger Sports</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-badgers" class="switch-input" title="topic-badgers" name="topic-badgers" data-topic="badgers" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="crime">
                                <h4>Crime</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-crime" class="switch-input" title="topic-crime" name="topic-crime" data-topic="crime" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="politics">
                                <h4>Politics</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-politics" class="switch-input" title="topic-politics" name="topic-politics" data-topic="politics" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("baec8684-b245-11ea-95d6-37a2ada3b87a")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
    </script>
    
        <script type="text/plain" class="optanon-category-C0004">
            
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
        </script>
    
    <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:5px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/host.madison.com" data-dfp-custom-pos="members-impact, atf" id="members-impact" data-dfp-size="[5,1]"></div></div>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var lee_sub_level = Cookies.get('leefalcon_membership');

        if(__tnt.user.loggedIn && lee_sub_level){
            __tnt.log(lee_sub_level);
            switch(lee_sub_level.toLowerCase()){
                    case 'dob': 
                        lee_sub_level = 'Digital Basic';
                    break;
                    case 'dop': 
                        lee_sub_level = 'Digital Plus';
                    break;
                    case 'silv': 
                        lee_sub_level = 'Silver';
                    break;
                    case 'gold': 
                        lee_sub_level = 'Gold';
                    break;
                    case 'plat': 
                        lee_sub_level = 'Platinum';
                    break; 
            }
            var s_user_class = lee_sub_level.toLowerCase();
            var s_user_html = '<li class="user-subscriber-menu">'+
                '<div class="user-level">Membership level: <span class="level '+s_user_class+'">'+lee_sub_level+'</span></div>'+
                '<div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=madison.com">My Membership</a></div>'+
                '<div class="user-link"><a href="/members/">See Benefits</a></div>'+
                '<div class="user-link"><a href="/members/exclusives/">Members Only</a></div>'+
                '<div class="user-link"><a href="/helpcenter/">Help Center</a></div>'+
                '</li>';
            
            $('.user-controls').addClass('falcon-subscriber').find('.dropdown-menu').prepend(s_user_html);
            $('.user-controls').find('.tn-user-avatar').prepend('<i class="fas tnt-certificate user-icon-cert '+s_user_class+'"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.trackEvent({
        'category': 'subscription',
        'action': 'free view',
        'label': 'not metered',
        'value': 1
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/scripts/sticky-kit.min.js?_dc=1608764725"></script>
<script>/*<![CDATA[*/ 
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
}
if(window.innerWidth >= 992){
    jQuery(document).ready(function($){
        $('.lee-sticky-ad').stick_in_parent({
            'parent': $('.lee-text-row'),
            'offset_top': 75,
            'spacer': false
        });
    });
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/madison.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1608710520"></script></body>
</html>